<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="http://gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<link rel="amphtml" href="http://gottstat.com/amp/cl/chalyy-rasskazal-skolko-ssha-vydelyat-na-pomosch-u-79252.html">
<meta property="og:url" content="http://gottstat.com/cl/chalyy-rasskazal-skolko-ssha-vydelyat-na-pomosch-u-79252.html"/>
	<meta property="og:title" content="Чалый рассказал, сколько США выделят на помощь Украине - Gottstat.com"/>
	<meta property="og:description" content="Посол Украины в США Валерий Чалый заявил, что Соединенные Штаты Америки (США) увеличили военно-техническую помощь Украине. Об этом он сообщил в эфире&amp;#8230;"/>
	<meta property="og:type" content="article"/>

		<meta property="og:image" content="http://gottstat.com/img/2018/03/30/foto-ssha-uvelichili-voenno-tehnicheskuyu-pomosch-ukraine-5663231_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:width" content="300"/>
	<meta property="og:image:height" content="200"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8'/>
	<meta name="twitter:title" content="Чалый рассказал, сколько США выделят на помощь Украине - Gottstat.com"/>


<title>Чалый рассказал, сколько США выделят на помощь Украине - Gottstat.com</title>
<meta name="description" content="Посол Украины в США Валерий Чалый заявил, что Соединенные Штаты Америки (США) увеличили военно-техническую помощь Украине. Об этом он сообщил в эфире&amp;#8230;">



<link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/"/>
<link href="/css/A.bootstrap.css+custom.css,,q161217+lazyYT.css+magnific-popup.css+font-awesome.min.css,Mcc.oV303wW2mM.css.pagespeed.cf.md_hf_qHkJ.css" rel="stylesheet"/><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js.pagespeed.jm.Wvqc4PMuZ0.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5182397706138264",enable_page_level_ads:true});</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/21634941384/300x600',[300,600],'div-gpt-ad-1519138228770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/xgottstat.png.pagespeed.ic.py4aF0WZdY.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/person/175/">Ситуация вокруг Савченко</a></li>
				<li><a href="/tag/olimpiyskie-igry/"><strong>Олимпийские игры 2018</strong></a></li>
				<li><a href="/gcse/?q=%D0%9F%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D0%BA+%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D0%B8">Все о субсидиях</a></li>
				<li><a href="/tag/pensiya/">Пенсионная реформа</a></li>
				<li><a href="/tag/ato/">Ситуация в зоне АТО</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/politics/" title="Читать все новости из категории Политика">Политика</a></li>
	     <li class="active">Чалый рассказал, сколько США выделят на помощь Украине</li>
  </ol>

 <div itemscope itemtype="http://schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/chalyy-rasskazal-skolko-ssha-vydelyat-na-pomosch-u-79252.html" content="http://gottstat.com/cl/chalyy-rasskazal-skolko-ssha-vydelyat-na-pomosch-u-79252.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/politics/" title="Последние новости категории Политика">Политика</a></div>   <img src="/img/source/x12_50.png.pagespeed.ic.2wS0n2EDL1.jpg" alt="РБК Украина">
  
	<small class="rss_name">РБК Украина<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Вчера в 23:20	  </span>

	  	 <span class="dottime"> · </span>
			<span class="pubtime">Обновлено в 01:35</span>
			<meta itemprop="dateModified" content="2018-03-31 01:35:29"/>
		  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/ssha/" title="Новости по тегу 'США'">
					США				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/posol/" title="Новости по тегу 'Посол'">
					Посол				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Чалый рассказал, сколько США выделят на помощь Украине' href="https://www.rbc.ua/static/img/_/b/_bank_3_13_650x410.jpg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2018/03/30/foto-ssha-uvelichili-voenno-tehnicheskuyu-pomosch-ukraine-5663231_300x200.jpg.pagespeed.ce.Hu299k_M4k.jpg" title="Чалый рассказал, сколько США выделят на помощь Украине" alt="Чалый рассказал, сколько США выделят на помощь Украине">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Чалый рассказал, сколько США выделят на помощь Украине				    						<small> (5&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «В Соединенных Штатах увеличили военно-техническую помощь Украине, также выделят деньги на развитие реформ»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Посол Украины в США <a href='/person/230/' data-toggle='popover' data-content='<div class="media"><a href="#" class="pull-left"><img src="/img/person/230.jpg" class="media-object" style="width:80px;" alt="Валерий Чалый"></a><div class="media-body"><h4 class="media-heading">Валерий Чалый</h4><small style="line-height:12px !important;">Описание персоны не найдено</small></div></div>'><strong>Валерий Чалый</strong></a> заявил, что Соединенные Штаты Америки (США) увеличили военно-техническую помощь Украине. Об этом он сообщил в эфире "Эспрессо".</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="1008634735" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
			
													
		   		   	
						   
							
			<p>Он отметил, что обеспечение армии и обороны страны является одним из главных приоритетов украинской власти и посольства Украины.</p>				
						
								   
															
		   		   	
						   
							
			<p>"Поэтому это хорошая новость, что в этом году военно-техническая помощь Соединенных Штатов для Украины не уменьшилась, а увеличилась. Цифры, о которых мы говорим, и 200 млн долларов от Пентагона, и 95 млн по линии внешних военных операций Государственного департамента, и есть еще программы. То есть в целом цифра более 300 млн долларов", - отметил Чалый.</p>				
						
													
		   		   	
						   
							
			<p>Кроме того, США выделит 620 млн долларов на <a href="/tag/reformy/" title="Последние новости по тегу реформы">реформы</a> в секторе безопасности.</p>				
						
													
		   		   				<a href="/cl/piloty-dvuh-samoletov-v-ssha-uveryayut-chto-odnovremenno-79250.html" title="ЧИТАЙТЕ ТАКЖЕ: Пилоты двух самолетов в США уверяют, что одновременно наблюдали НЛО">
					<div class="ClLink">
						<img class="img-rounded" src="/img/2018/03/30/foto-piloty-dvuh-samoletov-v-ssha-uveryayut-chto-odnovremenno-5662892_300x200.jpg.pagespeed.ce.8FMdvEm5lp.jpg" alt="Пилоты двух самолетов в США уверяют, что одновременно наблюдали НЛО" onerror="this.onerror=null;this.src='/img/noimg.png';">
						<div>Пилоты двух самолетов в США уверяют, что одновременно наблюдали НЛО</div>
					</div>
				</a>
				
						   
							
			<p>"Это больше, чем когда-либо. Это свидетельство не только дополнительных возможностей для увеличения наших ресурсов, но и сигнал нашего стратегического партнера США. Если у кого-то были сомнения, что Соединенные Штаты уменьшают поддержку, то эти решения свидетельствуют о другом", - сообщил посол.</p>				
						
													
		   		   	
						   
							
			<p><b>Обновлено в 00:30</b> В Соединенных Штатах увеличили военно-техническую помощь Украине, также выделят деньги на развитие реформ.</p>				
						
													
		   		   	
						   
									<ul>
					  <li>
						<a href="/cl/holodnickiy-rasskazal-chto-mozhno-uslyshat-na-ego-plenkah-79243.html">ЧИТАЙТЕ ТАКЖЕ: Холодницкий рассказал, что можно услышать на его "пленках": и маты тоже</a>
					  </li>
					</ul>
		   			
			<p><b>Обновлено в 01:35</b> Кроме того, по словам Чалого, Вашингтон направит Киеву средства на реформы в секторе безопасности и в общем сумма помощи составит $620 млн.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://gottstat.com/img/2018/03/30/foto-ssha-uvelichili-voenno-tehnicheskuyu-pomosch-ukraine-5663231_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fru.espreso.tv%2Fnews%2F2018%2F03%2F30%2Fposol_rasskazal_skolko_ssha_vydelyt_na_pomosch_ukrayne?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x5_50.png.pagespeed.ic.70VyVaqpaG.jpg" alt="Эспресо.TV">
				 <small class="rss_name">
				  <span>Эспресо.TV</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.03.18, 20:34						</span>
				 </small>
				
								<span class="rel_body">
					В Соединенных Штатах увеличили военно-техническую помощь Украине, также выделят деньги на развитие реформ				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=http%3A%2F%2Fhvylya.net%2Fnews%2Fdigest%2Fchalyiy-rasskazal-skolko-ssha-vyidelyat-na-pomoshh-ukraine.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x36_50.png.pagespeed.ic.6tXtYol0HO.png" alt="Хвиля">
				 <small class="rss_name">
				  <span>Хвиля</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.03.18, 22:00						</span>
				 </small>
				
								<span class="rel_body">
					В Соединенных Штатах увеличили военно-техническую помощь Украине, также выделят деньги на развитие реформ. Об этом рассказал посол Украины в США Валерий Чалый в эфире Еспресо.TV. Посол заверил, что обеспечение&#8230;				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=https%3A%2F%2Fcensor.net.ua%2Fnews%2F3058859%2Fv_tekuschem_godu_ssha_vydelyayut_ukraine_finansovoyi_pomoschi_bolshe_chem_kogdalibo_posol_chalyyi?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x23_50.png.pagespeed.ic.sr_gMMKvkf.png" alt="Цензор.НЕТ">
				 <small class="rss_name">
				  <span>Цензор.НЕТ</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							31.03.18, 00:30						</span>
				 </small>
				
								<span class="rel_body">
					В Соединенных Штатах увеличили военно-техническую помощь Украине, также выделят деньги на развитие реформ.				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=http%3A%2F%2Fgordonua.com%2Fnews%2Fpolitics%2Fchalyy-o-finansovoy-pomoshchi-ssha-v-2018-godu-eto-bolshe-chem-kogda-libo-239240.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x24_50.png.pagespeed.ic.x0xml8dtaD.png" alt="Гордон">
				 <small class="rss_name">
				  <span>Гордон</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							31.03.18, 01:35						</span>
				 </small>
				
								<span class="rel_body">
					Вашингтон&nbsp;в 2018 году&nbsp;направит Киеву&nbsp;на военную помощь и реформирование сферы безопасности&nbsp;$620 млн, отметил&nbsp;посол Украины в Вашингтоне Валерий Чалый.Соединенные Штаты в 2018&#8230;				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
			  </div>
	  </div>
</div>

 
						<div class="container-fluid">	
		  <div class="row">
			<div class="col-md-3 cl_pers_news">
				  <small><span>УПОМИНАЕМЫЕ ПЕРСОНЫ В СЮЖЕТЕ:</span></small>
			</div>
			
			<div class="col-md-9">
			  				<div style="float:left;">
					<a href="/person/230/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/230.jpg.pagespeed.ce.xDRLLNLVTY.jpg" data-toggle="tooltip" data-placement="bottom" title="Валерий Чалый" alt="Валерий Чалый">
					</a>
				</div>
			  			</div>
		  </div>
		</div>
				 
 </div>  
 
						<div class="addthis_inline_share_toolbox mbottom"></div>

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7871386487" data-ad-format="auto"></ins>
		<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">var head=document.getElementsByTagName('head')[0];var script=document.createElement('script');script.type='text/javascript';script.src="//a4p.adpartner.pro/jsunit?id=1005&"+Math.random();head.appendChild(script);</script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Политика»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-sovet-obschestvennogo-kontrolya-gbr-izbrali-chle-79262.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/03/31/foto-dlya-gosbyuro-rassledovaniy-izbrali-sovet-obschestvennogo-5663511_300x200.jpg" alt="В Совет общественного контроля ГБР избрали членов"/>-->
					  <img src="/img/2018/03/31/xfoto-dlya-gosbyuro-rassledovaniy-izbrali-sovet-obschestvennogo-5663511_300x200.jpg.pagespeed.ic.I3IszlN5uF.jpg" alt="В Совет общественного контроля ГБР избрали членов"/>
					  <div class="caption word_br">
						<p>В Совет общественного контроля ГБР избрали членов</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/devyatyy-amerikanskiy-shtat-priznal-golodomor-genocidom-79260.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/03/30/foto-devyatyy-amerikanskiy-shtat-priznal-golodomor-genocidom-5663169_300x200.jpg" alt="Девятый американский штат признал Голодомор геноцидом украинского народа"/>-->
					  <img src="/img/2018/03/30/xfoto-devyatyy-amerikanskiy-shtat-priznal-golodomor-genocidom-5663169_300x200.jpg.pagespeed.ic.lvz9k8aEBc.jpg" alt="Девятый американский штат признал Голодомор геноцидом украинского народа"/>
					  <div class="caption word_br">
						<p>Девятый американский штат признал Голодомор геноцидом украинского народа</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/kanada-gotova-podderzhat-davlenie-na-rf-novymi-san-79256.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/03/30/foto-kanada-gotova-rasshirit-vvedennye-protiv-rossii-sa-5663287_300x200.jpg" alt="Канада готова поддержать давление на РФ новыми санкциями"/>-->
					  <img src="/img/2018/03/30/foto-kanada-gotova-rasshirit-vvedennye-protiv-rossii-sa-5663287_300x200.jpg.pagespeed.ce.00UhQIo5qe.jpg" alt="Канада готова поддержать давление на РФ новыми санкциями"/>
					  <div class="caption word_br">
						<p>Канада готова поддержать давление на РФ новыми санкциями</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/sud-arestoval-krymskiy-seyner-nord-genprokuratura-79254.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/03/30/foto-sud-arestoval-zaderzhannoe-v-azovskom-more-sudno-nord-5663250_300x200.jpg" alt="Суд арестовал крымский сейнер &amp;quot;Норд&amp;quot; – Генпрокуратура"/>-->
					  <img src="/img/2018/03/30/xfoto-sud-arestoval-zaderzhannoe-v-azovskom-more-sudno-nord-5663250_300x200.jpg.pagespeed.ic.tSNQBjjhQt.jpg" alt="Суд арестовал крымский сейнер &amp;quot;Норд&amp;quot; – Генпрокуратура"/>
					  <div class="caption word_br">
						<p>Суд арестовал крымский сейнер "Норд" – Генпрокуратура</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/chalyy-rasskazal-skolko-ssha-vydelyat-na-pomosch-u-79252.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/03/30/foto-ssha-uvelichili-voenno-tehnicheskuyu-pomosch-ukraine-5663231_300x200.jpg" alt="Чалый рассказал, сколько США выделят на помощь Украине"/>-->
					  <img src="/img/2018/03/30/foto-ssha-uvelichili-voenno-tehnicheskuyu-pomosch-ukraine-5663231_300x200.jpg.pagespeed.ce.Hu299k_M4k.jpg" alt="Чалый рассказал, сколько США выделят на помощь Украине"/>
					  <div class="caption word_br">
						<p>Чалый рассказал, сколько США выделят на помощь Украине</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/holodnickiy-rasskazal-chto-mozhno-uslyshat-na-ego-plenkah-79243.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/03/30/foto-tema-dnya-plenki-holodnickogo-kak-dobivayutsya-otstavki-5662802_300x200.jpg" alt="Холодницкий рассказал, что можно услышать на его &amp;quot;пленках&amp;quot;: и маты тоже"/>-->
					  <img src="/img/2018/03/30/xfoto-tema-dnya-plenki-holodnickogo-kak-dobivayutsya-otstavki-5662802_300x200.jpg.pagespeed.ic.LfoQ9IM_JZ.jpg" alt="Холодницкий рассказал, что можно услышать на его &amp;quot;пленках&amp;quot;: и маты тоже"/>
					  <div class="caption word_br">
						<p>Холодницкий рассказал, что можно услышать на его "пленках": и маты&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/poroshenko-zadeklariroval-16-3-milliona-griven-dohoda-79240.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/03/30/foto-poroshenko-zadeklariroval-bolee-16-mln-grn-dohoda-za-5662130_300x200.jpg" alt="Порошенко задекларировал 16,3 миллиона гривен дохода и отдых на Мальдивах - пресс-служба"/>-->
					  <img src="/img/2018/03/30/foto-poroshenko-zadeklariroval-bolee-16-mln-grn-dohoda-za-5662130_300x200.jpg.pagespeed.ce.CL4-hcxriR.jpg" alt="Порошенко задекларировал 16,3 миллиона гривен дохода и отдых на Мальдивах - пресс-служба"/>
					  <div class="caption word_br">
						<p>Порошенко задекларировал 16,3 миллиона гривен дохода и отдых на Мальдивах&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/stalo-izvestno-skolko-poroshenko-potratil-na-blago-79239.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/03/30/foto-stalo-izvestno-skolko-poroshenko-potratil-na-blago-5662265_300x200.jpg" alt="Стало известно, сколько Порошенко потратил на благотворительность"/>-->
					  <img src="/img/2018/03/30/foto-stalo-izvestno-skolko-poroshenko-potratil-na-blago-5662265_300x200.jpg.pagespeed.ce.pNZa7czPX5.jpg" alt="Стало известно, сколько Порошенко потратил на благотворительность"/>
					  <div class="caption word_br">
						<p>Стало известно, сколько Порошенко потратил на благотворительность</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5182397706138264" data-ad-slot="3030099283" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="2" data-matched-content-columns-num="3" data-ad-format="autorelaxed"></ins>
			<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/berezenko-obzavivsya-rolex-za-500-tis-grn-i-otrimav-5663937.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/03/31/foto-berezenko-obzavivsya-rolex-za-500-tis-grn-i-otrimav-5663937_300x200.jpg" alt="Березенко обзавівся Rolex за 500 тис. грн і отримав 104 тис. грн компенсації від БПП"/> -->
					  <img src="/img/2018/03/31/foto-berezenko-obzavivsya-rolex-za-500-tis-grn-i-otrimav-5663937_300x200.jpg.pagespeed.ce.9agHEL6GOz.jpg" alt="Березенко обзавівся Rolex за 500 тис. грн і отримав 104 тис. грн компенсації від БПП"/>
					  <div class="caption word_br">
						<p>Березенко обзавівся Rolex за 500 тис. грн і отримав 104&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/kakoy-koshmar-eto-dekoracii-dlya-filma-uzhasov-kadry-5663929.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/03/31/foto-kakoy-koshmar-eto-dekoracii-dlya-filma-uzhasov-kadry-5663929_300x200.jpg" alt="Какой кошмар, это декорации для фильма ужасов: кадры из больницы поражают"/> -->
					  <img src="/img/2018/03/31/foto-kakoy-koshmar-eto-dekoracii-dlya-filma-uzhasov-kadry-5663929_300x200.jpg.pagespeed.ce.DIqcfFsI1y.jpg" alt="Какой кошмар, это декорации для фильма ужасов: кадры из больницы поражают"/>
					  <div class="caption word_br">
						<p>Какой кошмар, это декорации для фильма ужасов: кадры из больницы&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/polnyy-boy-ukrainca-polezhaya-i-riggsa-na-m-1-challenge-5663932.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/03/31/foto-polnyy-boy-ukrainca-polezhaya-i-riggsa-na-m-1-challenge-5663932_300x200.jpg" alt="Полный бой украинца Полежая и Риггса на M-1 Challenge 90. Видео (видео)"/> -->
					  <img src="/img/2018/03/31/xfoto-polnyy-boy-ukrainca-polezhaya-i-riggsa-na-m-1-challenge-5663932_300x200.jpg.pagespeed.ic.LHNDAas4X1.jpg" alt="Полный бой украинца Полежая и Риггса на M-1 Challenge 90. Видео (видео)"/>
					  <div class="caption word_br">
						<p>Полный бой украинца Полежая и Риггса на M-1 Challenge 90.&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/chesnakov-v-vorskle-pered-futbolistami-i-rabotnikami-5663933.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/03/31/foto-chesnakov-v-vorskle-pered-futbolistami-i-rabotnikami-5663933_300x200.jpg" alt="Чеснаков: «В «Ворскле» перед футболистами и работниками клуба большая задолженность по заработной плате»"/> -->
					  <img src="/img/2018/03/31/xfoto-chesnakov-v-vorskle-pered-futbolistami-i-rabotnikami-5663933_300x200.jpg.pagespeed.ic.6keOHAFK39.jpg" alt="Чеснаков: «В «Ворскле» перед футболистами и работниками клуба большая задолженность по заработной плате»"/>
					  <div class="caption word_br">
						<p>Чеснаков: «В «Ворскле» перед футболистами и работниками клуба большая задолженность&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/bez-spivpraci-iz-zahodom-rosiyska-politichna-sistema-5663930.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/03/31/foto-bez-spivpraci-iz-zahodom-rosiyska-politichna-sistema-5663930_300x200.jpg" alt="Без співпраці із Заходом російська політична система не виживе, - політолог"/> -->
					  <img src="/img/2018/03/31/foto-bez-spivpraci-iz-zahodom-rosiyska-politichna-sistema-5663930_300x200.jpg.pagespeed.ce.p9tt4SIUuT.jpg" alt="Без співпраці із Заходом російська політична система не виживе, - політолог"/>
					  <div class="caption word_br">
						<p>Без співпраці із Заходом російська політична система не виживе, -&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/niderlandy-zakryvayut-gazovoe-mestorozhdenie-v-gro-5663935.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/03/31/foto-niderlandy-zakryvayut-gazovoe-mestorozhdenie-v-gro-5663935_300x200.jpg" alt="Нидерланды закрывают газовое месторождение в Гронингене"/> -->
					  <img src="/img/2018/03/31/xfoto-niderlandy-zakryvayut-gazovoe-mestorozhdenie-v-gro-5663935_300x200.jpg.pagespeed.ic.GwXLB5OO7Y.jpg" alt="Нидерланды закрывают газовое месторождение в Гронингене"/>
					  <div class="caption word_br">
						<p>Нидерланды закрывают газовое месторождение в Гронингене</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/znevodnennya-po-stolichnomu-5663936.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/03/31/foto-znevodnennya-po-stolichnomu-5663936_300x200.jpg" alt="&amp;quot;Зневоднення&amp;quot; по-столичному"/> -->
					  <img src="/img/2018/03/31/xfoto-znevodnennya-po-stolichnomu-5663936_300x200.jpg.pagespeed.ic.LB5tZfFbxO.jpg" alt="&amp;quot;Зневоднення&amp;quot; по-столичному"/>
					  <div class="caption word_br">
						<p>"Зневоднення" по-столичному</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/sryv-pashalnogo-peremiriya-boeviki-obstrelyali-ukrainskie-5663926.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/03/31/foto-sryv-pashalnogo-peremiriya-boeviki-obstrelyali-ukrainskie-5663926_300x200.jpg" alt="Срыв &amp;amp;quot;пасхального перемирия&amp;amp;quot;. Боевики обстреляли украинские позиции более 30 раз"/> -->
					  <img src="/img/2018/03/31/xfoto-sryv-pashalnogo-peremiriya-boeviki-obstrelyali-ukrainskie-5663926_300x200.jpg.pagespeed.ic.cPylE0RT7b.jpg" alt="Срыв &amp;amp;quot;пасхального перемирия&amp;amp;quot;. Боевики обстреляли украинские позиции более 30 раз"/>
					  <div class="caption word_br">
						<p>Срыв &quot;пасхального перемирия&quot;. Боевики обстреляли украинские позиции более 30 раз</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>$('.test-popup-link').magnificPopup({type:'image',closeOnContentClick:true,mainClass:'mfp-img-mobile',image:{verticalFit:true}});</script>	


<script>$(document).ready(function(){$('.popup-gallery').magnificPopup({delegate:'a',type:'image',tLoading:'Загрузка изображения...',mainClass:'mfp-img-mobile',gallery:{enabled:true,navigateByImgClick:true,preload:[0,1]},image:{tError:'<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',titleSrc:function(item){return item.el.attr('title');}}});});</script>

<script type="text/javascript">$(document).ready(function(){$('[data-toggle="popover"]').popover({html:true,title:false,trigger:'hover',placement:'bottom'});$('body').delegate('.toggle-additional-news-list','click',function(){$('.additional-news-list').toggleClass('active');$(this).remove();});});$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');$(function(){$('.lazy').Lazy();});</script>

<script type="text/javascript">_hcwp=window._hcwp||[];_hcwp.push({widget:"Stream",widget_id:68388});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/68388/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-odesse-na-tairova-doroga-provalilas-v-bezdnu-58310.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/11/100xNxfoto-v-odesse-na-ulice-lvovskoy-provalilsya-asfalt-foto-4749221_300x200.jpg.pagespeed.ic.lvFpc8K-9W.jpg" alt='Шок. Дорога провалилась в бездну'>
					  <div class="media-body"><span>Шок. Дорога провалилась в бездну</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-antarktide-nashli-gigantskuyu-zagadochnuyu-dyru-58307.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/11/100xNxfoto-v-antarktide-obrazovalas-gigantskaya-zagadochnaya-4749542_300x200.jpg.pagespeed.ic.0jGuUhPImv.jpg" alt='В Антарктиде нашли гигантскую загадочную дыру'>
					  <div class="media-body"><span>В Антарктиде нашли гигантскую загадочную дыру</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/ultras-dnepra-izbili-nardepa-berezu-58363.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/11/100xNxfoto-ultras-izbili-nardepa-berezu-4752730_300x200.jpg.pagespeed.ic.i_sPHrLz7s.jpg" alt='Скандального депутата таки избили..'>
					  <div class="media-body"><span>Скандального депутата таки избили..</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-portu-yuzhnyy-gruzovoe-sudno-vrezalos-v-prichal-58764.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/16/100xNxfoto-v-portu-yuzhnyy-300-metrovoe-gruzovoe-sudno-povredilo-4773597_300x200.jpg.pagespeed.ic.7y434wnvuc.jpg" alt='Приплыли... Баржа из США разбила причал в Одессе'>
					  <div class="media-body"><span>Приплыли... Баржа из США разбила причал в Одессе</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-nochnom-klube-krivogo-roga-devushka-s-nozhom-porezala-58629.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/13/100xNxfoto-v-nochnom-klube-krivogo-roga-devushka-ustroila-pon-4765607_300x200.jpg.pagespeed.ic.5oFUVEt__-.jpg" alt='Девушка устроила резню в ночном клубе... Самооборона?'>
					  <div class="media-body"><span>Девушка устроила резню в ночном клубе... Самооборона?</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:10</span><span><a href="/cl/arnolda-shvarceneggera-ekstrenno-prooperirovali-79237.html">Арнольда Шварценеггера экстренно прооперировали</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Мир						</div>
						<img src="/img/2018/03/31/foto-sovbez-oon-po-prosbe-ssha-vvel-novye-sankcii-protiv-5663479_300x200.jpg.pagespeed.ce.zcRVd01IWe.jpg" alt='В Совбезе ООН ввели новые санкции против КНДР'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">02:05</span><span><a href="/cl/v-sovbeze-oon-vveli-novye-sankcii-protiv-kndr-79265.html">В Совбезе ООН ввели новые санкции против КНДР</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:55</span><span><a href="/cl/na-harkovschine-otravilis-44-shkolnika-79245.html">На Харьковщине отравились 44 школьника</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:10</span><span><a href="/cl/spacex-zapustil-ocherednoy-falcon-9-s-desyatyu-spu-79238.html">SpaceX запустил очередной Falcon 9 с десятью спутниками</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:10</span><span><a href="/cl/fotorobot-nochnogo-strelka-u-restorana-na-novyh-domah-79242.html">Фоторобот ночного стрелка у ресторана на Новых Домах - полиция просит помощи в поиске преступников</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
													</div>
						<img src="/img/2018/03/30/xfoto-odin-iz-vezdov-v-kiev-ukrasit-18-metrovyy-siluet-knyagini-5663005_300x200.jpg.pagespeed.ic.5dhh4NCz16.jpg" alt='На въезде в Киев решили установить силуэт княгини Ольги высотой 18 метров'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:10</span><span><a href="/cl/na-vezde-v-kiev-reshili-ustanovit-siluet-knyagini-olgi-79251.html">На въезде в Киев решили установить силуэт княгини Ольги высотой 18 метров</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:25</span><span><a href="/cl/sud-arestoval-krymskiy-seyner-nord-genprokuratura-79254.html">Суд арестовал крымский сейнер "Норд" – Генпрокуратура</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:35</span><span><a href="/cl/poroshenko-zadeklariroval-16-3-milliona-griven-dohoda-79240.html">Порошенко задекларировал 16,3 миллиона гривен дохода и отдых на Мальдивах - пресс-служба</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">01:30</span><span><a href="/cl/devyatyy-amerikanskiy-shtat-priznal-golodomor-genocidom-79260.html">Девятый американский штат признал Голодомор геноцидом украинского народа</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:25</span><span><a href="/cl/orban-zayavil-o-spiske-iz-2000-chelovek-kotorym-zaplatili-79257.html">Орбан заявил о списке из 2000 человек, которым заплатили для свержения его правительства</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2018/03/31/xfoto-dlya-gosbyuro-rassledovaniy-izbrali-sovet-obschestvennogo-5663511_300x200.jpg.pagespeed.ic.I3IszlN5uF.jpg" alt='В Совет общественного контроля ГБР избрали членов'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">01:40</span><span><a href="/cl/v-sovet-obschestvennogo-kontrolya-gbr-izbrali-chle-79262.html">В Совет общественного контроля ГБР избрали членов</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">22:10</span><span><a href="/cl/dmitriy-chigrinskiy-prodlil-kontrakt-s-aekom-79247.html">Дмитрий Чигринский продлил контракт с АЕКом</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:20</span><span><a href="/cl/chalyy-rasskazal-skolko-ssha-vydelyat-na-pomosch-u-79252.html">Чалый рассказал, сколько США выделят на помощь Украине</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:45</span><span><a href="/cl/amerikanskaya-svetskaya-lvica-peris-hilton-priletela-79259.html">Американская светская львица Пэрис Хилтон прилетела во Львов</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">01:55</span><span><a href="/cl/sovbez-oon-naznachil-ekstrennoe-zasedanie-po-situacii-79264.html">Совбез ООН назначил экстренное заседание по ситуации в секторе Газа</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Мир						</div>
						<img src="/img/2018/03/31/foto-logovo-shpionov-velikobritaniya-mozhet-zakryt-rossiyskuyu-5663761_300x200.jpg.pagespeed.ce.KcOiWW1lNv.jpg" alt='СМИ: Британия грозит закрыть "логово шпионов" - торгпредство РФ в Лондоне'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">06:05</span><span><a href="/cl/smi-britaniya-grozit-zakryt-logovo-shpionov-torgpredstvo-79266.html">СМИ: Британия грозит закрыть "логово шпионов" - торгпредство РФ в Лондоне</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:15</span><span><a href="/cl/stalo-izvestno-skolko-poroshenko-potratil-na-blago-79239.html">Стало известно, сколько Порошенко потратил на благотворительность</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:05</span><span><a href="/cl/v-harkove-iz-sizo-sbezhal-arestant-recidivist-79241.html">В Харькове из СИЗО сбежал арестант-рецидивист</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:30</span><span><a href="/cl/ukrzaliznycya-naznachila-k-pashe-uzhe-23-dopolnitelnyh-79244.html">"Укрзализныця" назначила к Пасхе уже 23 дополнительных поезда</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">22:05</span><span><a href="/cl/irokez-i-stil-pank-narodnaya-artistka-nina-matvienko-79246.html">Ирокез и стиль панк. Народная артистка Нина Матвиенко снялась в вызывающей фотосессии с Монатиком</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">22:55</span><span><a href="/cl/turistam-ogranichat-poseschenie-dvorca-tadzh-mahal-79248.html">Туристам ограничат посещение дворца Тадж-Махал в Индии</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:25</span><span><a href="/cl/gosbyudzhet-nedopoluchil-12-mlrd-grn-79253.html">Госбюджет недополучил 12 млрд грн</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:50</span><span><a href="/cl/top-7-produktov-kotorye-pozabotyatsya-o-zhenskom-z-79255.html">Топ-7 продуктов, которые позаботятся о женском здоровье</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:05</span><span><a href="/cl/kanada-gotova-podderzhat-davlenie-na-rf-novymi-san-79256.html">Канада готова поддержать давление на РФ новыми санкциями</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">01:40</span><span><a href="/cl/v-stolknoveniyah-u-sektora-gaza-pogiblo-ne-menee-14-79261.html">В столкновениях у сектора Газа погибло не менее 14 палестинцев</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">01:50</span><span><a href="/cl/podarok-na-pashu-po-goroskopu-chem-udivit-v-prazdnik-79263.html">Подарок на Пасху по гороскопу: чем удивить в праздник разных Знаков Зодиака</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:25</span><span><a href="/cl/holodnickiy-rasskazal-chto-mozhno-uslyshat-na-ego-plenkah-79243.html">Холодницкий рассказал, что можно услышать на его "пленках": и маты тоже</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:05</span><span><a href="/cl/tusovka-pokruche-oskara-20-zvezdnyh-gostey-priglashennyh-79249.html">Тусовка покруче Оскара. 20 звездных гостей, приглашенных на свадьбу принца Гарри и Меган Маркл</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:05</span><span><a href="/cl/piloty-dvuh-samoletov-v-ssha-uveryayut-chto-odnovremenno-79250.html">Пилоты двух самолетов в США уверяют, что одновременно наблюдали НЛО</a></span>
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1519138228770-0');});</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href="/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
			<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/T193aMm0BPA/3.jpg" alt="Смотреть видео Сутки в АТО: 32 обстрела, у ВСУ потери">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/sutki-v-ato-32-obstrela-u-vsu-poteri-5663877.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Сутки в АТО: 32 обстрела, у ВСУ потери					</a>
					
				</div>
			</div>
		</div>
	

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x1.jpg.pagespeed.ic._jxvO0TFmk.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">7074</span>
				  </small>
				</h4>
					<p class="small">Порошенко назвал сторонников проекта "Северный поток-2" сообщниками РФ в гибридной войне</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x175.jpg.pagespeed.ic.aLbYAJ9w7A.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/175/">Надежда Савченко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">4795</span>
				  </small>
				</h4>
					<p class="small">Савченко начала рвать кровью: появились подробности о состоянии нардепа</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x26.jpg.pagespeed.ic.sj-xEa6v4i.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/26/">Владимир Гройсман</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1520</span>
				  </small>
				</h4>
					<p class="small">Гройсман сообщил, когда все военные пенсионеры получат доплаты к пенсиям</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x54.jpg.pagespeed.ic.XWr1IU3273.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/54/">Юрий Луценко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1361</span>
				  </small>
				</h4>
					<p class="small">Луценко подтвердил, что детективы НАБУ прослушивали кабинет Холодницкого</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x3.jpg.pagespeed.ic.ncv21OpDET.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/3/">Виктор Янукович</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1280</span>
				  </small>
				</h4>
					<p class="small">Янукович и его адвокаты «продинамили» уже 11 судебных заседаний</p>
				</div>
					</div>
				
		
		</div>
	</div>

<div class="feedgrabbr_widget" id="fgid_8fb7add8e6acc3c6db50543c3"></div>
<script>if(typeof(fg_widgets)==="undefined")fg_widgets=new Array();fg_widgets.push("fgid_8fb7add8e6acc3c6db50543c3");</script>
<script async src="//www.feedgrabbr.com/widget/fgwidget.js"></script>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/vg7lOEWZIuU/3.jpg" alt="Смотреть видео Ребята из Горловки обучают киевлян создавать анимационные ролики">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/ssha-uvelichili-voenno-tehnicheskuyu-pomosch-ukraine-5663396.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>США увеличили военно-техническую помощь Украине - Чалый					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/boeviki-massovo-nakaplivayut-voennuyu-tehniku-v-naselennyh-79258.html">Боевики массово накапливают военную технику в населенных пунктах - штаб</a></p>
							<p><a href="/cl/na-vezde-v-kiev-reshili-ustanovit-siluet-knyagini-olgi-79251.html">На въезде в Киев решили установить силуэт княгини Ольги высотой 18 метров</a></p>
							<p><a href="/cl/amerikanskaya-svetskaya-lvica-peris-hilton-priletela-79259.html">Американская светская львица Пэрис Хилтон прилетела во Львов</a></p>
							<p><a href="/cl/devyatyy-amerikanskiy-shtat-priznal-golodomor-genocidom-79260.html">Девятый американский штат признал Голодомор геноцидом украинского народа</a></p>
							<p><a href="/cl/v-sovet-obschestvennogo-kontrolya-gbr-izbrali-chle-79262.html">В Совет общественного контроля ГБР избрали членов</a></p>
							<p><a href="/cl/podarok-na-pashu-po-goroskopu-chem-udivit-v-prazdnik-79263.html">Подарок на Пасху по гороскопу: чем удивить в праздник разных Знаков Зодиака</a></p>
							<p><a href="/cl/kanada-gotova-podderzhat-davlenie-na-rf-novymi-san-79256.html">Канада готова поддержать давление на РФ новыми санкциями</a></p>
							<p><a href="/cl/orban-zayavil-o-spiske-iz-2000-chelovek-kotorym-zaplatili-79257.html">Орбан заявил о списке из 2000 человек, которым заплатили для свержения его правительства</a></p>
							<p><a href="/cl/v-sovbeze-oon-vveli-novye-sankcii-protiv-kndr-79265.html">В Совбезе ООН ввели новые санкции против КНДР</a></p>
							<p><a href="/cl/v-stolknoveniyah-u-sektora-gaza-pogiblo-ne-menee-14-79261.html">В столкновениях у сектора Газа погибло не менее 14 палестинцев</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href="/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx29_50.png.pagespeed.ic.Qzv5sgVpkk.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">50</span></small></span>
					<p class="small">Машины-монстры: миру представлен самый большой в мире круизный лайнер</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx3_50.png.pagespeed.ic.TIcTauqg2l.png" alt="ТСН">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">ТСН<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">36</span></small></span>
					<p class="small">В Днепре школьную столовую внезапно затопило грунтовыми водами</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx24_50.png.pagespeed.ic.hbgg--vo3H.png" alt="Гордон">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Гордон<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">26</span></small></span>
					<p class="small">МИД РФ потребовал от Лондона сократить свой дипломатический персонал в России</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx75_50.png.pagespeed.ic.uPC0f2y5ZJ.jpg" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">23</span></small></span>
					<p class="small">У Раду громадського контролю Держбюро розслідувань обрали членів</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx25_50.png.pagespeed.ic.Hle15kEfcJ.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">23</span></small></span>
					<p class="small">Лазарева суббота-2018: что нельзя делать в этот день</p>
				</div>
					</div>
		
		</div>
	</div>
		
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/mart/" title="Март - последние новости"><span style="font-size:125%;vertical-align: sub;">Март</span></a>&nbsp;<small><span class="label-count">40</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oon/" title="ООН - последние новости"><span style="font-size:123.2%;vertical-align: sub;">ООН</span></a>&nbsp;<small><span class="label-count">27</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:121.4%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">25</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gaz/" title="Газ - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Газ</span></a>&nbsp;<small><span class="label-count">20</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sovbez-oon/" title="Совбез ООН - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Совбез ООН</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:116%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">15</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">15</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/kndr/" title="КНДР - последние новости"><span style="font-size:112.4%;vertical-align: sub;">КНДР</span></a>&nbsp;<small><span class="label-count">13</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/boeviki/" title="Боевики - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Боевики</span></a>&nbsp;<small><span class="label-count">12</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sud/" title="Суд - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Суд</span></a>&nbsp;<small><span class="label-count">11</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:107%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">11</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/aprel/" title="Апрель - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Апрель</span></a>&nbsp;<small><span class="label-count">10</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/koreya/" title="Корея - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Корея</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/samolet/" title="Самолет - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Самолет</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/situaciya-v-rossii/" title="Cитуация в России - последние новости"><span style="font-size:98%;vertical-align: sub;">Cитуация в России</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/uchenyj/" title="Ученые - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Ученые</span></a>&nbsp;<small><span class="label-count">8</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dengi/" title="Деньги - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Деньги</span></a>&nbsp;<small><span class="label-count">7</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/deklaraciya/" title="Декларация - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Декларация</span></a>&nbsp;<small><span class="label-count">7</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/izrail/" title="Израиль - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Израиль</span></a>&nbsp;<small><span class="label-count">7</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/obstrel/" title="Обстрел - последние новости"><span style="font-size:89%;vertical-align: sub;">Обстрел</span></a>&nbsp;<small><span class="label-count">7</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zhurnalist/" title="Журналист - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Журналист</span></a>&nbsp;<small><span class="label-count">7</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zasedanie/" title="Заседание - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Заседание</span></a>&nbsp;<small><span class="label-count">7</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ato/" title="АТО - последние новости"><span style="font-size:83.6%;vertical-align: sub;">АТО</span></a>&nbsp;<small><span class="label-count">7</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/arest/" title="Арест - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Арест</span></a>&nbsp;<small><span class="label-count">6</span></small></span>
				
							</div>
		</div>
			  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 






<script src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js.pagespeed.jm.rIDxOE9-fA.js" type="text/javascript"></script>
<script type="text/javascript">//<![CDATA[
(function(factory){if(typeof define==='function'&&define.amd){define(['jquery'],factory);}else if(typeof exports==='object'){factory(require('jquery'));}else{factory(jQuery);}}(function($){var pluses=/\+/g;function encode(s){return config.raw?s:encodeURIComponent(s);}function decode(s){return config.raw?s:decodeURIComponent(s);}function stringifyCookieValue(value){return encode(config.json?JSON.stringify(value):String(value));}function parseCookieValue(s){if(s.indexOf('"')===0){s=s.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,'\\');}try{s=decodeURIComponent(s.replace(pluses,' '));return config.json?JSON.parse(s):s;}catch(e){}}function read(s,converter){var value=config.raw?s:parseCookieValue(s);return $.isFunction(converter)?converter(value):value;}var config=$.cookie=function(key,value,options){if(value!==undefined&&!$.isFunction(value)){options=$.extend({},config.defaults,options);if(typeof options.expires==='number'){var days=options.expires,t=options.expires=new Date();t.setTime(+t+days*864e+5);}return(document.cookie=[encode(key),'=',stringifyCookieValue(value),options.expires?'; expires='+options.expires.toUTCString():'',options.path?'; path='+options.path:'',options.domain?'; domain='+options.domain:'',options.secure?'; secure':''].join(''));}var result=key?undefined:{};var cookies=document.cookie?document.cookie.split('; '):[];for(var i=0,l=cookies.length;i<l;i++){var parts=cookies[i].split('=');var name=decode(parts.shift());var cookie=parts.join('=');if(key&&key===name){result=read(cookie,value);break;}if(!key&&(cookie=read(cookie))!==undefined){result[name]=cookie;}}return result;};config.defaults={};$.removeCookie=function(key,options){if($.cookie(key)===undefined){return false;}$.cookie(key,'',$.extend({},options,{expires:-1}));return!$.cookie(key);};}));
//]]></script>

<script>$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();});</script>

<!-- No Img Script -->
<script>function imgError(image){image.onerror="";image.src="/img/noimg.png";return true;}</script>
	
<!-- Google Analytics -->		
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-71921096-1','auto');ga('send','pageview');</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	</body>
</html>