<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="http://gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<link rel="amphtml" href="http://gottstat.com/amp/cl/pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-79469.html">
<meta property="og:url" content="http://gottstat.com/cl/pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-79469.html"/>
	<meta property="og:title" content="Первый беспилотник &amp;amp;quot;Почты России&amp;amp;quot; разбился о дом сразу после взлета - Gottstat.com (6 Видео)"/>
	<meta property="og:description" content="Во время первого полета беспилотник &quot;Почты России&quot; должен был доставить посылку из Улан-Удэ в село Нижний Саянтуй,&amp;#8230;"/>
	<meta property="og:type" content="article"/>

		<meta property="og:image" content="http://gottstat.com/img/2018/04/02/foto-pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-5672197_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:width" content="300"/>
	<meta property="og:image:height" content="200"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8'/>
	<meta name="twitter:title" content="Первый беспилотник &amp;amp;quot;Почты России&amp;amp;quot; разбился о дом сразу после взлета - Gottstat.com (6 Видео)"/>


<title>Первый беспилотник &quot;Почты России&quot; разбился о дом сразу после взлета - Gottstat.com (6 Видео)</title>
<meta name="description" content="Во время первого полета беспилотник &quot;Почты России&quot; должен был доставить посылку из Улан-Удэ в село Нижний Саянтуй,&amp;#8230;">



<link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/"/>
<link href="/css/A.bootstrap.css+custom.css,,q161217+lazyYT.css+magnific-popup.css+font-awesome.min.css,Mcc.oV303wW2mM.css.pagespeed.cf.md_hf_qHkJ.css" rel="stylesheet"/><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js.pagespeed.jm.Wvqc4PMuZ0.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5182397706138264",enable_page_level_ads:true});</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/21634941384/300x600',[300,600],'div-gpt-ad-1519138228770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/xgottstat.png.pagespeed.ic.py4aF0WZdY.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/person/175/">Ситуация вокруг Савченко</a></li>
				<li><a href="/tag/olimpiyskie-igry/"><strong>Олимпийские игры 2018</strong></a></li>
				<li><a href="/gcse/?q=%D0%9F%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D0%BA+%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D0%B8">Все о субсидиях</a></li>
				<li><a href="/tag/pensiya/">Пенсионная реформа</a></li>
				<li><a href="/tag/ato/">Ситуация в зоне АТО</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/society/" title="Читать все новости из категории Общество">Общество</a></li>
	     <li class="active">Первый беспилотник &quot;Почты России&quot; разбился о дом сразу после взлета</li>
  </ol>

 <div itemscope itemtype="http://schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-79469.html" content="http://gottstat.com/cl/pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-79469.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/society/" title="Последние новости категории Общество">Общество</a></div>   <img src="/img/source/x24_50.png.pagespeed.ic.x0xml8dtaD.png" alt="Гордон">
  
	<small class="rss_name">Гордон<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 12:20	  </span>

	  	 <span class="dottime"> · </span>
			<span class="pubtime">Обновлено в 14:25</span>
			<meta itemprop="dateModified" content="2018-04-02 14:25:00"/>
		  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/videonews/" title="Новости по тегу 'Видео'">
					Видео				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/bpla/" title="Новости по тегу 'БПЛА'">
					БПЛА				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Первый беспилотник &amp;quot;Почты России&amp;quot; разбился о дом сразу после взлета' href="https://img.tsn.ua/cached/1522657258/tsn-5c161a41b1f154cd63aedacab6e94568/thumbs/550xX/20/84/e1a66e04725c5af503388c9045ec8420.gif">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2018/04/02/xfoto-pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-5672197_300x200.jpg.pagespeed.ic.kX43nv4d3N.jpg" title="Первый беспилотник &amp;quot;Почты России&amp;quot; разбился о дом сразу после взлета" alt="Первый беспилотник &amp;quot;Почты России&amp;quot; разбился о дом сразу после взлета">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Первый беспилотник &quot;Почты России&quot; разбился о дом сразу после взлета				    						<small> (20&nbsp;новостей и 6&nbsp;видео)</small>
									</h1>
				
								  <h2>
					<em>
					  «Чиновники уже пытаются найти виновных»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Во время первого полета <a href="/tag/bpla/" title="Последние новости по тегу беспилотник">беспилотник</a> "Почты России" должен был доставить посылку из Улан-Удэ в село Нижний Саянтуй, но после старта врезался в жилой дом.В российском Улан-Уде первый беспилотный аппарат "Почты России" разбился сразу после взлета, врезавшись в жилой дом. Об этом 2 апреля сообщило агентство FlashSiberia.</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="1008634735" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
			
													
		   		   	
						   
							
			<p>В церемонии запуска аппарата участвовали глава Бурятии Алексей Цыденков и гендиректор "Почты России" Николай Подгузов. Перед запуском Подгузов отметил, что проект "должен стать успешным".</p>				
						
								   
											<div class="col-md-12" style="padding:0px 0px; margin-bottom:15px;">
							<div class="js-lazyYT" data-youtube-id="y7qRqeokmVg" data-ratio="16:9"></div>
						</div>
															
		   		   	
						   
							
			<p>Во время первого полета беспилотник должен был доставить посылку из Улан-Удэ в село Нижний Саянтуй, расположенное в 15 км от места старта.</p>				
						
													
		   		   	
						   
							
			<p>В "Почте России" заявили, что беспилотник могли сбить с курса Wi-Fi точки.</p>				
						
													
		   		   				<a href="/cl/45-tysyachnyy-gorod-lozovaya-na-harkovschine-ostalsya-79454.html" title="ЧИТАЙТЕ ТАКЖЕ: 45-тысячный город Лозовая на Харьковщине остался без водоснабжения из-за разрушения коллектора. ВИДЕО">
					<div class="ClLink">
						<img class="img-rounded" src="/img/2018/04/02/xfoto-lozovaya-ostalas-bez-vody-5671990_300x200.jpg.pagespeed.ic.tMaS-6KlEL.jpg" alt="45-тысячный город Лозовая на Харьковщине остался без водоснабжения из-за&#8230;" onerror="this.onerror=null;this.src='/img/noimg.png';">
						<div>45-тысячный город Лозовая на Харьковщине остался без водоснабжения из-за&#8230;</div>
					</div>
				</a>
				
						   
							
			<p><b>Обновлено в 13:55</b> Первый запуск оказался неудачным: беспилотник с двухкилограммовым грузом быстро набрал высоту и врезался в ближайший дом. Дрон должен был доставить посылку из Улан-Удэ в село Нижний Саянтуй, которое находится в 15 километрах от столицы Бурятии. Местные издания отмечают, что во&#8230;</p>				
						
													
		   		   	
						   
							
			<p><b>Обновлено в 14:25</b> В коротком ролике от Студии Disney собраны кадры, как генерал Лея Органа дает пощечину пилоту По Демерону. Согласно видео, сцену переснимали около 30 раз. С другого ракурса было снято еще 13 дублей с пощечиной. Кроме этого, в ролик вошли курьезные моменты с актерами Дейзи Ридли, Бенисио дель Торо и Марком Хэмиллом. Последний пришел в кабину звездного истребителя X-Wing со словами "Thanks for the memories".</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://gottstat.com/img/2018/04/02/foto-pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-5672197_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			<div class="container-fluid">
	  <div class="row">
	  
		<!-- google -->
		<div style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7962349499"></ins>
			<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
		</div>
		<!-- google -->

			<div class="col-md-12 cl_fv"><span><b>ФОТО К НОВОСТИ</b>: «Первый беспилотник &quot;Почты России&quot; разбился о дом сразу после взлета»</span></div>
				 
				  <div class="popup-gallery">
																																																		<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://img.tsn.ua/cached/1522657258/tsn-5c161a41b1f154cd63aedacab6e94568/thumbs/550xX/20/84/e1a66e04725c5af503388c9045ec8420.gif" title="ТСН: Первый беспилотник &amp;amp;quot;Почты России&amp;amp;quot; разбился о дом сразу после взлета">
									<img class="all-img-news2" src="/img/2018/04/02/xfoto-pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-5672197_300x200.jpg.pagespeed.ic.kX43nv4d3N.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Первый беспилотник &quot;Почты России&quot; разбился о дом сразу после взлета' alt='Фото Первый беспилотник &quot;Почты России&quot; разбился о дом сразу после взлета'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://gottstat.com/img/2018/04/02/foto-pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-5672197_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="http://gordonua.com/img/article/2394/81_tn.jpg" title="Гордон: Первый беспилотник &amp;quot;Почты России&amp;quot; разбился сразу после взлета">
									<img class="all-img-news2" src="/img/2018/04/02/xfoto-pervyy-bespilotnik-pochty-rossii-razbilsya-srazu-posle-5672587_300x200.jpg.pagespeed.ic.FRx7P4HrYb.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Первый беспилотник "Почты России" разбился сразу после взлета' alt='Фото Первый беспилотник "Почты России" разбился сразу после взлета'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://gottstat.com/img/2018/04/02/foto-pervyy-bespilotnik-pochty-rossii-razbilsya-srazu-posle-5672587_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="http://asn.in.ua/cache/images/696x332/xYV/xYVBbFwdnG7iwc8.jpeg" title="Аналитическая Служба Новостей: В Бурятии позорно разбился единственный беспилотник &amp;quot;Почты России&amp;quot;">
									<img class="all-img-news2" src="/img/2018/04/02/xfoto-v-buryatii-pozorno-razbilsya-edinstvennyy-bespilotnik-5672740_300x200.jpg.pagespeed.ic.VVF4wdk5OC.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='В Бурятии позорно разбился единственный беспилотник "Почты России"' alt='Фото В Бурятии позорно разбился единственный беспилотник "Почты России"'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://gottstat.com/img/2018/04/02/foto-v-buryatii-pozorno-razbilsya-edinstvennyy-bespilotnik-5672740_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://kor.ill.in.ua/m/610x385/2135703.jpg" title="Корреспондент.net: Беспилотник Почты России разбился во время первого полета">
									<img class="all-img-news2" src="/img/2018/04/02/xfoto-bespilotnik-pochty-rossii-razbilsya-vo-vremya-pervogo-5672613_300x200.jpg.pagespeed.ic.kO2AVrLzCR.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Беспилотник Почты России разбился во время первого полета' alt='Фото Беспилотник Почты России разбился во время первого полета'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://gottstat.com/img/2018/04/02/foto-bespilotnik-pochty-rossii-razbilsya-vo-vremya-pervogo-5672613_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																								<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="http://image.glavred.info/images/300x225/Apr2018/539444.jpg" title="Главред: Тяжелее воздуха. В России сразу после взлета разбился первый почтовый беспилотник (фото)">
									<img class="all-img-news2" src="/img/2018/04/02/xfoto-tyazhelee-vozduha-v-rossii-srazu-posle-vzleta-razbilsya-5672621_300x200.jpg.pagespeed.ic.1uENqg--s0.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Тяжелее воздуха. В России сразу после взлета разбился первый почтовый беспилотник (фото)' alt='Фото Тяжелее воздуха. В России сразу после взлета разбился первый почтовый беспилотник (фото)'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://gottstat.com/img/2018/04/02/foto-tyazhelee-vozduha-v-rossii-srazu-posle-vzleta-razbilsya-5672621_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																																														<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://nv.ua//img/article/24615/90_main.jpeg" title="Новое Время: Беспилотник с посылкой &amp;quot;Почты России&amp;quot; разбили о стену на первых же тестах">
									<img class="all-img-news2" src="/img/2018/04/02/xfoto-bespilotnik-s-posylkoy-pochty-rossii-razbili-o-stenu-5672845_300x200.jpg.pagespeed.ic.ARR9cj1Y_y.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Беспилотник с посылкой "Почты России" разбили о стену на первых же тестах' alt='Фото Беспилотник с посылкой "Почты России" разбили о стену на первых же тестах'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://gottstat.com/img/2018/04/02/foto-bespilotnik-s-posylkoy-pochty-rossii-razbili-o-stenu-5672845_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="http://news.liga.net/upload/iblock/6d3/6d32f1ca18a950fcd556f4ce2da7d6c2.JPG" title="ЛIГАБiзнесIнформ: Не сложилось: беспилотник  Почты России взлетел и врезался в дом">
									<img class="all-img-news2" src="/img/2018/04/02/xfoto-ne-slozhilos-bespilotnik-pochty-rossii-vzletel-i-vrezalsya-5672825_300x200.jpg.pagespeed.ic.Q2cnCuPQKl.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Не сложилось: беспилотник  Почты России взлетел и врезался в дом' alt='Фото Не сложилось: беспилотник  Почты России взлетел и врезался в дом'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://gottstat.com/img/2018/04/02/foto-ne-slozhilos-bespilotnik-pochty-rossii-vzletel-i-vrezalsya-5672825_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																																														<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://proxy11.online.ua/news/r3-8dfae1f6b3/680_5ac206f7d5f03.jpg" title="Новости ONLINE.UA: Это фиаско: сеть насмешил провал с запуском беспилотника &amp;quot;Почты России&amp;quot;">
									<img class="all-img-news2" src="/img/2018/04/02/xfoto-eto-fiasko-set-nasmeshil-proval-s-zapuskom-bespilotnika-5673564_300x200.jpg.pagespeed.ic.PgLhvVixTz.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Это фиаско: сеть насмешил провал с запуском беспилотника "Почты России"' alt='Фото Это фиаско: сеть насмешил провал с запуском беспилотника "Почты России"'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://gottstat.com/img/2018/04/02/foto-eto-fiasko-set-nasmeshil-proval-s-zapuskom-bespilotnika-5673564_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																											  </div>
	  </div>
	</div>
		 
							<div class="container-fluid artcl-title">
		  <div class="row">
		  		    			  <div class="col-md-12" style="padding:0px 0px; margin-bottom:15px;">
				<div class="js-lazyYT" data-youtube-id="sKgigIbEen8" data-ratio="16:9"></div>
			  </div>
					  		    			  <div class="col-md-12" style="padding:0px 0px; margin-bottom:15px;">
				<div class="js-lazyYT" data-youtube-id="pTLGqc9dKFQ" data-ratio="16:9"></div>
			  </div>
					  		    			  <div class="col-md-12" style="padding:0px 0px; margin-bottom:15px;">
				<div class="js-lazyYT" data-youtube-id="7WKH8nl0TE8" data-ratio="16:9"></div>
			  </div>
					  		    			  <div class="col-md-12" style="padding:0px 0px; margin-bottom:15px;">
				<div class="js-lazyYT" data-youtube-id="_1u09yHHvLw" data-ratio="16:9"></div>
			  </div>
					  		    			  <div class="col-md-12" style="padding:0px 0px; margin-bottom:15px;">
				<div class="js-lazyYT" data-youtube-id="AMUanG-BxnU" data-ratio="16:9"></div>
			  </div>
					  		  </div>
		</div>  
	     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fapostrophe.ua%2Fnews%2F125902?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x37_50.png.pagespeed.ic.52_w30K8XE.png" alt="Апостроф">
				 <small class="rss_name">
				  <span>Апостроф</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 10:59						</span>
				 </small>
				
								<span class="rel_body">
					Беспилотник "Почты России", который должен был доставить посылку на расстояние 15 км, разбился почти сразу после взлета.				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fru.tsn.ua%2Ftsikavinki%2Fpervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-posle-vzleta-1133493.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x3_50.png.pagespeed.ic.9XsTOO6Dvj.png" alt="ТСН">
				 <small class="rss_name">
				  <span>ТСН</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 11:25						</span>
				 </small>
				
								<span class="rel_body">
					Чиновники уже пытаются найти виновных.				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=http%3A%2F%2Fasn.in.ua%2Fru%2Fnews%2Fnews%2F157411-v-burjatii-pozorno-razbilsja-edinstvennyjj-bespilo.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/83_50.png.pagespeed.ce.B8wEQ6PCKk.png" alt="Аналитическая Служба Новостей">
				 <small class="rss_name">
				  <span>Аналитическая Служба Новостей</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:09						</span>
				 </small>
				
								<span class="rel_body">
					Первый и единственный дрон "Почты России" после пафосного запуска в присутствии чиновников и журналистов разбился о стену жилого дома. Машина должна была довезти 2 кг груза из Улан-Удэ в поселок Нижний&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fkorrespondent.net%2Fworld%2Frussia%2F3957504-bespylotnyk-pochty-rossyy-razbylsia-vo-vremia-pervoho-poleta?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x4_50.png.pagespeed.ic.4inwYmirwL.png" alt="Корреспондент.net">
				 <small class="rss_name">
				  <span>Корреспондент.net</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:16						</span>
				 </small>
				
								<span class="rel_body">
					Беспилотник Почты России разбился во время тестового полета. Соответствующее видео опубликовано на Уoutube в воскресенье, 1 апреля. Тестовый полет беспилотного летательного аппарата-доставщика состоялся&#8230;				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
    <span class="toggle-additional-news-list cl_news_block">ВСЕ ИСТОЧНИКИ</span>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=http%3A%2F%2Fmignews.com.ua%2Fworld%2F19582797.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x58_50.png.pagespeed.ic.buu-x0QvWF.png" alt="MIGnews">
				 <small class="rss_name">
				  <span>MIGnews</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:17						</span>
				 </small>
				
								<span class="rel_body">
					В настоящее время решается вопрос о запуске еще одного беспилотника.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fglavred.info%2Fmir%2Ftyazhelee-vozduha-v-rossii-srazu-posle-vzleta-razbilsya-pervyy-pochtovyy-bespilotnik-498028.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x15_50.png.pagespeed.ic.4dx7fPFt5Z.png" alt="Главред">
				 <small class="rss_name">
				  <span>Главред</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:17						</span>
				 </small>
				
								<span class="rel_body">
					Инцидент произошел в городе Улан-Удэ. (фото)				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fsprotyv.info%2Fnode%2F76918?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x57_50.png.pagespeed.ic.SdUD-bZIeW.jpg" alt="ИС">
				 <small class="rss_name">
				  <span>ИС</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:20						</span>
				 </small>
				
								<span class="rel_body">
					В Бурятии потерпел крушение первый беспилотник «Почты России», который должен был доставить посылку из Улан-Удэ в село Нижний Саянтуй, расположенное в 15 км от места старта, сообщает издание FlashSiberia.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fwww.unn.com.ua%2Fru%2Fnews%2F1723128-pershiy-bezpilotnik-poshti-rosiyi-vpav-nezabarom-pislya-zapusku?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x9_50.png.pagespeed.ic.AbfHkpyQj-.jpg" alt="УНН">
				 <small class="rss_name">
				  <span>УНН</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:28						</span>
				 </small>
				
								<span class="rel_body">
					Первая в России попытка доставить почту беспилотником закончилась неудачей &mdash; вскоре после взлета аппарат "Почты России" упал на землю. Об этом сообщает УНН со ссылкой на заявление представителя&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fkp.ua%2Fincidents%2F604854%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x38_50.png.pagespeed.ic.8clUm28YyN.png" alt="Комсомольская правда">
				 <small class="rss_name">
				  <span>Комсомольская правда</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:36						</span>
				 </small>
				
								<span class="rel_body">
					Стоимость беспилотника – более 1,2 миллиона рублей.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fnv.ua%2Ftechno%2Fgadgets%2Fbespilotnik-s-posylkoj-pochty-rossii-razbili-o-stenu-na-pervykh-zhe-testakh-2461590.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x30_50.png.pagespeed.ic.uYEMhStLFA.png" alt="Новое Время">
				 <small class="rss_name">
				  <span>Новое Время</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:40						</span>
				 </small>
				
								<span class="rel_body">
					В российском городе Улан-Удэ из-за аварии сорвалась первая в РФ доставка почтовых отправлений беспилотным летательным аппаратом.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fnews.liga.net%2Fvideo%2Fworld%2F14923024-ne_slozhilos_bespilotnik_pochty_rossii_vzletel_i_vrezalsya_v_dom.htm?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x11_50.png.pagespeed.ic.EkPfEFfND4.png" alt="ЛIГАБiзнесIнформ">
				 <small class="rss_name">
				  <span>ЛIГАБiзнесIнформ</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:43						</span>
				 </small>
				
								<span class="rel_body">
					Дрон Почты России для доставки посылок впервые взлетел, однако сразу врезался в дом. Об этом сообщает Медуза. Почта России провела в Улан-Удэ испытания беспилотника для доставки посылок. "Первый запуск&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fapostrophe.ua%2Fnews%2F125919?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x37_50.png.pagespeed.ic.52_w30K8XE.png" alt="Апостроф">
				 <small class="rss_name">
				  <span>Апостроф</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 12:59						</span>
				 </small>
				
								<span class="rel_body">
					В Интернете опубликовали видео неудачного взлета беспилотника "Почты России".				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fnews.eizvestia.com%2Fnews_politics%2Ffull%2F204-pervyj-rossijskij-pochtovyj-dron-vrezalsya-v-stenu-doma-srazu-posle-vzleta?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x66_50.png.pagespeed.ic.Brrya_ed-P.png" alt="Экономические Известия">
				 <small class="rss_name">
				  <span>Экономические Известия</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 13:00						</span>
				 </small>
				
								<span class="rel_body">
					Планы начать использовать беспилотные летательные аппараты «Почта России» высказывала еще в 2016 году.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fzn.ua%2Fworld%2Fv-rossii-pervaya-v-istorii-strany-dostavka-pochty-bespilotnikom-poterpela-krushenie-279986_.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x60_50.png.pagespeed.ic._rVZgTf9R4.png" alt="Зеркало Недели">
				 <small class="rss_name">
				  <span>Зеркало Недели</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 13:03						</span>
				 </small>
				
								<span class="rel_body">
					Беспилотный дрон должен был доставить посылку на расстояние в 15 км, но врезался в дом сразу после запуска				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fnews.online.ua%2F796809%2Feto-fiasko-set-nasmeshil-proval-s-zapuskom-bespilotnika-pochty-rossii%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/92_50.png.pagespeed.ce.AoCwKZB-_u.png" alt="Новости ONLINE.UA">
				 <small class="rss_name">
				  <span>Новости ONLINE.UA</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 13:35						</span>
				 </small>
				
								<span class="rel_body">
					В Улан-Удэ запустили первый беспилотник "Почты России", который должен был доставить груз в одно из сел Бурятии. Сразу же после старта летательный аппарат потерпел крушение, врезавшись в жилой дом...				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fura-inform.com%2Fru%2Fsociety%2F2018%2F04%2F02%2F1bespilotnik-pochty-rossii-poterpel-krushenie%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x17_50.png.pagespeed.ic.jgl-1cYu14.jpg" alt="УРА-Информ">
				 <small class="rss_name">
				  <span>УРА-Информ</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 13:35						</span>
				 </small>
				
								<span class="rel_body">
					Об этом сообщают&nbsp;РИА Новости. Как заявляет представитель&nbsp;правительства Бурятии, беспилотнеик был запущен&nbsp;согласно плану, аппарат даже поднялся, но после упал. Причины неполадок пока что&#8230;				</span>
				
				</div>
				 </a>
										<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.facenews.ua%2Fnews%2F2018%2F400804%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/81_50.png.pagespeed.ce.8sXGGZVD5U.png" alt="Facenews">
				 <small class="rss_name">
				  <span>Facenews</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 13:55						</span>
				 </small>
				
								<span class="rel_body">
					«Почта России» провела в Улан-Удэ испытания дрона для доставки посылок. Первый запуск оказался неудачным: беспилотник с двухкилограммовым грузом быстро набрал высоту и врезался в ближайший дом. Дрон должен&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2F24tv.ua%2Fneudachnye_kadry_iz_filma_zvezdnye_vojny_poslednie_dzhedai_pojavilis_v_seti_smeshnoe_video_n946820%3Futm_source%3Drss%26lang%3Dru?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x34_50.png.pagespeed.ic.n_XTTlsKLM.png" alt="Телеканал 24">
				 <small class="rss_name">
				  <span>Телеканал 24</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							02.04.18, 14:25						</span>
				 </small>
				
								<span class="rel_body">
					Представители студии Disney опубликовали неудачные кадры со съемок культового фильма "Звездные войны: Последние джедаи". Кадры из восьмой части фантастической франшизы получили немалую популярность в&#8230;				</span>
				
				</div>
				 </a>
						  </div>
	  </div>
</div>

 
						 
 </div>  
 
						<div class="addthis_inline_share_toolbox mbottom"></div>

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7871386487" data-ad-format="auto"></ins>
		<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">var head=document.getElementsByTagName('head')[0];var script=document.createElement('script');script.type='text/javascript';script.src="//a4p.adpartner.pro/jsunit?id=1005&"+Math.random();head.appendChild(script);</script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Общество»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/segodnya-v-poltave-sud-po-delu-kernesa-tekstovaya-translyaciya-79494.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/04/02/foto-v-kievskom-raysude-poltavy-posle-ocherednogo-sudebnogo-5673676_300x200.jpg" alt="Сегодня в Полтаве – суд по делу Кернеса (Текстовая трансляция)"/>-->
					  <img src="/img/2018/04/02/xfoto-v-kievskom-raysude-poltavy-posle-ocherednogo-sudebnogo-5673676_300x200.jpg.pagespeed.ic.tOBl5PTl5-.jpg" alt="Сегодня в Полтаве – суд по делу Кернеса (Текстовая трансляция)"/>
					  <div class="caption word_br">
						<p>Сегодня в Полтаве – суд по делу Кернеса (Текстовая трансляция)</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-polshe-nachali-rabotu-nad-skorostnoy-avtotrassoy-79491.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/04/02/foto-v-polshe-nachali-razrabotku-novoy-skorostnoy-avtotrassy-5672198_300x200.jpg" alt="В Польше начали работу над скоростной автотрассой в Украину"/>-->
					  <img src="/img/2018/04/02/xfoto-v-polshe-nachali-razrabotku-novoy-skorostnoy-avtotrassy-5672198_300x200.jpg.pagespeed.ic.NGXbw4nUk7.jpg" alt="В Польше начали работу над скоростной автотрассой в Украину"/>
					  <div class="caption word_br">
						<p>В Польше начали работу над скоростной автотрассой в Украину</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-aeroportu-budapeshta-ne-razminulis-avtobusy-postradali-79487.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/04/02/foto-v-budapeshte-v-aeroportu-ne-razminulis-dva-avtobusa-5673003_300x200.jpg" alt="В аэропорту Будапешта не разминулись автобусы, пострадали восемь человек"/>-->
					  <img src="/img/2018/04/02/xfoto-v-budapeshte-v-aeroportu-ne-razminulis-dva-avtobusa-5673003_300x200.jpg.pagespeed.ic.LsMQ-dF2Ha.jpg" alt="В аэропорту Будапешта не разминулись автобусы, пострадали восемь человек"/>
					  <div class="caption word_br">
						<p>В аэропорту Будапешта не разминулись автобусы, пострадали восемь человек</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/minzdrav-uvolil-rektora-nmu-im-bogomolca-amosovu-79486.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/04/02/foto-minzdrav-ukrainy-uvolil-rektora-nmu-imeni-bogomolca-5673291_300x200.jpg" alt="Минздрав уволил ректора НМУ им. Богомольца Амосову"/>-->
					  <img src="/img/2018/04/02/xfoto-minzdrav-ukrainy-uvolil-rektora-nmu-imeni-bogomolca-5673291_300x200.jpg.pagespeed.ic.PMgVDe3aD3.jpg" alt="Минздрав уволил ректора НМУ им. Богомольца Амосову"/>
					  <div class="caption word_br">
						<p>Минздрав уволил ректора НМУ им. Богомольца Амосову</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-kieve-vystupit-britanskaya-gruppa-jamiroquai-79485.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/04/02/foto-jamiroquai-stal-hedlaynerom-festivalya-v-kieve-5672596_300x200.jpg" alt="В Киеве выступит британская группа Jamiroquai"/>-->
					  <img src="/img/2018/04/02/foto-jamiroquai-stal-hedlaynerom-festivalya-v-kieve-5672596_300x200.jpg.pagespeed.ce.h-ZRz1-2o0.jpg" alt="В Киеве выступит британская группа Jamiroquai"/>
					  <div class="caption word_br">
						<p>В Киеве выступит британская группа Jamiroquai</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-seti-razgoraetsya-skandal-iz-za-voennogo-unizivshego-79484.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/04/02/foto-v-seti-razgoraetsya-skandal-iz-za-voennogo-unizhavshego-5671773_300x200.jpg" alt="В сети разгорается скандал из-за военного, унизившего &amp;quot;неправильно&amp;quot; одетых подростков"/>-->
					  <img src="/img/2018/04/02/xfoto-v-seti-razgoraetsya-skandal-iz-za-voennogo-unizhavshego-5671773_300x200.jpg.pagespeed.ic.RJ95lDrx1v.jpg" alt="В сети разгорается скандал из-за военного, унизившего &amp;quot;неправильно&amp;quot; одетых подростков"/>
					  <div class="caption word_br">
						<p>В сети разгорается скандал из-за военного, унизившего "неправильно" одетых подростков</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/umer-desyatikratnyy-obladatel-emmi-stiven-bochko-79481.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/04/02/foto-v-ssha-skonchalsya-obladatel-desyati-premiy-emmi-stiven-5672143_300x200.jpg" alt="Умер десятикратный обладатель &amp;quot;Эмми&amp;quot; Стивен Бочко"/>-->
					  <img src="/img/2018/04/02/xfoto-v-ssha-skonchalsya-obladatel-desyati-premiy-emmi-stiven-5672143_300x200.jpg.pagespeed.ic.kaUJlXVrw3.jpg" alt="Умер десятикратный обладатель &amp;quot;Эмми&amp;quot; Стивен Бочко"/>
					  <div class="caption word_br">
						<p>Умер десятикратный обладатель "Эмми" Стивен Бочко</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/ukrainec-narisoval-oblozhku-dlya-alboma-eltona-dzh-79480.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/04/02/foto-ukrainec-narisoval-oblozhku-dlya-plastinki-eltona-5672468_300x200.jpg" alt="Украинец нарисовал обложку для альбома Элтона Джона"/>-->
					  <img src="/img/2018/04/02/xfoto-ukrainec-narisoval-oblozhku-dlya-plastinki-eltona-5672468_300x200.jpg.pagespeed.ic.30fhlWbG1O.jpg" alt="Украинец нарисовал обложку для альбома Элтона Джона"/>
					  <div class="caption word_br">
						<p>Украинец нарисовал обложку для альбома Элтона Джона</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5182397706138264" data-ad-slot="3030099283" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="2" data-matched-content-columns-num="3" data-ad-format="autorelaxed"></ins>
			<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/boris-grebenschikov-sobralsya-vystupit-v-krymu-5673695.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/04/02/foto-boris-grebenschikov-sobralsya-vystupit-v-krymu-5673695_300x200.jpg" alt="Борис Гребенщиков собрался выступить в Крыму"/> -->
					  <img src="/img/2018/04/02/foto-boris-grebenschikov-sobralsya-vystupit-v-krymu-5673695_300x200.jpg.pagespeed.ce.9LdE3J6l9h.jpg" alt="Борис Гребенщиков собрался выступить в Крыму"/>
					  <div class="caption word_br">
						<p>Борис Гребенщиков собрался выступить в Крыму</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-italii-poyavilsya-muzey-kazanovy-foto-5673696.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/04/02/foto-v-italii-poyavilsya-muzey-kazanovy-foto-5673696_300x200.jpg" alt="В Италии появился музей Казановы (фото)"/> -->
					  <img src="/img/2018/04/02/foto-v-italii-poyavilsya-muzey-kazanovy-foto-5673696_300x200.jpg.pagespeed.ce.uT4prgwRDS.jpg" alt="В Италии появился музей Казановы (фото)"/>
					  <div class="caption word_br">
						<p>В Италии появился музей Казановы (фото)</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/u-kievi-policiya-viluchila-u-cholovika-arsenal-boepripasiv-5673697.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/04/02/foto-u-kievi-policiya-viluchila-u-cholovika-arsenal-boepripasiv-5673697_300x200.jpg" alt="У Києві поліція вилучила у чоловіка арсенал боєприпасів та наркотики"/> -->
					  <img src="/img/2018/04/02/foto-u-kievi-policiya-viluchila-u-cholovika-arsenal-boepripasiv-5673697_300x200.jpg.pagespeed.ce.MH2ZC0Vn0-.jpg" alt="У Києві поліція вилучила у чоловіка арсенал боєприпасів та наркотики"/>
					  <div class="caption word_br">
						<p>У Києві поліція вилучила у чоловіка арсенал боєприпасів та наркотики</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/skargu-schodo-holodnickogo-zasluhayut-ne-ranishe-nizh-5673705.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/04/02/foto-skargu-schodo-holodnickogo-zasluhayut-ne-ranishe-nizh-5673705_300x200.jpg" alt="Скаргу щодо Холодницького заслухають не раніше, ніж через місяць – чому так"/> -->
					  <img src="/img/2018/04/02/foto-skargu-schodo-holodnickogo-zasluhayut-ne-ranishe-nizh-5673705_300x200.jpg.pagespeed.ce.DFjpSYaZwJ.jpg" alt="Скаргу щодо Холодницького заслухають не раніше, ніж через місяць – чому так"/>
					  <div class="caption word_br">
						<p>Скаргу щодо Холодницького заслухають не раніше, ніж через місяць –&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/do-vinnici-privezli-osobisti-rechi-solomii-krushel-5673698.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/04/02/foto-do-vinnici-privezli-osobisti-rechi-solomii-krushel-5673698_300x200.jpg" alt="До Вінниці привезли особисті речі Соломії Крушельницької"/> -->
					  <img src="/img/2018/04/02/foto-do-vinnici-privezli-osobisti-rechi-solomii-krushel-5673698_300x200.jpg.pagespeed.ce.JKmwB22hh5.jpg" alt="До Вінниці привезли особисті речі Соломії Крушельницької"/>
					  <div class="caption word_br">
						<p>До Вінниці привезли особисті речі Соломії Крушельницької</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/sestra-savchenko-pozhalilasya-trampu-na-represii-p-5673699.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/04/02/foto-sestra-savchenko-pozhalilasya-trampu-na-represii-p-5673699_300x200.jpg" alt="Сестра Савченко пожалілася Трампу на «репресії» Порошенка"/> -->
					  <img src="/img/2018/04/02/foto-sestra-savchenko-pozhalilasya-trampu-na-represii-p-5673699_300x200.jpg.pagespeed.ce.SZxbKs8teE.jpg" alt="Сестра Савченко пожалілася Трампу на «репресії» Порошенка"/>
					  <div class="caption word_br">
						<p>Сестра Савченко пожалілася Трампу на «репресії» Порошенка</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/bolnicy-okazalis-na-grani-kollapsa-medreforma-startovala-5673704.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/04/02/foto-bolnicy-okazalis-na-grani-kollapsa-medreforma-startovala-5673704_300x200.jpg" alt="Больницы оказались на грани коллапса: медреформа стартовала, а документов нет – Богомолец"/> -->
					  <img src="/img/2018/04/02/xfoto-bolnicy-okazalis-na-grani-kollapsa-medreforma-startovala-5673704_300x200.jpg.pagespeed.ic.Hpxfo_IqcX.jpg" alt="Больницы оказались на грани коллапса: медреформа стартовала, а документов нет – Богомолец"/>
					  <div class="caption word_br">
						<p>Больницы оказались на грани коллапса: медреформа стартовала, а документов нет&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/posol-velikoi-britanii-rozpovila-za-yakoi-umovi-vvedut-5673706.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/04/02/foto-posol-velikoi-britanii-rozpovila-za-yakoi-umovi-vvedut-5673706_300x200.jpg" alt="Посол Великої Британії розповіла, за якої умови введуть додаткові санкції щодо РФ"/> -->
					  <img src="/img/2018/04/02/xfoto-posol-velikoi-britanii-rozpovila-za-yakoi-umovi-vvedut-5673706_300x200.jpg.pagespeed.ic.SpPHePzbfP.jpg" alt="Посол Великої Британії розповіла, за якої умови введуть додаткові санкції щодо РФ"/>
					  <div class="caption word_br">
						<p>Посол Великої Британії розповіла, за якої умови введуть додаткові санкції&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>$('.test-popup-link').magnificPopup({type:'image',closeOnContentClick:true,mainClass:'mfp-img-mobile',image:{verticalFit:true}});</script>	


<script>$(document).ready(function(){$('.popup-gallery').magnificPopup({delegate:'a',type:'image',tLoading:'Загрузка изображения...',mainClass:'mfp-img-mobile',gallery:{enabled:true,navigateByImgClick:true,preload:[0,1]},image:{tError:'<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',titleSrc:function(item){return item.el.attr('title');}}});});</script>

<script type="text/javascript">$(document).ready(function(){$('[data-toggle="popover"]').popover({html:true,title:false,trigger:'hover',placement:'bottom'});$('body').delegate('.toggle-additional-news-list','click',function(){$('.additional-news-list').toggleClass('active');$(this).remove();});});$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');$(function(){$('.lazy').Lazy();});</script>

<script type="text/javascript">_hcwp=window._hcwp||[];_hcwp.push({widget:"Stream",widget_id:68388});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/68388/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/uchenye-obnaruzhili-almaznye-dozhdi-na-dvuh-planet-52506.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/08/22/100xNxfoto-uchenye-obnaruzhili-almaznye-dozhdi-na-dvuh-planetah-4450407_300x200.jpg.pagespeed.ic.qgISGixXaX.jpg" alt='"Алмазные дожди", ученые рассказали о сенсации'>
					  <div class="media-body"><span>"Алмазные дожди", ученые рассказали о сенсации</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/segodnya-asteroid-gigant-priblizitsya-k-zemle-na-opasnoe-53708.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/09/01/100xNxfoto-segodnya-asteroid-gigant-priblizitsya-k-zemle-na-opasnoe-4508759_300x200.jpg.pagespeed.ic.expZRyuH31.jpg" alt='Астероид-гигант приближается к Земле. Чем это грозит'>
					  <div class="media-body"><span>Астероид-гигант приближается к Земле. Чем это грозит</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/kak-tramp-povliyal-na-cenu-nefti-58766.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/16/100xNxfoto-kak-tramp-povliyal-na-cenu-nefti-4773546_300x200.jpg.pagespeed.ic.jDs6ATRFEy.jpg" alt='Трамп причастен к цене на нефть, сенсационное заявление'>
					  <div class="media-body"><span>Трамп причастен к цене на нефть, сенсационное заявление</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-odesse-na-tairova-doroga-provalilas-v-bezdnu-58310.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/11/100xNxfoto-v-odesse-na-ulice-lvovskoy-provalilsya-asfalt-foto-4749221_300x200.jpg.pagespeed.ic.lvFpc8K-9W.jpg" alt='Шок. Дорога провалилась в бездну'>
					  <div class="media-body"><span>Шок. Дорога провалилась в бездну</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/iz-menya-izvlekli-okolo-40-oskolkov-esche-5-ostayutsya-60447.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/29/100xNxfoto-mosiychuk-rasskazal-o-svoem-sostoyanii-posle-pokusheniya-4849812_300x200.jpg.pagespeed.ic.ex2T_C0wIY.jpg" alt='Из тела Мосийчука доктора достали ужасные предметы..'>
					  <div class="media-body"><span>Из тела Мосийчука доктора достали ужасные предметы..</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:05</span><span><a href="/cl/kitayskaya-kosmicheskaya-stanciya-upala-v-yuzhnoy-chasti-79439.html">Китайская космическая станция упала в южной части Тихого океана</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Мир						</div>
						<img src="/img/2018/04/02/xfoto-vopreki-rossii-v-latvii-utverzhdeno-obuchenie-nacmenshinstv-5671129_300x200.jpg.pagespeed.ic.i_lzpiLU2l.jpg" alt='Президент Латвии утвердил реформу по переходу школ нацменьшинств на государственный язык'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:06</span><span><a href="/cl/prezident-latvii-utverdil-reformu-po-perehodu-shkol-79442.html">Президент Латвии утвердил реформу по переходу школ нацменьшинств на государственный язык</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:06</span><span><a href="/cl/segodnya-nachinaetsya-vesenniy-prizyv-v-armiyu-79441.html">Сегодня начинается весенний призыв в армию</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:30</span><span><a href="/cl/novichok-v-grechke-poyavilas-novaya-versiya-otravleniya-79461.html">"Новичок" в гречке: появилась новая версия отравления Скрипаля</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:25</span><span><a href="/cl/segodnya-v-ukraine-startuet-kampaniya-po-vyboru-vracha-79449.html">Сегодня в Украине стартует кампания по выбору врача первичной медпомощи</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Украина						</div>
						<img src="/img/2018/04/02/xfoto-v-kieve-nochyu-vzorvalos-avto-opublikovany-foto-i-video-5671026_300x200.jpg.pagespeed.ic.FqZGIAqMOc.jpg" alt='Ночью в Киеве взорвался очередной автомобиль, - "Киев Оперативный". ВИДЕО+ФОТО'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:25</span><span><a href="/cl/nochyu-v-kieve-vzorvalsya-ocherednoy-avtomobil-kiev-79451.html">Ночью в Киеве взорвался очередной автомобиль, - "Киев Оперативный". ВИДЕО+ФОТО</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:20</span><span><a href="/cl/pervyy-bespilotnik-pochty-rossii-razbilsya-o-dom-srazu-79469.html">Первый беспилотник &quot;Почты России&quot; разбился о дом сразу после взлета</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:10</span><span><a href="/cl/gosdepartament-ssha-vremenno-vozglavil-dzhon-sallivan-79443.html">Госдепартамент США временно возглавил Джон Салливан, - Нойерт</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:30</span><span><a href="/cl/vesenniy-pavodok-zatopil-chast-ahtyrki-pravoohraniteli-79471.html">Весенний паводок затопил часть Ахтырки: правоохранители на лодках доставляют людей в безопасные места, - Нацполиция. ФОТОрепортаж</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:12</span><span><a href="/cl/boeviki-prodolzhayut-sryvat-pashalnoe-peremirie-za-79447.html">Боевики продолжают срывать "пасхальное" перемирие: за сутки 38 раз открывали огонь, применяли тяжелые минометы</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Общество						</div>
						<img src="/img/2018/04/02/foto-vsledstvie-silnyh-poryvov-vetra-bez-elektrosnabzheniya-5670955_300x200.jpg.pagespeed.ce.HJWCV7wTwA.jpg" alt='Непогода в Украине: обесточены 192 населенных пункта в 8 областях'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:05</span><span><a href="/cl/nepogoda-v-ukraine-obestocheny-192-naselennyh-punkta-79438.html">Непогода в Украине: обесточены 192 населенных пункта в 8 областях</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:11</span><span><a href="/cl/oficialnyy-kurs-grivny-ustanovlen-na-urovne-26-3-grn-79446.html">Официальный курс гривны установлен на уровне 26,3 грн / долл</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:20</span><span><a href="/cl/klichko-v-2017-godu-prevysil-5-mln-grn-iz-nih-royalti-79458.html">Кличко в 2017 году превысил 5 млн грн, из них роялти – более 4,9 млн грн</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:15</span><span><a href="/cl/parubiy-podpisal-postanovleniya-ob-otvetstvennosti-79468.html">Парубий подписал постановления об ответственности РФ за агрессию против Украины и о непризнании выборов в Крыму</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:20</span><span><a href="/cl/disciplinarnaya-komissiya-prokurorov-otkryla-proizvodstvo-79470.html">Дисциплинарная комиссия прокуроров открыла производство по Холодницкому</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Спорт						</div>
						<img src="/img/2018/04/02/xfoto-stychki-na-matche-mariupol-dinamo-fanaty-zazhgli-dymovye-5671397_300x200.jpg.pagespeed.ic.TAgv2ToDZH.jpg" alt='От рук футбольных фанатов в Мариуполе пострадали девять полицейских'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:35</span><span><a href="/cl/ot-ruk-futbolnyh-fanatov-v-mariupole-postradali-devyat-79453.html">От рук футбольных фанатов в Мариуполе пострадали девять полицейских</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:25</span><span><a href="/cl/u-pravoslavnyh-nachinaetsya-strastnaya-nedelya-79460.html">У православных начинается Страстная неделя</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:10</span><span><a href="/cl/my-priehali-na-more-voda-zatopila-uchastki-trassy-79467.html">"Мы приехали на море!": Вода затопила участки трассы Киев-Харьков. ВИДЕО</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:15</span><span><a href="/cl/vo-francii-nachinaetsya-masshtabnaya-zabastovka-zh-79457.html">Во Франции начинается масштабная забастовка железнодорожников</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:10</span><span><a href="/cl/ekologicheskaya-katastrofa-v-seti-pokazali-svezhie-79466.html">Экологическая катастрофа: в сети показали свежие фото из оккупированного Крыма</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:20</span><span><a href="/cl/genkonsulstvo-rossii-v-sietle-okonchatelno-zakrylo-79448.html">Генконсульство России в Сиэтле окончательно закрылось</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:30</span><span><a href="/cl/osadchaya-gorbunov-i-kishe-potusili-s-peris-hilton-79452.html">Осадчая, Горбунов и Kishe потусили с Пэрис Хилтон во Львове</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:45</span><span><a href="/cl/foto-na-oblozhke-amerikanskiy-zhurnal-pririsoval-trampu-79463.html">Фото на обложке. Американский журнал пририсовал Трампу свиной пятачок</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:45</span><span><a href="/cl/maltiyskaya-aviakompaniya-reshila-vernutsya-v-ukra-79474.html">Мальтийская авиакомпания решила вернуться в Украину</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:11</span><span><a href="/cl/v-mariupole-v-rezultate-dtp-pogiblo-troe-chelovek-79444.html">В Мариуполе в результате ДТП погибло трое человек</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:25</span><span><a href="/cl/kitay-vvel-otvetnye-nalogi-na-tovary-iz-ssha-79450.html">Китай ввел ответные налоги на товары из США</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:05</span><span><a href="/cl/privatbank-podal-v-sud-na-auditora-bolshoy-chetverki-79464.html">Приватбанк подал в суд на аудитора "большой четверки" иск на $3 млрд</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:15</span><span><a href="/cl/v-pashalnuyu-noch-budet-prodlena-rabota-obschestvennogo-79479.html">В Пасхальную ночь будет продлена работа общественного транспорта в Киеве, - КГГА</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:05</span><span><a href="/cl/nbu-oshtrafoval-srazu-tri-banka-79455.html">НБУ оштрафовал сразу три банка</a></span>
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1519138228770-0');});</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href="/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
			<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/q34XTF5sGlw/3.jpg" alt="Смотреть видео Hyperloop в Украине: Министр Омелян назвал сроки воплощения проекта в жизнь (видео)">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/hyperloop-v-ukraine-ministr-omelyan-nazval-sroki-voploscheniya-5673232.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Hyperloop в Украине: Министр Омелян назвал сроки воплощения проекта в&#8230;					</a>
					
				</div>
			</div>
		</div>
	

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x1.jpg.pagespeed.ic._jxvO0TFmk.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">234</span>
				  </small>
				</h4>
					<p class="small">Порошенко 10 апреля едет в Германию – поговорить с Меркель о миротворцах</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x424.jpg.pagespeed.ic.YLO-qwKh-_.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/424/">Андрей Парубий</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">47</span>
				  </small>
				</h4>
					<p class="small">Парубий заявил, что Рада следующего созыва сможет работать по системе единой электронной карточки народного депутата</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x26.jpg.pagespeed.ic.sj-xEa6v4i.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/26/">Владимир Гройсман</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">45</span>
				  </small>
				</h4>
					<p class="small">Гройсман: Некоторые общественные заведения блокируют проверки ГосЧС</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x175.jpg.pagespeed.ic.aLbYAJ9w7A.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/175/">Надежда Савченко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">22</span>
				  </small>
				</h4>
					<p class="small">Савченко начала рвать кровью: появились подробности о состоянии нардепа</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x168.jpg.pagespeed.ic.NtVYsbdCnX.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/168/">Олег Ляшко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">18</span>
				  </small>
				</h4>
					<p class="small">Ляшко задекларировал доходы за 2017 год: более 20 млн гривен</p>
				</div>
					</div>
				
		
		</div>
	</div>

<div class="feedgrabbr_widget" id="fgid_8fb7add8e6acc3c6db50543c3"></div>
<script>if(typeof(fg_widgets)==="undefined")fg_widgets=new Array();fg_widgets.push("fgid_8fb7add8e6acc3c6db50543c3");</script>
<script async src="//www.feedgrabbr.com/widget/fgwidget.js"></script>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/A9FsaKdwoG4/3.jpg" alt="Смотреть видео Появилось видео первого беспилотного фиаско &amp;quot;Почты России&amp;quot;">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/alinu-grosu-chut-ne-brosil-lyubimyy-posle-semok-postelnoy-5673045.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Алину Гросу чуть не бросил любимый после съемок постельной сцены					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/my-priehali-na-more-voda-zatopila-uchastki-trassy-79467.html">"Мы приехали на море!": Вода затопила участки трассы Киев-Харьков. ВИДЕО</a></p>
							<p><a href="/cl/boeviki-prodolzhayut-sryvat-pashalnoe-peremirie-za-79447.html">Боевики продолжают срывать "пасхальное" перемирие: за сутки 38 раз открывали огонь, применяли тяжелые минометы</a></p>
							<p><a href="/cl/vesenniy-pavodok-zatopil-chast-ahtyrki-pravoohraniteli-79471.html">Весенний паводок затопил часть Ахтырки: правоохранители на лодках доставляют людей в безопасные места, - Нацполиция. ФОТОрепортаж</a></p>
							<p><a href="/cl/uchenye-nasa-sozdali-pervuyu-3d-model-tayuschey-sn-79435.html">Ученые NASA создали первую 3D-модель тающей снежинки</a></p>
							<p><a href="/cl/posol-velikobritanii-o-sankciyah-dlya-rf-po-delu-skripalya-79432.html">Посол Великобритании о санкциях для РФ по делу Скрипаля: Все будет зависеть от дальнейших шагов России</a></p>
							<p><a href="/cl/ot-ruk-futbolnyh-fanatov-v-mariupole-postradali-devyat-79453.html">От рук футбольных фанатов в Мариуполе пострадали девять полицейских</a></p>
							<p><a href="/cl/v-mariupole-v-rezultate-dtp-pogiblo-troe-chelovek-79444.html">В Мариуполе в результате ДТП погибло трое человек</a></p>
							<p><a href="/cl/kitay-otvetil-na-amerikanskie-poshliny-79436.html">Китай ответил на американские пошлины</a></p>
							<p><a href="/cl/45-tysyachnyy-gorod-lozovaya-na-harkovschine-ostalsya-79454.html">45-тысячный город Лозовая на Харьковщине остался без водоснабжения из-за разрушения коллектора. ВИДЕО</a></p>
							<p><a href="/cl/poroshenko-pochtil-pamyat-pogibshih-na-maydane-74258.html">Порошенко почтил память погибших на Майдане</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href="/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx25_50.png.pagespeed.ic.Hle15kEfcJ.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">108</span></small></span>
					<p class="small">Гороскоп на 2 апреля 2018: как провести этот день</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx29_50.png.pagespeed.ic.Qzv5sgVpkk.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">94</span></small></span>
					<p class="small">Крупнейший в Украине нефтедобытчик пробурит две новые скважины</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx1_50.png.pagespeed.ic.GA5KpqFgpz.jpg" alt="Униан">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Униан<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">75</span></small></span>
					<p class="small">2 апреля Православная Церковь торжественно чтит память святой Фотинии Палестинской</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx12_50.png.pagespeed.ic.iUg1ZdA8qS.jpg" alt="РБК Украина">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">РБК Украина<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">70</span></small></span>
					<p class="small">Из-за столкновений на матче "Мариуполь" - "Динамо" пострадало 9 полицейских</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx66_50.png.pagespeed.ic.N8qdA2IFw6.png" alt="Экономические Известия">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Экономические Известия<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">69</span></small></span>
					<p class="small">"Дожмем Россию": Порошенко сказал, когла российская армия уйдет с Донбасса</p>
				</div>
					</div>
		
		</div>
	</div>
		
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/aprel/" title="Апрель - последние новости"><span style="font-size:125%;vertical-align: sub;">Апрель</span></a>&nbsp;<small><span class="label-count">291</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">90</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">83</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">81</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:117.8%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">79</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:116%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">68</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/mart/" title="Март - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Март</span></a>&nbsp;<small><span class="label-count">67</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">60</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/press-sluzhba/" title="Пресс-служба - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Пресс-служба</span></a>&nbsp;<small><span class="label-count">54</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/avto/" title="Автомобили - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Автомобили</span></a>&nbsp;<small><span class="label-count">53</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:107%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">50</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">48</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/police/" title="Полиция - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Полиция</span></a>&nbsp;<small><span class="label-count">45</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ulica/" title="Улица - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Улица</span></a>&nbsp;<small><span class="label-count">44</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dollar/" title="Доллар - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Доллар</span></a>&nbsp;<small><span class="label-count">44</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/avtomobil/" title="Автомобиль - последние новости"><span style="font-size:98%;vertical-align: sub;">Автомобиль</span></a>&nbsp;<small><span class="label-count">43</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voda/" title="Вода - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Вода</span></a>&nbsp;<small><span class="label-count">42</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/otravlenie/" title="Отравление - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Отравление</span></a>&nbsp;<small><span class="label-count">40</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rabota/" title="Работа - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Работа</span></a>&nbsp;<small><span class="label-count">40</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/deklaraciya/" title="Декларация - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Декларация</span></a>&nbsp;<small><span class="label-count">40</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:89%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">38</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/verhovna-rada/" title="Верховная Рада - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Верховная Рада</span></a>&nbsp;<small><span class="label-count">35</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/pozhar/" title="Пожар - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Пожар</span></a>&nbsp;<small><span class="label-count">35</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/veter/" title="Ветер - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Ветер</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gibel/" title="Гибель - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Гибель</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
							</div>
		</div>
			  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 






<script src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js.pagespeed.jm.rIDxOE9-fA.js" type="text/javascript"></script>
<script type="text/javascript">//<![CDATA[
(function(factory){if(typeof define==='function'&&define.amd){define(['jquery'],factory);}else if(typeof exports==='object'){factory(require('jquery'));}else{factory(jQuery);}}(function($){var pluses=/\+/g;function encode(s){return config.raw?s:encodeURIComponent(s);}function decode(s){return config.raw?s:decodeURIComponent(s);}function stringifyCookieValue(value){return encode(config.json?JSON.stringify(value):String(value));}function parseCookieValue(s){if(s.indexOf('"')===0){s=s.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,'\\');}try{s=decodeURIComponent(s.replace(pluses,' '));return config.json?JSON.parse(s):s;}catch(e){}}function read(s,converter){var value=config.raw?s:parseCookieValue(s);return $.isFunction(converter)?converter(value):value;}var config=$.cookie=function(key,value,options){if(value!==undefined&&!$.isFunction(value)){options=$.extend({},config.defaults,options);if(typeof options.expires==='number'){var days=options.expires,t=options.expires=new Date();t.setTime(+t+days*864e+5);}return(document.cookie=[encode(key),'=',stringifyCookieValue(value),options.expires?'; expires='+options.expires.toUTCString():'',options.path?'; path='+options.path:'',options.domain?'; domain='+options.domain:'',options.secure?'; secure':''].join(''));}var result=key?undefined:{};var cookies=document.cookie?document.cookie.split('; '):[];for(var i=0,l=cookies.length;i<l;i++){var parts=cookies[i].split('=');var name=decode(parts.shift());var cookie=parts.join('=');if(key&&key===name){result=read(cookie,value);break;}if(!key&&(cookie=read(cookie))!==undefined){result[name]=cookie;}}return result;};config.defaults={};$.removeCookie=function(key,options){if($.cookie(key)===undefined){return false;}$.cookie(key,'',$.extend({},options,{expires:-1}));return!$.cookie(key);};}));
//]]></script>

<script>$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();});</script>

<!-- No Img Script -->
<script>function imgError(image){image.onerror="";image.src="/img/noimg.png";return true;}</script>
	
<!-- Google Analytics -->		
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-71921096-1','auto');ga('send','pageview');</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	</body>
</html>