<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="http://gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<link rel="amphtml" href="http://gottstat.com/amp/cl/vest-bromvich-arsenal-smotret-onlayn-videotranslyaciyu-68611.html">
<meta property="og:url" content="http://gottstat.com/cl/vest-bromvich-arsenal-smotret-onlayn-videotranslyaciyu-68611.html"/>
	<meta property="og:title" content="Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ - Gottstat.com"/>
	<meta property="og:description" content="&quot;Арсенал&quot; и &quot;Вест Бромвич&quot; провожали футбольный 2017-й матчем на стадионе &quot;Хоторнс&quot;. Это оказался 811-й матч в&amp;#8230;"/>
	<meta property="og:type" content="article"/>

		<meta property="og:image" content="http://gottstat.com/img/2017/12/31/foto-arsenal-poteryal-ochki-v-matche-s-vest-bromvich-5207432_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:width" content="300"/>
	<meta property="og:image:height" content="200"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8'/>
	<meta name="twitter:title" content="Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ - Gottstat.com"/>


<title>Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ - Gottstat.com</title>
<meta name="description" content="&quot;Арсенал&quot; и &quot;Вест Бромвич&quot; провожали футбольный 2017-й матчем на стадионе &quot;Хоторнс&quot;. Это оказался 811-й матч в&amp;#8230;">



<link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/"/>
<link href="/css/A.bootstrap.css+custom.css,,q161217+lazyYT.css+magnific-popup.css+font-awesome.min.css,Mcc.ltBOcG-pZX.css.pagespeed.cf.reCffhy8dy.css" rel="stylesheet"/><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js.pagespeed.jm.Wvqc4PMuZ0.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5182397706138264",enable_page_level_ads:true});</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">
</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/xgottstat.png.pagespeed.ic.py4aF0WZdY.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/karbo/"><strong>Украинская криптовалюта подорожала в 2 раза</strong></a></li>
				<li><a href="/tag/pogoda-v-ukraine/">Погода на Новый Год</a></li>
				<li><a href="/gcse/?q=%D0%9F%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D0%BA+%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D0%B8">Все о субсидиях</a></li>
				<li><a href="/tag/pensiya/">Пенсионная реформа</a></li>
				<!--<li><a href="/tag/ato/">Ситуация в зоне АТО</a></li>-->
				<li><a href="http://rusmi.top/" rel="nofollow">Новости России</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/sport/" title="Читать все новости из категории Спорт">Спорт</a></li>
	     <li class="active">Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ</li>
  </ol>

 <div itemscope itemtype="http://schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/vest-bromvich-arsenal-smotret-onlayn-videotranslyaciyu-68611.html" content="http://gottstat.com/cl/vest-bromvich-arsenal-smotret-onlayn-videotranslyaciyu-68611.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/sport/" title="Последние новости категории Спорт">Спорт</a></div>   <img src="/img/source/104_50.png.pagespeed.ce.J1z64xrBCD.png" alt="Terrikon">
  
	<small class="rss_name">Terrikon<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Вчера в 21:05	  </span>

	  	 <span class="dottime"> · </span>
			<span class="pubtime">Обновлено в 21:05</span>
			<meta itemprop="dateModified" content="2017-12-31 21:05:58"/>
		  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/match/" title="Новости по тегу 'Матч'">
					Матч				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/stadion/" title="Новости по тегу 'Стадион'">
					Стадион				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ' href="https://img.tsn.ua/cached/1514746394/tsn-e3716eb1c55ff650a9da4a193f7b6ebf/thumbs/550xX/4c/f5/a7db768da9e40b082299b94e834ff54c.jpeg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2017/12/31/xfoto-arsenal-poteryal-ochki-v-matche-s-vest-bromvich-5207432_300x200.jpg.pagespeed.ic.QHtaIWYoUu.jpg" title="Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ" alt="Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ				    						<small> (4&nbsp;новости)</small>
									</h1>
				
								  <h2>
					<em>
					  «&quot;Канониры&quot; сыграли вничью на выезде»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>"Арсенал" и "Вест Бромвич" провожали <a href="/tag/football/" title="Последние новости по тегу футбольный">футбольный</a> 2017-й матчем на стадионе "Хоторнс". Это оказался 811-й матч в АПЛ для Арсена Венгера - таким образом, рекорд Алекса Фергюсона побит.</p>				
							  <div class="panel-body adsense_center ">
		<script data-pagespeed-no-defer async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=1"></script>
		<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7962349499"></ins>
		<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
		</div>
			
													
		   		   	
						   
							
			<p><b>Обновлено в 21:05</b> Команда Арсена Венгера не сумела обыграть аутсайдера Английской Премьер-лиги.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://gottstat.com/img/2017/12/31/foto-arsenal-poteryal-ochki-v-matche-s-vest-bromvich-5207432_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
															<a target="_blank" href="/external.php?u=https%3A%2F%2Fprosport-ru.tsn.ua%2Fsport%2Farsenal-poteryal-ochki-v-matche-s-vest-bromvich-1076385.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x3_50.png.pagespeed.ic.9XsTOO6Dvj.png" alt="ТСН">
				 <small class="rss_name">
				  <span>ТСН</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							31.12.17, 20:45						</span>
				 </small>
				
								<span class="rel_body">
					&quot;Канониры&quot; сыграли вничью на выезде.				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Ftelegraf.com.ua%2Fsport-cat%2Ffutbol%2F3829074-arsenal-ne-uderzhal-pobedu-s-vest-bromvichem.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x29_50.png.pagespeed.ic.RC7SKaP0mb.png" alt="Телеграф">
				 <small class="rss_name">
				  <span>Телеграф</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							31.12.17, 21:05						</span>
				 </small>
				
								<span class="rel_body">
					Команда Арсена Венгера не сумела обыграть аутсайдера Английской Премьер-лиги.				</span>
				
				</div>
				 </a>
									  </div>
	  </div>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
			  </div>
	  </div>
</div>

 
						 
 </div>  
 
						<div class="addthis_inline_share_toolbox mbottom"></div>

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7871386487" data-ad-format="auto"></ins>
		<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">var head=document.getElementsByTagName('head')[0];var script=document.createElement('script');script.type='text/javascript';script.src="//a4p.adpartner.pro/jsunit?id=1005&"+Math.random();head.appendChild(script);</script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Спорт»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/vest-bromvich-arsenal-smotret-onlayn-videotranslyaciyu-68611.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2017/12/31/foto-arsenal-poteryal-ochki-v-matche-s-vest-bromvich-5207432_300x200.jpg" alt="Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ"/>-->
					  <img src="/img/2017/12/31/xfoto-arsenal-poteryal-ochki-v-matche-s-vest-bromvich-5207432_300x200.jpg.pagespeed.ic.QHtaIWYoUu.jpg" alt="Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ"/>
					  <div class="caption word_br">
						<p>Вест Бромвич - Арсенал: смотреть онлайн-видеотрансляцию матча АПЛ</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/veduschiy-ukrainskiy-tennisist-nachal-novyy-sezon-s-68601.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2017/12/31/foto-dolgopolov-hochu-otygrat-polnocennyy-sezon-bez-sereznyh-5206345_300x200.jpg" alt="Ведущий украинский теннисист начал новый сезон с победы в последний день 2017 года"/>-->
					  <img src="/img/2017/12/31/xfoto-dolgopolov-hochu-otygrat-polnocennyy-sezon-bez-sereznyh-5206345_300x200.jpg.pagespeed.ic.6fdcKCTfGJ.jpg" alt="Ведущий украинский теннисист начал новый сезон с победы в последний день 2017 года"/>
					  <div class="caption word_br">
						<p>Ведущий украинский теннисист начал новый сезон с победы в последний&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/atletiko-predstavil-diego-kostu-i-vitolo-68597.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2017/12/31/foto-atletiko-predstavil-zimnih-novichkov-5206004_300x200.jpg" alt="Атлетико представил Диего Косту и Витоло"/>-->
					  <img src="/img/2017/12/31/foto-atletiko-predstavil-zimnih-novichkov-5206004_300x200.jpg.pagespeed.ce.IQqvWFqTaC.jpg" alt="Атлетико представил Диего Косту и Витоло"/>
					  <div class="caption word_br">
						<p>Атлетико представил Диего Косту и Витоло</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/kristal-pelas-manchester-siti-smotret-onlayn-videotranslyaciyu-68593.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2017/12/31/foto-zinchenko-popal-v-zayavku-na-match-s-kristal-pelas-5206129_300x200.jpg" alt="Кристал Пэлас - Манчестер Сити: смотреть онлайн-видеотрансляцию матча АПЛ"/>-->
					  <img src="/img/2017/12/31/foto-zinchenko-popal-v-zayavku-na-match-s-kristal-pelas-5206129_300x200.jpg.pagespeed.ce.UN-OhUOjoJ.jpg" alt="Кристал Пэлас - Манчестер Сити: смотреть онлайн-видеотрансляцию матча АПЛ"/>
					  <div class="caption word_br">
						<p>Кристал Пэлас - Манчестер Сити: смотреть онлайн-видеотрансляцию матча АПЛ</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/noyok-luchshiy-igrok-minskogo-dinamo-68586.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2017/12/31/foto-noyok-luchshiy-igrok-minskogo-dinamo-v-2017-m-godu-5206396_300x200.jpg" alt="Нойок – лучший игрок минского Динамо"/>-->
					  <img src="/img/2017/12/31/xfoto-noyok-luchshiy-igrok-minskogo-dinamo-v-2017-m-godu-5206396_300x200.jpg.pagespeed.ic.bd42vrECQ-.jpg" alt="Нойок – лучший игрок минского Динамо"/>
					  <div class="caption word_br">
						<p>Нойок – лучший игрок минского Динамо</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/kopolovec-v-proshlom-godu-voobsche-ne-pil-v-etot-novyy-68585.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2017/12/31/foto-kopolovec-v-proshlom-godu-voobsche-ne-pil-v-etot-novyy-5205840_300x200.jpg" alt="Кополовец: «В прошлом году вообще не пил. В этот Новый год нормально нажрусь»"/>-->
					  <img src="/img/2017/12/31/foto-kopolovec-v-proshlom-godu-voobsche-ne-pil-v-etot-novyy-5205840_300x200.jpg.pagespeed.ce.5NmonnJij-.jpg" alt="Кополовец: «В прошлом году вообще не пил. В этот Новый год нормально нажрусь»"/>
					  <div class="caption word_br">
						<p>Кополовец: «В прошлом году вообще не пил. В этот Новый&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/shevchenko-nazval-pervyh-sopernikov-sbornoy-ukrainy-68583.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2017/12/31/foto-andrey-shevchenko-nachnem-god-matchami-s-yaponiey-i-5206183_300x200.jpg" alt="Шевченко назвал первых соперников сборной Украины в 2018 году"/>-->
					  <img src="/img/2017/12/31/xfoto-andrey-shevchenko-nachnem-god-matchami-s-yaponiey-i-5206183_300x200.jpg.pagespeed.ic.L6sg_wXc52.jpg" alt="Шевченко назвал первых соперников сборной Украины в 2018 году"/>
					  <div class="caption word_br">
						<p>Шевченко назвал первых соперников сборной Украины в 2018 году</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/bondarenko-vyigrala-ukrainskoe-derbi-v-finale-kvalifikacii-68582.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2017/12/31/foto-ukrainskaya-tennisistka-prorvalas-na-prestizhnyy-t-5205669_300x200.jpg" alt="Бондаренко выиграла украинское дерби в финале квалификации в Брисбене"/>-->
					  <img src="/img/2017/12/31/xfoto-ukrainskaya-tennisistka-prorvalas-na-prestizhnyy-t-5205669_300x200.jpg.pagespeed.ic.yN1WVnuUyO.jpg" alt="Бондаренко выиграла украинское дерби в финале квалификации в Брисбене"/>
					  <div class="caption word_br">
						<p>Бондаренко выиграла украинское дерби в финале квалификации в Брисбене</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- pbad -->
			<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="98765" data-matched-content-rows-num="4,2" data-matched-content-columns-num="1,2" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed"></ins>
			<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/muzhchina-hotel-chtoby-ego-zhena-ne-nadevala-odno-plate-5207957.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/01/01/foto-muzhchina-hotel-chtoby-ego-zhena-ne-nadevala-odno-plate-5207957_300x200.jpg" alt="Мужчина хотел, чтобы его жена не надевала одно платье дважды, и немного перестарался (Фото)"/> -->
					  <img src="/img/2018/01/01/xfoto-muzhchina-hotel-chtoby-ego-zhena-ne-nadevala-odno-plate-5207957_300x200.jpg.pagespeed.ic.y-TgH49LwP.jpg" alt="Мужчина хотел, чтобы его жена не надевала одно платье дважды, и немного перестарался (Фото)"/>
					  <div class="caption word_br">
						<p>Мужчина хотел, чтобы его жена не надевала одно платье дважды,&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-ukraine-s-1-yanvarya-vyrastut-akcizy-na-sigarety-5207954.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/01/01/foto-v-ukraine-s-1-yanvarya-vyrastut-akcizy-na-sigarety-5207954_300x200.jpg" alt="В Украине с 1 января вырастут акцизы на сигареты"/> -->
					  <img src="/img/2018/01/01/xfoto-v-ukraine-s-1-yanvarya-vyrastut-akcizy-na-sigarety-5207954_300x200.jpg.pagespeed.ic.peaPmSm-5A.jpg" alt="В Украине с 1 января вырастут акцизы на сигареты"/>
					  <div class="caption word_br">
						<p>В Украине с 1 января вырастут акцизы на сигареты</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/polyakova-bez-makiyazha-i-s-detmi-pozdravila-vseh-s-5207951.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/01/01/foto-polyakova-bez-makiyazha-i-s-detmi-pozdravila-vseh-s-5207951_300x200.jpg" alt="Полякова без макияжа и с детьми поздравила всех с Новым годом"/> -->
					  <img src="/img/2018/01/01/xfoto-polyakova-bez-makiyazha-i-s-detmi-pozdravila-vseh-s-5207951_300x200.jpg.pagespeed.ic.2-u3Waszje.jpg" alt="Полякова без макияжа и с детьми поздравила всех с Новым годом"/>
					  <div class="caption word_br">
						<p>Полякова без макияжа и с детьми поздравила всех с Новым&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/kreml-gotov-nanesti-udar-po-parizhu-voennyy-ekspert-5207950.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/01/01/foto-kreml-gotov-nanesti-udar-po-parizhu-voennyy-ekspert-5207950_300x200.jpg" alt="Кремль готов нанести удар по Парижу: военный эксперт привел доказательства"/> -->
					  <img src="/img/2018/01/01/xfoto-kreml-gotov-nanesti-udar-po-parizhu-voennyy-ekspert-5207950_300x200.jpg.pagespeed.ic.njTwwnJrrN.jpg" alt="Кремль готов нанести удар по Парижу: военный эксперт привел доказательства"/>
					  <div class="caption word_br">
						<p>Кремль готов нанести удар по Парижу: военный эксперт привел доказательства</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/groysman-podyakuvav-ukraincyam-za-zmini-v-kraini-5207952.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/01/01/foto-groysman-podyakuvav-ukraincyam-za-zmini-v-kraini-5207952_300x200.jpg" alt="Гройсман подякував українцям за зміни в країні"/> -->
					  <img src="/img/2018/01/01/foto-groysman-podyakuvav-ukraincyam-za-zmini-v-kraini-5207952_300x200.jpg.pagespeed.ce.dIC4BxOcsT.jpg" alt="Гройсман подякував українцям за зміни в країні"/>
					  <div class="caption word_br">
						<p>Гройсман подякував українцям за зміни в країні</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/pokazali-novogodnie-elki-ukrainskih-pevcov-hudozhnikov-5207949.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/01/01/foto-pokazali-novogodnie-elki-ukrainskih-pevcov-hudozhnikov-5207949_300x200.jpg" alt="Показали новогодние елки украинских певцов, художников и режиссеров"/> -->
					  <img src="/img/2018/01/01/xfoto-pokazali-novogodnie-elki-ukrainskih-pevcov-hudozhnikov-5207949_300x200.jpg.pagespeed.ic.jluSEq0Xt2.jpg" alt="Показали новогодние елки украинских певцов, художников и режиссеров"/>
					  <div class="caption word_br">
						<p>Показали новогодние елки украинских певцов, художников и режиссеров</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-britanii-na-parkovke-sgoreli-1400-avtomobiley-5207948.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/01/01/foto-v-britanii-na-parkovke-sgoreli-1400-avtomobiley-5207948_300x200.jpg" alt="В Британии на парковке сгорели 1400 автомобилей"/> -->
					  <img src="/img/2018/01/01/foto-v-britanii-na-parkovke-sgoreli-1400-avtomobiley-5207948_300x200.jpg.pagespeed.ce.K6aly--4VL.jpg" alt="В Британии на парковке сгорели 1400 автомобилей"/>
					  <div class="caption word_br">
						<p>В Британии на парковке сгорели 1400 автомобилей</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/izrail-podpisal-soglashenie-predusmatrivayuschee-otkaz-5207956.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/01/01/foto-izrail-podpisal-soglashenie-predusmatrivayuschee-otkaz-5207956_300x200.jpg" alt="Израиль подписал соглашение, предусматривающее отказ от еврейских поселений"/> -->
					  <img src="/img/2018/01/01/xfoto-izrail-podpisal-soglashenie-predusmatrivayuschee-otkaz-5207956_300x200.jpg.pagespeed.ic.EGTJI45LW_.jpg" alt="Израиль подписал соглашение, предусматривающее отказ от еврейских поселений"/>
					  <div class="caption word_br">
						<p>Израиль подписал соглашение, предусматривающее отказ от еврейских поселений</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>$('.test-popup-link').magnificPopup({type:'image',closeOnContentClick:true,mainClass:'mfp-img-mobile',image:{verticalFit:true}});</script>	


<script>$(document).ready(function(){$('.popup-gallery').magnificPopup({delegate:'a',type:'image',tLoading:'Загрузка изображения...',mainClass:'mfp-img-mobile',gallery:{enabled:true,navigateByImgClick:true,preload:[0,1]},image:{tError:'<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',titleSrc:function(item){return item.el.attr('title');}}});});</script>

<script type="text/javascript">$(document).ready(function(){$('[data-toggle="popover"]').popover({html:true,title:false,trigger:'hover',placement:'bottom'});$('body').delegate('.toggle-additional-news-list','click',function(){$('.additional-news-list').toggleClass('active');$(this).remove();});});$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');$(function(){$('.lazy').Lazy();});</script>

<script type="text/javascript">_hcwp=window._hcwp||[];_hcwp.push({widget:"Stream",widget_id:68388});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/68388/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/uchenye-obnaruzhili-almaznye-dozhdi-na-dvuh-planet-52506.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/08/22/100xNxfoto-uchenye-obnaruzhili-almaznye-dozhdi-na-dvuh-planetah-4450407_300x200.jpg.pagespeed.ic.qgISGixXaX.jpg" alt='"Алмазные дожди", ученые рассказали о сенсации'>
					  <div class="media-body"><span>"Алмазные дожди", ученые рассказали о сенсации</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/prezident-chehii-v-strasburge-prigrozil-zhurnalistu-58339.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/11/100xNxfoto-uberite-operatora-a-to-ubyu-prezident-chehii-vnov-4751133_300x200.jpg.pagespeed.ic.4qEooNg2a5.jpg" alt='Президент Чехии пригрозил журналисту убийством'>
					  <div class="media-body"><span>Президент Чехии пригрозил журналисту убийством</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/haker-iz-chernovcov-vzlomal-server-mobilnogo-operatora-58230.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/10/100xNxfoto-haker-iz-chernovcov-vzlomal-server-mobilnogo-operatora-4745496_300x200.jpg.pagespeed.ic.avnFddZ5ha.jpg" alt='Хакер взломал мобильного оператора Украины и пополнил себе счет на 1 000 000 грн'>
					  <div class="media-body"><span>Хакер взломал мобильного оператора Украины и пополнил себе счет на 1 000 000 грн</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-portu-yuzhnyy-gruzovoe-sudno-vrezalos-v-prichal-58764.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/16/100xNxfoto-v-portu-yuzhnyy-300-metrovoe-gruzovoe-sudno-povredilo-4773597_300x200.jpg.pagespeed.ic.7y434wnvuc.jpg" alt='Приплыли... Баржа из США разбила причал в Одессе'>
					  <div class="media-body"><span>Приплыли... Баржа из США разбила причал в Одессе</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-nochnom-klube-krivogo-roga-devushka-s-nozhom-porezala-58629.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/13/100xNxfoto-v-nochnom-klube-krivogo-roga-devushka-ustroila-pon-4765607_300x200.jpg.pagespeed.ic.5oFUVEt__-.jpg" alt='Девушка устроила резню в ночном клубе... Самооборона?'>
					  <div class="media-body"><span>Девушка устроила резню в ночном клубе... Самооборона?</span></div>
				  </a>
				</div>
					  </div>
		</div>
	<div id="krbprice" style=""></div>
<script type="application/javascript" src="https://karbowanec.com/ticker/ticker.js"></script>
<br/>
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:05</span><span><a href="/cl/izvestnaya-socset-pozdravila-rossiyan-s-novym-godom-68600.html">Известная соцсеть поздравила россиян с Новым годом на украинском языке: опубликованы фото</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Происшествия						</div>
						<img src="/img/2017/12/31/xfoto-zazhgli-ne-po-detski-na-sahaline-poshumeli-i-spalili-5206957_300x200.jpg.pagespeed.ic.3T0nAhvdJw.jpg" alt='Зажгли не по-детски: на Сахалине пошумели и спалили дотла 25-метровую елку'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:20</span><span><a href="/cl/zazhgli-ne-po-detski-na-sahaline-poshumeli-i-spalili-68603.html">Зажгли не по-детски: на Сахалине пошумели и спалили дотла 25-метровую елку</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:05</span><span><a href="/cl/elku-v-prazhskom-sobore-ukrasili-nazvaniyami-okkupirovannyh-68599.html">Елку в Пражском соборе украсили названиями оккупированных городов Донбасса</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:20</span><span><a href="/cl/pokushenie-na-mosiychuka-smi-pokazali-video-kak-terrorist-68592.html">Покушение на Мосийчука: СМИ показали видео, как террорист закладывает взрывчатку у телеканала "Эспрессо" (видео)</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:20</span><span><a href="/cl/iz-za-snega-tysyachi-puteshestvennikov-zastryali-po-68608.html">Из-за снега тысячи путешественников застряли по дороге в Французские Альпы, погиб лыжник</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Общество						</div>
						<img src="/img/2017/12/31/xfoto-na-kreschatike-progremel-vzryv-poyavilis-foto-5206588_300x200.jpg.pagespeed.ic._HTmNz4NSK.jpg" alt='В Киеве на Крещатике взорвался мусорный бак'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:06</span><span><a href="/cl/v-kieve-na-kreschatike-vzorvalsya-musornyy-bak-68589.html">В Киеве на Крещатике взорвался мусорный бак</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:05</span><span><a href="/cl/v-irane-zablokirovan-dostup-k-internetu-telegram-i-68595.html">В Иране заблокирован доступ к Интернету, Telegram и Instagram</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">19:45</span><span><a href="/cl/posledniy-den-uhodyaschego-goda-v-zone-provedeniya-68606.html">Последний день уходящего года в зоне проведения АТО прошел без нарушений режима прекращения огня</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:40</span><span><a href="/cl/kristal-pelas-manchester-siti-smotret-onlayn-videotranslyaciyu-68593.html">Кристал Пэлас - Манчестер Сити: смотреть онлайн-видеотрансляцию матча АПЛ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:10</span><span><a href="/cl/novogodnee-pozdravlenie-prezidenta-ukrainy-petra-poroshenko-68616.html">Новогоднее поздравление президента Украины Петра Порошенко с 2018 годом</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Мир						</div>
						<img src="/img/2017/12/31/xfoto-voyne-s-kndr-byt-ozvucheny-chetyre-vozmozhnyh-scen-5206990_300x200.jpg.pagespeed.ic.sk9JFwYZOE.jpg" alt='Япония видит четыре варианта возможного начала войны с участием КНДР, - DW'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:15</span><span><a href="/cl/yaponiya-vidit-chetyre-varianta-vozmozhnogo-nachala-68602.html">Япония видит четыре варианта возможного начала войны с участием КНДР, - DW</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:30</span><span><a href="/cl/mir-vstrechaet-novyy-2018-god-68617.html">Мир встречает Новый 2018 год</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:30</span><span><a href="/cl/prezident-ukrainy-nazval-glavnye-dostizheniya-za-2017-68605.html">Президент Украины назвал главные достижения за 2017 год</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">01:00</span><span><a href="/cl/v-kosta-rike-razbilsya-samolet-desyat-chelovek-pog-68618.html">В Коста-Рике разбился самолет, десять человек погибли</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:20</span><span><a href="/cl/noyok-luchshiy-igrok-minskogo-dinamo-68586.html">Нойок – лучший игрок минского Динамо</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Украина						</div>
						<img src="/img/2017/12/31/xfoto-na-dnepropetrovschine-proizoshel-vzryv-cisterny-s-5206276_300x200.jpg.pagespeed.ic.izstVi69VC.jpg" alt='Цистерна с газом взорвалась на Днепропетровщине, - ГСЧС. ФОТО'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:05</span><span><a href="/cl/cisterna-s-gazom-vzorvalas-na-dnepropetrovschine-gschs-68588.html">Цистерна с газом взорвалась на Днепропетровщине, - ГСЧС. ФОТО</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:20</span><span><a href="/cl/v-avstralii-proizoshla-smertelnaya-aviakatastrofa-pervoe-68590.html">В Австралии произошла смертельная авиакатастрофа: первое видео с места крушения самолета</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:20</span><span><a href="/cl/s-osvobozhdennymi-iz-otdeleniya-ukrpochty-v-harkove-68591.html">С освобожденными из отделения "Укрпочты" в Харькове заложниками работают психологи и медики,</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:00</span><span><a href="/cl/v-polshe-nazvali-vozmozhnye-varianty-razmescheniya-68610.html">В Польше назвали возможные варианты размещения миссии ООН на Донбассе</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">22:05</span><span><a href="/cl/s-1-go-yanvarya-v-ukraine-podorozhayut-sigarety-a-minimalka-68613.html">С 1-го января в Украине подорожают сигареты, а "минималка" возрастет на 523 гривни</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:20</span><span><a href="/cl/atletiko-predstavil-diego-kostu-i-vitolo-68597.html">Атлетико представил Диего Косту и Витоло</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:10</span><span><a href="/cl/novogodnie-ogni-nad-tihim-okeanom-kto-uzhe-vstretil-68612.html">Новогодние огни над Тихим океаном: кто уже встретил 2018-й</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:05</span><span><a href="/cl/v-stolice-kanady-otmenyayut-novogodnie-prazdnovani-68594.html">В столице Канады отменяют новогодние празднования</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:15</span><span><a href="/cl/vblizi-krymskogo-ranen-ukrainskiy-voennyy-68596.html">Вблизи Крымского ранен украинский военный</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:35</span><span><a href="/cl/v-ssha-zhenschine-prishel-schet-za-elektrichestvo-v-68598.html">В США женщине пришел счет за электричество в размере $284 млрд</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:05</span><span><a href="/cl/veduschiy-ukrainskiy-tennisist-nachal-novyy-sezon-s-68601.html">Ведущий украинский теннисист начал новый сезон с победы в последний день 2017 года</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:25</span><span><a href="/cl/v-odesse-iz-za-soobscheniy-o-minirovanii-evakuiruyut-68604.html">В Одессе из-за сообщений о минировании эвакуируют людей из двух торговых центров</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">19:50</span><span><a href="/cl/pozdravlyaem-politzaklyuchennyh-kremlya-s-novym-godom-68607.html">Поздравляем политзаключенных Кремля с Новым годом: у посольства РФ в Киеве прошел флешмоб</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:30</span><span><a href="/cl/strelba-v-kolorado-ubit-policeyskiy-est-ranenye-68609.html">Стрельба в Колорадо: убит полицейский, есть раненые</a></span>
			    						
	  </div>
	</div>

	<div class="panel panel-default">
	  <div class="panel-body adsense_center">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- gottstat300 -->
		<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5182397706138264" data-ad-slot="6302427286"></ins>
		<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
		</div>
	</div>
	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href="/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
			<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/T5WCWpRpHDQ/3.jpg" alt="Смотреть видео Порошенко поздравил украинцев с Новым годом">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/poroshenko-pozdravil-ukraincev-s-novym-godom-5207767.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Порошенко поздравил украинцев с Новым годом					</a>
					
				</div>
			</div>
		</div>
	

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x1.jpg.pagespeed.ic._jxvO0TFmk.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">33</span>
				  </small>
				</h4>
					<p class="small">Порошенко – Донбассу и Крыму: Ваш дом – Украина</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x26.jpg.pagespeed.ic.sj-xEa6v4i.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/26/">Владимир Гройсман</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">4</span>
				  </small>
				</h4>
					<p class="small">Гройсман пожелал украинцам удачного года</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x8.jpg.pagespeed.ic.M2-IR5QXDb.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/8/">Павел Климкин</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">3</span>
				  </small>
				</h4>
					<p class="small">Климкин назвал достижения Украины в 2017 году</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x308.jpg.pagespeed.ic.yWH3Lu3yqB.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/308/">Лилия Гриневич</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1</span>
				  </small>
				</h4>
					<p class="small">Гриневич сказала, на сколько вырастут зарплаты учителей в следующем году</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x533.jpg.pagespeed.ic.IlrPF6k9fI.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/533/">Александр Мороз</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1</span>
				  </small>
				</h4>
					<p class="small">Мороз сделал откровенное заявление о гибели экс-руководителя Фонда госимущества</p>
				</div>
					</div>
				
		
		</div>
	</div>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/suP11s42h4M/3.jpg" alt="Смотреть видео Президент Петро Порошенко привітав українців з Новим роком, – ВІДЕО">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/novogodnee-obraschenie-poroshenko-video-5207769.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Новогоднее обращение Порошенко. Видео					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/novogodnee-pozdravlenie-prezidenta-ukrainy-petra-poroshenko-68616.html">Новогоднее поздравление президента Украины Петра Порошенко с 2018 годом</a></p>
							<p><a href="/cl/poroshenko-pozdravil-zhiteley-okkupirovannyh-donbassa-68620.html">Порошенко поздравил жителей оккупированных Донбасса и Крыма: "Братья и сестры, ваш дом – Украина"</a></p>
							<p><a href="/cl/mir-vstrechaet-novyy-2018-god-68617.html">Мир встречает Новый 2018 год</a></p>
							<p><a href="/cl/elku-v-prazhskom-sobore-ukrasili-nazvaniyami-okkupirovannyh-68599.html">Елку в Пражском соборе украсили названиями оккупированных городов Донбасса</a></p>
							<p><a href="/cl/v-kosta-rike-razbilsya-samolet-desyat-chelovek-pog-68618.html">В Коста-Рике разбился самолет, десять человек погибли</a></p>
							<p><a href="/cl/v-seule-podtverdili-chto-u-perebezhchika-iz-kndr-obnaruzhen-68615.html">В Сеуле подтвердили, что у перебежчика из КНДР обнаружен иммунитет к сибирской язве</a></p>
							<p><a href="/cl/palestina-otozvala-svoego-posla-iz-ssha-68619.html">Палестина отозвала своего посла из США</a></p>
							<p><a href="/cl/v-ssha-zhenschine-prishel-schet-za-elektrichestvo-v-68598.html">В США женщине пришел счет за электричество в размере $284 млрд</a></p>
							<p><a href="/cl/atletiko-predstavil-diego-kostu-i-vitolo-68597.html">Атлетико представил Диего Косту и Витоло</a></p>
							<p><a href="/cl/chelsi-obyavil-o-dogovorennosti-s-realom-po-transferu-48247.html">Челси объявил о договоренности с Реалом по трансферу нападающего за 80 млн евро</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href="/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx29_50.png.pagespeed.ic.Qzv5sgVpkk.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">15</span></small></span>
					<p class="small">Порошенко поздравил украинцев с Новым 2018 годом</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx25_50.png.pagespeed.ic.Hle15kEfcJ.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">12</span></small></span>
					<p class="small">Прогоним и накажем! Порошенко поздравил Украину с Новым годом</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx18_50.png.pagespeed.ic.3O3-oZKjpn.png" alt="Канал 112">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Канал 112<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">12</span></small></span>
					<p class="small">Порошенко поздравил украинцев с Новым 2018 годом</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx75_50.png.pagespeed.ic.uPC0f2y5ZJ.jpg" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">11</span></small></span>
					<p class="small">Оптимізм, віра у свою країну, у свої сили – головний ресурс України</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx1_50.png.pagespeed.ic.GA5KpqFgpz.jpg" alt="Униан">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Униан<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">10</span></small></span>
					<p class="small">Православная церковь празднует день памяти преподобного Ильи Муромца</p>
				</div>
					</div>
		
		</div>
	</div>
		
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:125%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">26</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/yanvar/" title="Январь - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Январь</span></a>&nbsp;<small><span class="label-count">11</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:119.6%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">8</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ru-crimea/" title="Аннексированный Крым - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Аннексированный Крым</span></a>&nbsp;<small><span class="label-count">7</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/posol/" title="Посол - последние новости"><span style="font-size:116%;vertical-align: sub;">Посол</span></a>&nbsp;<small><span class="label-count">7</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/novyjgod/" title="Новый год - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Новый год</span></a>&nbsp;<small><span class="label-count">6</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voyna/" title="Война - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Война</span></a>&nbsp;<small><span class="label-count">4</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">4</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/iran/" title="Иран - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Иран</span></a>&nbsp;<small><span class="label-count">4</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/samolet/" title="Самолет - последние новости"><span style="font-size:107%;vertical-align: sub;">Самолет</span></a>&nbsp;<small><span class="label-count">4</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zhitel/" title="Житель - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Житель</span></a>&nbsp;<small><span class="label-count">4</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/avtobus/" title="Автобус - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Автобус</span></a>&nbsp;<small><span class="label-count">4</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/prazdnik/" title="Праздник - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Праздник</span></a>&nbsp;<small><span class="label-count">4</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">3</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/prezident-ssha/" title="Президент США - последние новости"><span style="font-size:98%;vertical-align: sub;">Президент США</span></a>&nbsp;<small><span class="label-count">3</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/protest/" title="Протесты - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Протесты</span></a>&nbsp;<small><span class="label-count">3</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/turist/" title="Турист - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Турист</span></a>&nbsp;<small><span class="label-count">3</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/snegopad/" title="Снегопад - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Снегопад</span></a>&nbsp;<small><span class="label-count">3</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/terror/" title="Терроризм - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Терроризм</span></a>&nbsp;<small><span class="label-count">3</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gibel/" title="Гибель - последние новости"><span style="font-size:89%;vertical-align: sub;">Гибель</span></a>&nbsp;<small><span class="label-count">2</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/velikobritaniya/" title="Великобритания - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Великобритания</span></a>&nbsp;<small><span class="label-count">2</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/magazin/" title="Магазин - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Магазин</span></a>&nbsp;<small><span class="label-count">2</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dorogi/" title="Дороги - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Дороги</span></a>&nbsp;<small><span class="label-count">2</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zarplata/" title="Зарплата - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Зарплата</span></a>&nbsp;<small><span class="label-count">2</span></small></span>
				
							</div>
		</div>
	
	<div class="panel panel-default">
	  <div class="panel-body adsense_center">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- gottstat300 -->
		<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5182397706138264" data-ad-slot="6302427286"></ins>
		<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
		</div>
	</div>

				<div id="hypercomments_mix"></div>
					<script type="text/javascript">_hcwp=window._hcwp||[];_hcwp.push({widget:"Mixstream",widget_id:68388,filter:"last",limit:5});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"ru").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/68388/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script>
					<script>$(elem).on("hcc hc__mix__title",function(event){$("div").removeClass("hcc hc__mix__title");});</script>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 






<script src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js.pagespeed.jm.rIDxOE9-fA.js" type="text/javascript"></script>
<script type="text/javascript">//<![CDATA[
(function(factory){if(typeof define==='function'&&define.amd){define(['jquery'],factory);}else if(typeof exports==='object'){factory(require('jquery'));}else{factory(jQuery);}}(function($){var pluses=/\+/g;function encode(s){return config.raw?s:encodeURIComponent(s);}function decode(s){return config.raw?s:decodeURIComponent(s);}function stringifyCookieValue(value){return encode(config.json?JSON.stringify(value):String(value));}function parseCookieValue(s){if(s.indexOf('"')===0){s=s.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,'\\');}try{s=decodeURIComponent(s.replace(pluses,' '));return config.json?JSON.parse(s):s;}catch(e){}}function read(s,converter){var value=config.raw?s:parseCookieValue(s);return $.isFunction(converter)?converter(value):value;}var config=$.cookie=function(key,value,options){if(value!==undefined&&!$.isFunction(value)){options=$.extend({},config.defaults,options);if(typeof options.expires==='number'){var days=options.expires,t=options.expires=new Date();t.setTime(+t+days*864e+5);}return(document.cookie=[encode(key),'=',stringifyCookieValue(value),options.expires?'; expires='+options.expires.toUTCString():'',options.path?'; path='+options.path:'',options.domain?'; domain='+options.domain:'',options.secure?'; secure':''].join(''));}var result=key?undefined:{};var cookies=document.cookie?document.cookie.split('; '):[];for(var i=0,l=cookies.length;i<l;i++){var parts=cookies[i].split('=');var name=decode(parts.shift());var cookie=parts.join('=');if(key&&key===name){result=read(cookie,value);break;}if(!key&&(cookie=read(cookie))!==undefined){result[name]=cookie;}}return result;};config.defaults={};$.removeCookie=function(key,options){if($.cookie(key)===undefined){return false;}$.cookie(key,'',$.extend({},options,{expires:-1}));return!$.cookie(key);};}));
//]]></script>

<script>$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();});</script>

<!-- No Img Script -->
<script>function imgError(image){image.onerror="";image.src="/img/noimg.png";return true;}</script>
	
<!-- Google Analytics -->		
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-71921096-1','auto');ga('send','pageview');</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	<!-- Yandex.Metrika counter --> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter34444935=new Ya.Metrika({id:34444935,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/34444935" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <!-- /Yandex.Metrika counter -->
	</body>
</html>