﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="f6cb831daa6d2315e2003e7a37f4d691" content="2b0c1477bcda57111fa905a8011efc64"/>


<link rel="amphtml" href="http://gottstat.com/amp/cl/centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-97849.html">
<meta property="og:url" content="http://gottstat.com/cl/centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-97849.html"/>
	<meta property="og:title" content="&amp;quot;Центрэнерго&amp;quot; обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ"/>
	<meta property="og:description" content="ПАО «Центрэнерго» обвинило народного депутата Украины Сергея Лещенко во вмешательстве в свою деятельность из-за его заявления об условиях&amp;#8230;"/>
	<meta property="og:type" content="article"/>

		<meta property="og:image" content="http://gottstat.com/img/2018/12/13/foto-v-centrenergo-obespokoeny-zayavleniyami-nardepa-leschenko-7048491_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:width" content="300"/>
	<meta property="og:image:height" content="200"/>
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8'/>
	<meta name="twitter:title" content="&amp;quot;Центрэнерго&amp;quot; обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ"/>


<title>"Центрэнерго" обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ</title>
<meta name="description" content="ПАО «Центрэнерго» обвинило народного депутата Украины Сергея Лещенко во вмешательстве в свою деятельность из-за его заявления об условиях&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-97849.html"/><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/"/>
<link href="/css/A.bootstrap.css+custom.css,,q161217+lazyYT.css+magnific-popup.css+font-awesome.min.css,Mcc.oV303wW2mM.css.pagespeed.cf.md_hf_qHkJ.css" rel="stylesheet"/><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js.pagespeed.jm.Wvqc4PMuZ0.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5182397706138264",enable_page_level_ads:true});</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/21634941384/300x600',[300,600],'div-gpt-ad-1519138228770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/xgottstat.png.pagespeed.ic.py4aF0WZdY.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/voennoe-polozhenie/"><strong>Военное положение в Украине</strong></a></li>
				<li><a href="/city/kerch"><strong>Ситуация в Керченском проливе</strong></a></li>
				<li><a href="/tag/otop-sezon">Отопительный сезон</a></li>
				<li><a href="/tag/vybory-presidenta">Выборы президента 2019</a></li>
				<li><a href="/tag/glavnaya-novost/">Главная новость</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/politics/" title="Читать все новости из категории Политика">Политика</a></li>
	     <li class="active">"Центрэнерго" обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-97849.html" content="http://gottstat.com/cl/centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-97849.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/politics/" title="Последние новости категории Политика">Политика</a></div>   <img src="/img/source/x19_50.png.pagespeed.ic.Ww5tFK4OOe.jpg" alt="Голос.UA">
  
	<small class="rss_name">Голос.UA<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 20:30	  </span>

	  	 <span class="dottime"> · </span>
			<span class="pubtime">Обновлено в 21:17</span>
			<meta itemprop="dateModified" content="2018-12-13 21:17:23"/>
		  
	</small>
  
		
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='&quot;Центрэнерго&quot; обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ' href="https://static2.gazeta.ua/img2/cache/preview/874/874667_w_800.jpg?v=0">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2018/12/13/xfoto-v-centrenergo-obespokoeny-zayavleniyami-nardepa-leschenko-7048491_300x200.jpg.pagespeed.ic.a-nr_DBVPl.jpg" title="&quot;Центрэнерго&quot; обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ" alt="&quot;Центрэнерго&quot; обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  "Центрэнерго" обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ				    						<small> (6&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «ПАО Центрэнерго выражает обеспокоенность публичными заявлениями народного депутата Украины Сергея Лещенко об условиях открытого приватизационного конкурса ПАО Центрэнерго и обвинениями&#8230;»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>ПАО «Центрэнерго» обвинило народного <a href="/tag/deputat/" title="Последние новости по тегу депутата">депутата</a> Украины Сергея Лещенко во вмешательстве в свою деятельность из-за его заявления об условиях приватизационного конкурса предприятия. Об этом со ссылкой на заявление предприятия сообщает «Главком». «Заявления народного депутата Украины, который безосновательно называет «аферой» открытый приватизационный конкурс и ставит под сомнение объявленную стоимость компании в 200 млн долларов США, расценивая ее как «продажу за бесценок», свидетельствуют о предвзятости и политических мотивах господина Сергея Лещенко», – сообщают в «Центрэнерго». Также представители предприятия отмечают, что стартовая цена государственного пакета акций ПАО «Центрэнерго» была определена по результатам всестороннего и объективного аудита компании, который был проведен за счет государства международной аудиторской компанией Ernst&Young. «Для проведения оценки компании и определения стартовой цены государственного пакета акций ПАО «Центрэнерго» Кабинетом Министров Украины был определен и утвержден Советник – польский филиал авторитетной аудиторской компании Ernst&Young (Распоряжение КМУ от 21.02.2018 №111-р). Советником к аудиту было привлечено также юридическую фирму Baker McKenzie и аудиторскую компанию Baker Tilly Ukraine», – уточняют в «Центрэнерго». На предприятии уверены, что ставя под сомнение результаты работы иностранных аудиторов и называя процедуру приватизации ПАО «Центрэнерго» «аферой», народный депутат Украины <a href='/person/58/' data-toggle='popover' data-content='<div class="media"><a href="#" class="pull-left"><img src="/img/person/58.jpg" class="media-object" style="width:80px;" alt="Сергей Лещенко"></a><div class="media-body"><h4 class="media-heading">Сергей Лещенко</h4><small style="line-height:12px !important;">Народный депутат 8-го созыва от партии «Блок Петра Порошенко» и преподаватель школы журналистики Украинского католического университета.</small></div></div>'><strong>Сергей Лещенко</strong></a> сознательно действует вопреки государственным интересам, ведь таким образом занижает рыночную стоимость как самой компании, так и государственного пакета акций ПАО «Центрэнерго», выставленных на приватизацию Фондом государственного имущества Украины. «К сожалению, это уже не первый факт вмешательства в хозяйственную деятельность компании «Центрэнерго» со стороны народного депутата Сергея Лещенко, который ради личного политического пиара прибегает к грязным манипуляциям и выдает информацию из открытых источников за «сенсацию», и таким образом вредит интересам государства», – сообщают в «Центрэнерго». Представители «Центрэнерго» призывают народных депутатов и членов правительства дать свою оценку публичным заявлениям Сергея Лещенко, и признать их вредящих репутации, инвестиционной привлекательности и занижают рыночную стоимость государственного актива ПАО «Центрэнерго». Ранее Фонд госимущества отменил конкурс на приватизацию «Центрэнерго».</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="1008634735" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
			
													
		   		   	
						   
							
			<p><b>Обновлено в 20:55</b> Так в компании отреагировали на блог Лещенко, опубликованный 11 декабря на сайте "Украинской правды", в котором он заявляет о намерении президента Петра Порошенко "прикупить ["Центрэнерго"] на подставных лиц".</p>				
						
								   
															
		   		   	
						   
							
			<p><b>Обновлено в 21:17</b> Также представители предприятия отмечают, что стартовая цена государственного пакета акций ПАО &laquo;Центрэнерго&raquo; была определена по результатам всестороннего и объективного аудита компании, было проведено за счет государства международной аудиторской компанией Ernst&Young.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2018/12/13/foto-v-centrenergo-obespokoeny-zayavleniyami-nardepa-leschenko-7048491_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			<div class="container-fluid">
	  <div class="row">
	  
		<!-- google -->
		<div style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7962349499"></ins>
			<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
		</div>
		<!-- google -->

			<div class="col-md-12 cl_fv"><span><b>ФОТО К НОВОСТИ</b>: «"Центрэнерго" обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ»</span></div>
				 
				  <div class="popup-gallery">
																																																		<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://static2.gazeta.ua/img2/cache/preview/874/874667_w_800.jpg?v=0" title="Gazeta.ua: В Центрэнерго обеспокоены заявлениями нардепа Лещенко об условиях приватизационного конкурса">
									<img class="all-img-news2" src="/img/2018/12/13/xfoto-v-centrenergo-obespokoeny-zayavleniyami-nardepa-leschenko-7048491_300x200.jpg.pagespeed.ic.a-nr_DBVPl.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='В Центрэнерго обеспокоены заявлениями нардепа Лещенко об условиях приватизационного конкурса' alt='Фото В Центрэнерго обеспокоены заявлениями нардепа Лещенко об условиях приватизационного конкурса'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2018/12/13/foto-v-centrenergo-obespokoeny-zayavleniyami-nardepa-leschenko-7048491_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																								<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://golos.ua/images/items/2018-12/13/I8yGWUrNLSBzrLaI/img_top.jpg" title="Голос.UA: «Центрэнерго» обвинило нардепа Лещенко во вмешательстве в деятельность предприятия – СМИ">
									<img class="all-img-news2" src="/img/2018/12/13/xfoto-centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-7048806_300x200.jpg.pagespeed.ic.SlVkN4QTCa.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='«Центрэнерго» обвинило нардепа Лещенко во вмешательстве в деятельность предприятия – СМИ' alt='Фото «Центрэнерго» обвинило нардепа Лещенко во вмешательстве в деятельность предприятия – СМИ'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2018/12/13/foto-centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-7048806_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://gordonua.com/img/article/5793/6_tn.jpg" title="Гордон: &amp;quot;Центрэнерго&amp;quot; обвинило нардепа Лещенко во вмешательстве в деятельность предприятия">
									<img class="all-img-news2" src="/img/2018/12/13/foto-centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-7048986_300x200.jpg.pagespeed.ce.SjnP8OgX5z.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='"Центрэнерго" обвинило нардепа Лещенко во вмешательстве в деятельность предприятия' alt='Фото "Центрэнерго" обвинило нардепа Лещенко во вмешательстве в деятельность предприятия'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2018/12/13/foto-centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-7048986_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																										  </div>
	  </div>
	</div>
		 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.depo.ua%2Frus%2Fpolitics%2Fcentrenergo-zvinuvatilo-nardepa-leschenka-u-vtruchanni-v-diyalnist-pidpriyemstva-zmi-20181213885810?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/105_50.png.pagespeed.ce.0ZI02nANhe.png" alt="Depo.ua">
				 <small class="rss_name">
				  <span>Depo.ua</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							13.12.18, 19:14						</span>
				 </small>
				
								<span class="rel_body">
					ПАО "Центрэнерго" обвинило народного депутата Украины Сергея Лещенко во вмешательстве в свою деятельность за его заявления об условиях приватизационного конкурса предприятия. Об этом говорится в заявлении&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fgazeta.ua%2Fru%2Farticles%2Flife%2F_v-centrenergo-obespokoeny-zayavleniyami-nardepa-leschenko-ob-usloviyah-privatizacionnogo-konkursa%2F874667?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x33_50.png.pagespeed.ic.Wyk6Cg3o5R.png" alt="Gazeta.ua">
				 <small class="rss_name">
				  <span>Gazeta.ua</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							13.12.18, 19:27						</span>
				 </small>
				
								<span class="rel_body">
					ПАО "Центрэнерго" выражает обеспокоенность публичными заявлениями народного депутата Украины Сергея Лещенко об условиях открытого приватизационного конкурса ПАО "Центрэнерго" и обвинениями с его стороны&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fru.espreso.tv%2Fnews%2F2018%2F12%2F13%2Fv_quotcentrenergoquot_obespokoeny_zayavlenyyamy_nardepa_leschenko_ob_uslovyyakh_pryvatyzacyonnogo_konkursa?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x5_50.png.pagespeed.ic.70VyVaqpaG.jpg" alt="Эспресо.TV">
				 <small class="rss_name">
				  <span>Эспресо.TV</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							13.12.18, 19:47						</span>
				 </small>
				
								<span class="rel_body">
					ПАО "Центрэнерго" выражает обеспокоенность публичными заявлениями народного депутата Украины Сергея Лещенко об условиях открытого приватизационного конкурса ПАО "Центрэнерго" и обвинениями с его стороны&#8230;				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=https%3A%2F%2Fgordonua.com%2Fnews%2Fpolitics%2Fcentrenergo-obvinilo-nardepa-leshchenko-vo-vmeshatelstve-v-deyatelnost-predpriyatiya-579306.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x24_50.png.pagespeed.ic.x0xml8dtaD.png" alt="Гордон">
				 <small class="rss_name">
				  <span>Гордон</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							13.12.18, 20:55						</span>
				 </small>
				
								<span class="rel_body">
					Народный депутат от Блока Петра Порошенко Сергей Лещенко назвал конкурс по продаже госпакета акций "Центрэнерго" аферой. На предприятии считают, что таким образом депутат занижает рыночную стоимость и&#8230;				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
    <span class="toggle-additional-news-list cl_news_block">ВСЕ ИСТОЧНИКИ</span>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=http%3A%2F%2Ffor-ua.com%2Farticle%2F1165987?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/76_50.png.pagespeed.ce.R-FS2JXbXO.png" alt="ForUm">
				 <small class="rss_name">
				  <span>ForUm</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							13.12.18, 21:17						</span>
				 </small>
				
								<span class="rel_body">
					ПАО &laquo;Центрэнерго&raquo; обвинило народного депутата Украины Сергея Лещенко во вмешательстве в свою деятельность из-за его заявления об условиях приватизационного конкурса предприятия. Об этом говорится&#8230;				</span>
				
				</div>
				 </a>
						  </div>
	  </div>
</div>

 
						<div class="container-fluid">	
		  <div class="row">
			<div class="col-md-3 cl_pers_news">
				  <small><span>УПОМИНАЕМЫЕ ПЕРСОНЫ В СЮЖЕТЕ:</span></small>
			</div>
			
			<div class="col-md-9">
			  				<div style="float:left;">
					<a href="/person/58/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/58.jpg.pagespeed.ce.0rrWMGwJDD.jpg" data-toggle="tooltip" data-placement="bottom" title="Сергей Лещенко" alt="Сергей Лещенко">
					</a>
				</div>
			  			</div>
		  </div>
		</div>
				 
 </div>  
 
						<div class="addthis_inline_share_toolbox mbottom"></div>

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7871386487" data-ad-format="auto"></ins>
		<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">var head=document.getElementsByTagName('head')[0];var script=document.createElement('script');script.type='text/javascript';script.src="//a4p.adpartner.pro/jsunit?id=1005&"+Math.random();head.appendChild(script);</script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Политика»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/sammit-evrosoyuza-utverdil-reshenie-po-povodu-azova-97857.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/12/13/foto-plennyy-ukrainskiy-moryak-sidit-v-lefortovo-s-eks-ministrom-7048987_300x200.jpg" alt="Саммит Евросоюза утвердил решение по поводу Азова - Туск"/>-->
					  <img src="/img/2018/12/13/xfoto-plennyy-ukrainskiy-moryak-sidit-v-lefortovo-s-eks-ministrom-7048987_300x200.jpg.pagespeed.ic.5yg9R34jAv.jpg" alt="Саммит Евросоюза утвердил решение по поводу Азова - Туск"/>
					  <div class="caption word_br">
						<p>Саммит Евросоюза утвердил решение по поводу Азова - Туск</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/volker-prokommentiroval-segodnyashniy-moschnyy-signal-97856.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/12/13/foto-volker-rf-dolzhna-serezno-otnositsya-k-realizacii-minskih-7048869_300x200.jpg" alt="Волкер прокомментировал сегодняшний &amp;quot;мощный сигнал от ЕС&amp;quot; и обратился к России"/>-->
					  <img src="/img/2018/12/13/foto-volker-rf-dolzhna-serezno-otnositsya-k-realizacii-minskih-7048869_300x200.jpg.pagespeed.ce.Bw4GOB17lZ.jpg" alt="Волкер прокомментировал сегодняшний &amp;quot;мощный сигнал от ЕС&amp;quot; и обратился к России"/>
					  <div class="caption word_br">
						<p>Волкер прокомментировал сегодняшний "мощный сигнал от ЕС" и обратился к&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/izrail-raskritikoval-reshenie-lvovskogo-oblsoveta-o-97855.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/12/13/foto-posol-izrailya-shokirovan-godom-bandery-na-lvovsch-7048795_300x200.jpg" alt="Израиль раскритиковал решение Львовского облсовета о годе Бандеры"/>-->
					  <img src="/img/2018/12/13/xfoto-posol-izrailya-shokirovan-godom-bandery-na-lvovsch-7048795_300x200.jpg.pagespeed.ic.6u4i1qAEti.jpg" alt="Израиль раскритиковал решение Львовского облсовета о годе Бандеры"/>
					  <div class="caption word_br">
						<p>Израиль раскритиковал решение Львовского облсовета о годе Бандеры</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-97849.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/12/13/foto-v-centrenergo-obespokoeny-zayavleniyami-nardepa-leschenko-7048491_300x200.jpg" alt="&amp;quot;Центрэнерго&amp;quot; обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ"/>-->
					  <img src="/img/2018/12/13/xfoto-v-centrenergo-obespokoeny-zayavleniyami-nardepa-leschenko-7048491_300x200.jpg.pagespeed.ic.a-nr_DBVPl.jpg" alt="&amp;quot;Центрэнерго&amp;quot; обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ"/>
					  <div class="caption word_br">
						<p>"Центрэнерго" обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, -&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/bolton-vstrecha-putina-i-trampa-ne-budet-vozmozhna-97845.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/12/13/foto-vstrecha-putina-i-trampa-ne-budet-vozmozhna-poka-moskva-7048042_300x200.jpg" alt="Болтон: Встреча Путина и Трампа не будет возможна, пока Москва не вернет Киеву корабли и моряков"/>-->
					  <img src="/img/2018/12/13/xfoto-vstrecha-putina-i-trampa-ne-budet-vozmozhna-poka-moskva-7048042_300x200.jpg.pagespeed.ic.5QSXZIBzGO.jpg" alt="Болтон: Встреча Путина и Трампа не будет возможна, пока Москва не вернет Киеву корабли и моряков"/>
					  <div class="caption word_br">
						<p>Болтон: Встреча Путина и Трампа не будет возможна, пока Москва&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/svyaschennik-upc-mp-poluchil-6-let-tyurmy-zaochno-za-97837.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/12/13/foto-skandalnogo-protoiereya-upc-prigovorili-k-6-godam-tyurmy-7046979_300x200.jpg" alt="Священник УПЦ МП получил 6 лет тюрьмы заочно за поддержку боевиков"/>-->
					  <img src="/img/2018/12/13/xfoto-skandalnogo-protoiereya-upc-prigovorili-k-6-godam-tyurmy-7046979_300x200.jpg.pagespeed.ic.00RVFbkQi7.jpg" alt="Священник УПЦ МП получил 6 лет тюрьмы заочно за поддержку боевиков"/>
					  <div class="caption word_br">
						<p>Священник УПЦ МП получил 6 лет тюрьмы заочно за поддержку&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/harkovskiy-oblsovet-otmenil-regionalnyy-status-russkogo-97836.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/12/13/foto-v-harkovskoy-oblasti-s-russkogo-yazyka-snyali-status-7046908_300x200.jpg" alt="Харьковский облсовет отменил региональный статус русского языка"/>-->
					  <img src="/img/2018/12/13/xfoto-v-harkovskoy-oblasti-s-russkogo-yazyka-snyali-status-7046908_300x200.jpg.pagespeed.ic.JYEL6f534p.jpg" alt="Харьковский облсовет отменил региональный статус русского языка"/>
					  <div class="caption word_br">
						<p>Харьковский облсовет отменил региональный статус русского языка</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/bolee-polusotni-arhiereev-upc-pm-otkazalis-uchastvovat-97835.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/12/13/foto-obedinitelnyy-sobor-budet-pomestnym-zorya-7047261_300x200.jpg" alt="Более полусотни архиереев УПЦ ПМ отказались участвовать в Соборе"/>-->
					  <img src="/img/2018/12/13/foto-obedinitelnyy-sobor-budet-pomestnym-zorya-7047261_300x200.jpg.pagespeed.ce.ZazrVgK5yZ.jpg" alt="Более полусотни архиереев УПЦ ПМ отказались участвовать в Соборе"/>
					  <div class="caption word_br">
						<p>Более полусотни архиереев УПЦ ПМ отказались участвовать в Соборе</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5182397706138264" data-ad-slot="3030099283" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="2" data-matched-content-columns-num="3" data-ad-format="autorelaxed"></ins>
			<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/stoimost-produktov-ne-pozvolyaet-grazhdanam-horosho-7049200.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/12/13/foto-stoimost-produktov-ne-pozvolyaet-grazhdanam-horosho-7049200_300x200.jpg" alt="Стоимость продуктов не позволяет гражданам хорошо питаться"/> -->
					  <img src="/img/2018/12/13/xfoto-stoimost-produktov-ne-pozvolyaet-grazhdanam-horosho-7049200_300x200.jpg.pagespeed.ic.-7M2iXCqgb.jpg" alt="Стоимость продуктов не позволяет гражданам хорошо питаться"/>
					  <div class="caption word_br">
						<p>Стоимость продуктов не позволяет гражданам хорошо питаться</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/mogu-nazvat-sebya-nevrotichkoyu-sandra-bullok-shokirovala-7049205.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/12/13/foto-mogu-nazvat-sebya-nevrotichkoyu-sandra-bullok-shokirovala-7049205_300x200.jpg" alt="&amp;quot;Могу назвать себя невротичкою&amp;quot; Сандра Буллок шокировала неожиданным признанием"/> -->
					  <img src="/img/2018/12/13/xfoto-mogu-nazvat-sebya-nevrotichkoyu-sandra-bullok-shokirovala-7049205_300x200.jpg.pagespeed.ic.6mLTVQZIR6.jpg" alt="&amp;quot;Могу назвать себя невротичкою&amp;quot; Сандра Буллок шокировала неожиданным признанием"/>
					  <div class="caption word_br">
						<p>"Могу назвать себя невротичкою" Сандра Буллок шокировала неожиданным признанием</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/glavoy-edinoy-pravoslavnoy-cerkvi-ukrainy-mozhet-stat-7049201.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/12/13/foto-glavoy-edinoy-pravoslavnoy-cerkvi-ukrainy-mozhet-stat-7049201_300x200.jpg" alt="Главой единой православной церкви Украины может стать митрополит Епифаний, - СМИ"/> -->
					  <img src="/img/2018/12/13/xfoto-glavoy-edinoy-pravoslavnoy-cerkvi-ukrainy-mozhet-stat-7049201_300x200.jpg.pagespeed.ic.MOOsMN__06.jpg" alt="Главой единой православной церкви Украины может стать митрополит Епифаний, - СМИ"/>
					  <div class="caption word_br">
						<p>Главой единой православной церкви Украины может стать митрополит Епифаний, -&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/partiya-poroshenka-zvinuvatila-timoshenko-u-spivpraci-7049202.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/12/13/foto-partiya-poroshenka-zvinuvatila-timoshenko-u-spivpraci-7049202_300x200.jpg" alt="Партія Порошенка звинуватила Тимошенко у співпраці з Коломойським"/> -->
					  <img src="/img/2018/12/13/foto-partiya-poroshenka-zvinuvatila-timoshenko-u-spivpraci-7049202_300x200.jpg.pagespeed.ce.DLNxMsQ7_v.jpg" alt="Партія Порошенка звинуватила Тимошенко у співпраці з Коломойським"/>
					  <div class="caption word_br">
						<p>Партія Порошенка звинуватила Тимошенко у співпраці з Коломойським</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/gruppa-h-uspeh-ayntrahta-i-lacio-proval-marselya-7049206.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/12/13/foto-gruppa-h-uspeh-ayntrahta-i-lacio-proval-marselya-7049206_300x200.jpg" alt="Группа H. Успех Айнтрахта и Лацио, провал Марселя"/> -->
					  <img src="/img/2018/12/13/xfoto-gruppa-h-uspeh-ayntrahta-i-lacio-proval-marselya-7049206_300x200.jpg.pagespeed.ic.HdQa5iVO0P.jpg" alt="Группа H. Успех Айнтрахта и Лацио, провал Марселя"/>
					  <div class="caption word_br">
						<p>Группа H. Успех Айнтрахта и Лацио, провал Марселя</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/sporting-vorskla-0-0-live-7049207.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/12/13/foto-sporting-vorskla-0-0-live-7049207_300x200.jpg" alt="Спортинг - Ворскла – 0:0. LIVE"/> -->
					  <img src="/img/2018/12/13/xfoto-sporting-vorskla-0-0-live-7049207_300x200.jpg.pagespeed.ic.EPAoCuAlDc.jpg" alt="Спортинг - Ворскла – 0:0. LIVE"/>
					  <div class="caption word_br">
						<p>Спортинг - Ворскла – 0:0. LIVE</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/genk-malinovskogo-vyigral-gruppu-ligi-evropy-7049208.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/12/13/foto-genk-malinovskogo-vyigral-gruppu-ligi-evropy-7049208_300x200.jpg" alt="Генк Малиновского выиграл группу Лиги Европы"/> -->
					  <img src="/img/2018/12/13/xfoto-genk-malinovskogo-vyigral-gruppu-ligi-evropy-7049208_300x200.jpg.pagespeed.ic.AUCavOlJ7O.jpg" alt="Генк Малиновского выиграл группу Лиги Европы"/>
					  <div class="caption word_br">
						<p>Генк Малиновского выиграл группу Лиги Европы</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/stalo-izvestno-kto-mozhet-vozglavit-pomestnuyu-cer-7049204.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/12/13/foto-stalo-izvestno-kto-mozhet-vozglavit-pomestnuyu-cer-7049204_300x200.jpg" alt="Стало известно, кто может возглавить Поместную церковь"/> -->
					  <img src="/img/2018/12/13/foto-stalo-izvestno-kto-mozhet-vozglavit-pomestnuyu-cer-7049204_300x200.jpg.pagespeed.ce.Whjih618Ey.jpg" alt="Стало известно, кто может возглавить Поместную церковь"/>
					  <div class="caption word_br">
						<p>Стало известно, кто может возглавить Поместную церковь</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>$('.test-popup-link').magnificPopup({type:'image',closeOnContentClick:true,mainClass:'mfp-img-mobile',image:{verticalFit:true}});</script>	


<script>$(document).ready(function(){$('.popup-gallery').magnificPopup({delegate:'a',type:'image',tLoading:'Загрузка изображения...',mainClass:'mfp-img-mobile',gallery:{enabled:true,navigateByImgClick:true,preload:[0,1]},image:{tError:'<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',titleSrc:function(item){return item.el.attr('title');}}});});</script>

<script type="text/javascript">$(document).ready(function(){$('[data-toggle="popover"]').popover({html:true,title:false,trigger:'hover',placement:'bottom'});$('body').delegate('.toggle-additional-news-list','click',function(){$('.additional-news-list').toggleClass('active');$(this).remove();});});$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');$(function(){$('.lazy').Lazy();});</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/uchenye-obnaruzhili-almaznye-dozhdi-na-dvuh-planet-52506.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/08/22/100xNxfoto-uchenye-obnaruzhili-almaznye-dozhdi-na-dvuh-planetah-4450407_300x200.jpg.pagespeed.ic.qgISGixXaX.jpg" alt='"Алмазные дожди", ученые рассказали о сенсации'>
					  <div class="media-body"><span>"Алмазные дожди", ученые рассказали о сенсации</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-odesse-na-tairova-doroga-provalilas-v-bezdnu-58310.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/11/100xNxfoto-v-odesse-na-ulice-lvovskoy-provalilsya-asfalt-foto-4749221_300x200.jpg.pagespeed.ic.lvFpc8K-9W.jpg" alt='Шок. Дорога провалилась в бездну'>
					  <div class="media-body"><span>Шок. Дорога провалилась в бездну</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/poroshenko-gotov-govorit-o-referendume-v-krymu-pri-58318.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/11/100xNxfoto-poroshenko-dopustil-provedenie-referenduma-po-krym-4750098_300x200.jpg.pagespeed.ic.tfNYzUvARA.jpg" alt='Порошенко разрешил провести Референдум в Крыму'>
					  <div class="media-body"><span>Порошенко разрешил провести Референдум в Крыму</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-ukrainu-prishlo-poslednee-babe-leto-sinoptik-rasskazala-58802.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/16/100xNxfoto-v-ukrainu-pridet-oktyabrskoe-babe-leto-4774248_300x200.jpg.pagespeed.ic.pkaqCytRyV.jpg" alt='Узнай сколько продлится бабье лето в Украине'>
					  <div class="media-body"><span>Узнай сколько продлится бабье лето в Украине</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-portu-yuzhnyy-gruzovoe-sudno-vrezalos-v-prichal-58764.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/16/100xNxfoto-v-portu-yuzhnyy-300-metrovoe-gruzovoe-sudno-povredilo-4773597_300x200.jpg.pagespeed.ic.7y434wnvuc.jpg" alt='Приплыли... Баржа из США разбила причал в Одессе'>
					  <div class="media-body"><span>Приплыли... Баржа из США разбила причал в Одессе</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:10</span><span><a href="/cl/dinamo-yablonec-segodnya-kievlyane-sygrayut-match-97811.html">"Динамо" - "Яблонец": Сегодня киевляне сыграют матч Лиги Европы</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2018/12/13/foto-obedinitelnyy-sobor-budet-pomestnym-zorya-7047261_300x200.jpg.pagespeed.ce.ZazrVgK5yZ.jpg" alt='Более полусотни архиереев УПЦ ПМ отказались участвовать в Соборе'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:35</span><span><a href="/cl/bolee-polusotni-arhiereev-upc-pm-otkazalis-uchastvovat-97835.html">Более полусотни архиереев УПЦ ПМ отказались участвовать в Соборе</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:10</span><span><a href="/cl/savchenko-pozhalovalas-chto-chastichno-poteryala-zrenie-97827.html">Савченко пожаловалась, что частично потеряла зрение и слух после сухой голодовки</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:05</span><span><a href="/cl/liga-evropy-sporting-vorskla-video-translyaciya-video-97805.html">Лига Европы. «Спортинг» – «Ворскла». Видео трансляция  (видео)</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:35</span><span><a href="/cl/harkovskiy-oblsovet-otmenil-regionalnyy-status-russkogo-97836.html">Харьковский облсовет отменил региональный статус русского языка</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2018/12/13/xfoto-vstrecha-putina-i-trampa-ne-budet-vozmozhna-poka-moskva-7048042_300x200.jpg.pagespeed.ic.5QSXZIBzGO.jpg" alt='Болтон: Встреча Путина и Трампа не будет возможна, пока Москва не вернет Киеву корабли и моряков'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">19:05</span><span><a href="/cl/bolton-vstrecha-putina-i-trampa-ne-budet-vozmozhna-97845.html">Болтон: Встреча Путина и Трампа не будет возможна, пока Москва не вернет Киеву корабли и моряков</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:30</span><span><a href="/cl/sofiyskiy-sobor-ne-budut-ispolzovat-dlya-postoyannogo-97821.html">Софийский собор не будут использовать для постоянного богослужения - Минкульт</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:15</span><span><a href="/cl/v-rezidencii-filareta-nachalsya-arhiereyskiy-sobor-97820.html">В резиденции Филарета начался Архиерейский собор УПЦ КП: выбирают кандидатуру на пост главы Украинской церкви</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:05</span><span><a href="/cl/poroshenko-prisvoil-zvanie-geroy-ukrainy-starshemu-97804.html">Порошенко присвоил звание "Герой Украины" старшему сержанту Андрею Коноплеву (посмертно)</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:25</span><span><a href="/cl/match-shahter-lion-v-kieve-massovaya-draka-i-27-zaderzhannyh-97807.html">Матч «Шахтер» - «Лион» в Киеве: массовая драка и 27 задержанных фанатов</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Украина						</div>
						<img src="/img/2018/12/13/xfoto-nato-predostavit-ukraine-oborudovanie-dlya-zaschischennoy-7046042_300x200.jpg.pagespeed.ic.S3gJhaBElB.jpg" alt='НАТО предоставит Украине оборудование для защищенной связи'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:05</span><span><a href="/cl/nato-predostavit-ukraine-oborudovanie-dlya-zaschischennoy-97819.html">НАТО предоставит Украине оборудование для защищенной связи</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:15</span><span><a href="/cl/nato-obespechit-bezopasnost-v-azovskom-more-porosh-97824.html">НАТО обеспечит безопасность в Азовском море, - Порошенко</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:10</span><span><a href="/cl/rossiyskim-sudam-mogut-zapretit-zahodit-v-porty-ssha-97828.html">Российским судам могут запретить заходить в порты США, - Порошенко</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">19:10</span><span><a href="/cl/na-donbasse-pogib-ukrainskiy-voennyy-97846.html">На Донбассе погиб украинский военный</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:30</span><span><a href="/cl/papa-rimskiy-uvolil-dvuh-sovetnikov-zameshannyh-v-seksualnom-97810.html">Папа Римский уволил двух советников, замешанных в сексуальном скандале</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Экономика и финансы						</div>
						<img src="/img/2018/12/13/xfoto-v-ukrainu-nachnet-letat-novyy-avstriyskiy-loukoste-7044811_300x200.jpg.pagespeed.ic.nOtrrLBBaI.jpg" alt='В Украину начнет летать новый лоукостер — "дочка" Ryanair'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:45</span><span><a href="/cl/v-ukrainu-nachnet-letat-novyy-loukoster-dochka-rya-97818.html">В Украину начнет летать новый лоукостер — "дочка" Ryanair</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:20</span><span><a href="/cl/budu-zaschischat-monahov-v-lavre-kak-socseti-zatrollili-97815.html">"Буду защищать монахов в лавре": Как соцсети затроллили Усика из-за московских попов</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:30</span><span><a href="/cl/vselenskiy-patriarhat-segodnya-provedet-pervuyu-sluzhbu-97822.html">Вселенский патриархат сегодня проведет первую службу в Андреевской церкви</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:15</span><span><a href="/cl/zabolevaemost-grippom-i-orvi-v-ukraine-prevysila-epidporog-97825.html">Заболеваемость гриппом и ОРВИ в Украине превысила эпидпорог, один человек умер - Минздрав</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:20</span><span><a href="/cl/varfolomey-vruchit-tomos-izbrannomu-glave-pomestnoy-97829.html">Варфоломей вручит Томос избранному главе поместной православной церкви Украины 6 января</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:35</span><span><a href="/cl/perekryvayut-kiev-putin-podognal-k-granice-ukrainy-97830.html">Перекрывают Киев: Путин подогнал к границе Украины "Искандеры"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:20</span><span><a href="/cl/ssha-prizvali-vengriyu-prekratit-blokirovat-ukrainu-97833.html">США призвали Венгрию прекратить блокировать Украину в НАТО</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:30</span><span><a href="/cl/centrenergo-obvinilo-nardepa-leschenko-vo-vmeshatelstve-97849.html">"Центрэнерго" обвинило нардепа Лещенко во вмешательстве в деятельность предприятия, - СМИ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:45</span><span><a href="/cl/na-sumschine-ukrainec-pytalsya-vyvezti-v-rossiyu-p-97850.html">На Сумщине украинец пытался вывезти в Россию пулемет</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:25</span><span><a href="/cl/na-gavayyah-poterpel-krushenie-istrebitel-vvs-ssha-97808.html">На Гавайях потерпел крушение истребитель ВВС США</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:20</span><span><a href="/cl/rossiya-obyavila-personoy-non-grata-slovackogo-voennogo-97809.html">Россия объявила персоной нон грата словацкого военного дипломата</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:55</span><span><a href="/cl/soblaznitelnica-dzhennifer-lopes-pokazala-grud-v-glubokom-97813.html">Соблазнительница Дженнифер Лопес показала грудь в глубоком декольте</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:15</span><span><a href="/cl/dtp-v-lvovskoy-oblasti-voennyy-kraz-stolknulsya-s-97814.html">ДТП в Львовской области: военный КрАЗ столкнулся с микроавтобусом</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:25</span><span><a href="/cl/edinstvennoe-dokazatelstvo-nabu-po-martynenko-ego-demonizaciya-97816.html">Единственное "доказательство" НАБУ по Мартыненко - его демонизация, - адвокат</a></span>
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1519138228770-0');});</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href="/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/m_ms28UmOkM/3.jpg" alt="Смотреть видео Автокефалия. УПЦ КП выбрала кандидата в главы поместной церкви, а СБУ предотвратила провокации в лавре">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/avtokefaliya-upc-kp-vybrala-kandidata-v-glavy-pomestnoy-7049091.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Автокефалия. УПЦ КП выбрала кандидата в главы поместной церкви, а&#8230;					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x1.jpg.pagespeed.ic._jxvO0TFmk.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">3424</span>
				  </small>
				</h4>
					<p class="small">Порошенко умеет выживать в различных ситуациях, это может обернуться против него - Кошулинский</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x26.jpg.pagespeed.ic.sj-xEa6v4i.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/26/">Владимир Гройсман</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">451</span>
				  </small>
				</h4>
					<p class="small">Гройсман заявил об изменении системы надзора за бизнесом после публичного обращения Мхитаряна</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x8.jpg.pagespeed.ic.M2-IR5QXDb.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/8/">Павел Климкин</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">442</span>
				  </small>
				</h4>
					<p class="small">Климкин выразил соболезнования семьям погибших при стрельбе в Страсбурге</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x3.jpg.pagespeed.ic.ncv21OpDET.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/3/">Виктор Янукович</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">416</span>
				  </small>
				</h4>
					<p class="small">Янукович на очереди: в сети скандал из-за решения суда по Насирову</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x6.jpg.pagespeed.ic.N7madolgEO.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/6/">Юлия Тимошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">348</span>
				  </small>
				</h4>
					<p class="small">Тимошенко лидирует в президентском рейтинге в Кировоградской области - соцопрос</p>
				</div>
					</div>
				
		
		</div>
	</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1680154318902921" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>	
<br>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/GdySZJLDfUs/3.jpg" alt="Смотреть видео Правда ли, что украинская электроэнергия ТЭС самая дорогая? (видео)">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/poroshenko-umeet-vyzhivat-v-razlichnyh-situaciyah-eto-7048861.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Порошенко умеет выживать в различных ситуациях, это может обернуться против&#8230;					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/evroparlament-vsled-za-kongressom-osudil-stroitelstvo-97798.html">Европарламент вслед за Конгрессом осудил строительство Северного потока 2</a></p>
							<p><a href="/cl/poltorak-rasskazal-skolko-tehniki-poluchit-armiya-do-97803.html">Полторак рассказал, сколько техники получит армия до конца военного положения</a></p>
							<p><a href="/cl/kapitan-yany-kapu-otkazalsya-sotrudnichat-s-rossiyanami-97800.html">Капитан "Яны Капу" отказался сотрудничать с россиянами — адвокат</a></p>
							<p><a href="/cl/papa-rimskiy-uvolil-dvuh-sovetnikov-zameshannyh-v-seksualnom-97810.html">Папа Римский уволил двух советников, замешанных в сексуальном скандале</a></p>
							<p><a href="/cl/dinamo-yablonec-segodnya-kievlyane-sygrayut-match-97811.html">"Динамо" - "Яблонец": Сегодня киевляне сыграют матч Лиги Европы</a></p>
							<p><a href="/cl/reyting-timoshenko-i-lyashko-lidiruyut-v-prezidentskom-97812.html">Рейтинг: Тимошенко и Ляшко лидируют в президентском рейтинге в Черниговской области</a></p>
							<p><a href="/cl/edinstvennoe-dokazatelstvo-nabu-po-martynenko-ego-demonizaciya-97816.html">Единственное "доказательство" НАБУ по Мартыненко - его демонизация, - адвокат</a></p>
							<p><a href="/cl/zaporozhskiy-titano-magnievyy-kombinat-firtasha-nachnut-97832.html">Запорожский титано-магниевый комбинат Фирташа начнут возвращать государству</a></p>
							<p><a href="/cl/zinchenko-tretiy-raz-podryad-vyydet-v-startovom-sostave-97797.html">Зинченко третий раз подряд выйдет в стартовом составе "Манчестер Сити" на матч Лиги чемпионов</a></p>
							<p><a href="/cl/nato-obespechit-bezopasnost-v-azovskom-more-porosh-97824.html">НАТО обеспечит безопасность в Азовском море, - Порошенко</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href="/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx29_50.png.pagespeed.ic.Qzv5sgVpkk.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">240</span></small></span>
					<p class="small">Госрыбагентство: рыбаки не смогут выходить в Азовское море без соглашения с РФ</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx12_50.png.pagespeed.ic.iUg1ZdA8qS.jpg" alt="РБК Украина">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">РБК Украина<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">227</span></small></span>
					<p class="small">"Шахтер" упустил победу над "Лионом" и покидает Лигу чемпионов</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx75_50.png.pagespeed.ic.uPC0f2y5ZJ.jpg" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">208</span></small></span>
					<p class="small">Порошенко передав президенту Європейської Ради списки захоплених РФ моряків</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx1_50.png.pagespeed.ic.GA5KpqFgpz.jpg" alt="Униан">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Униан<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">206</span></small></span>
					<p class="small">13 декабря - память святого апостола Андрея Первозванного</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx34_50.png.pagespeed.ic.LiN15HmmJ6.png" alt="Телеканал 24">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеканал 24<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">199</span></small></span>
					<p class="small">УПЦ МП признала, что ею руководит исключительно Кремль, – религиовед</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:125%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">302</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">235</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:121.4%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">213</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukrasheniya/" title="Украшения - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Украшения</span></a>&nbsp;<small><span class="label-count">168</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/naturalnyy-kamen/" title="Натуральный камень - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Натуральный камень</span></a>&nbsp;<small><span class="label-count">166</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:116%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">161</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">159</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/cerkov/" title="Церковь - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Церковь</span></a>&nbsp;<small><span class="label-count">140</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">134</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">131</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/press-sluzhba/" title="Пресс-служба - последние новости"><span style="font-size:107%;vertical-align: sub;">Пресс-служба</span></a>&nbsp;<small><span class="label-count">122</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sud/" title="Суд - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Суд</span></a>&nbsp;<small><span class="label-count">116</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/upc/" title="УПЦ - последние новости"><span style="font-size:103.4%;vertical-align: sub;">УПЦ</span></a>&nbsp;<small><span class="label-count">107</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/nato/" title="НАТО - последние новости"><span style="font-size:101.6%;vertical-align: sub;">НАТО</span></a>&nbsp;<small><span class="label-count">98</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/avto/" title="Автомобили - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Автомобили</span></a>&nbsp;<small><span class="label-count">91</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:98%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">90</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">80</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dorogi/" title="Дороги - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Дороги</span></a>&nbsp;<small><span class="label-count">80</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ulica/" title="Улица - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Улица</span></a>&nbsp;<small><span class="label-count">78</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/police/" title="Полиция - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Полиция</span></a>&nbsp;<small><span class="label-count">78</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voditel/" title="Водитель - последние новости"><span style="font-size:89%;vertical-align: sub;">Водитель</span></a>&nbsp;<small><span class="label-count">77</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voennye/" title="Военные - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Военные</span></a>&nbsp;<small><span class="label-count">75</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/poezd/" title="Поезд - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Поезд</span></a>&nbsp;<small><span class="label-count">73</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/snegopad/" title="Снегопад - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Снегопад</span></a>&nbsp;<small><span class="label-count">72</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/tomos/" title="Томос - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Томос</span></a>&nbsp;<small><span class="label-count">70</span></small></span>
				
							</div>
		</div>
		
	<div class="panel panel-default">
	  <div class="panel-heading">Полезные новости</div>
	  <div class="panel-body">
		<p><a href="https://gottstat.com/news/posudomoechnye-mashiny-neispravnosti-i-polomki-6848829.html">Посудомоечные машины: неисправности и поломки</a></p>
		<p><a href="https://gottstat.com/news/13-oktyabrya-den-otkaza-ot-byustgalterov-luchshie-4765220.html">13 октября – День отказа от бюстгальтеров. Лучшие фото</a></p>
		<p><a href="https://gottstat.com/news/migraciya-zarobitchan-v-polshu-poydet-na-spad-nbu-6852983.html">Миграция "заробитчан" в Польшу пойдет на спад - НБУ</a></p>
		<p><a href="https://gottstat.com/news/srednestatisticheskaya-ukrainskaya-semya-menyaet-kuhonnuyu-skovorodu-raz-v-tri-goda-rezultaty-oprosa-6855875.html">Среднестатистическая украинская семья меняет кухонную сковороду раз в три года</a></p>
		<p><a href="https://gottstat.com/news/prodazhi-meizu-m8-note-prevysili-vse-ozhidaniya-6861591.html">Продажи Meizu M8 Note превысили все ожидания</a></p>
		<p><a href="https://gottstat.com/news/dengi-v-obmen-na-zoloto-pochemu-v-ukraine-i-sosedney-belarusi-rastet-kolichestvo-lombardov--6878842.html">Деньги в обмен на золото. Почему в Украине и соседней Беларуси растет количество ломбардов?</a></p>
		<p><a href="https://gottstat.com/news/ukrainskie-voditeli-otdayut-predpochtenie-zimnim-shinam-brenda-gislaved-rezultaty-oprosa-6885385.html">Украинские водители отдают предпочтение зимним шинам бренда Gislaved</a></p>
		<p><a href="https://gottstat.com/news/eksperty-podschitali-vo-skolko-seychas-oboydetsya-remont-kvartiry-v-kieve-6886096.html">Эксперты подсчитали во сколько сейчас обойдется ремонт квартиры в Киеве</a></p>
	  </div>
	</div>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 






<script src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js.pagespeed.jm.rIDxOE9-fA.js" type="text/javascript"></script>
<script type="text/javascript">//<![CDATA[
(function(factory){if(typeof define==='function'&&define.amd){define(['jquery'],factory);}else if(typeof exports==='object'){factory(require('jquery'));}else{factory(jQuery);}}(function($){var pluses=/\+/g;function encode(s){return config.raw?s:encodeURIComponent(s);}function decode(s){return config.raw?s:decodeURIComponent(s);}function stringifyCookieValue(value){return encode(config.json?JSON.stringify(value):String(value));}function parseCookieValue(s){if(s.indexOf('"')===0){s=s.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,'\\');}try{s=decodeURIComponent(s.replace(pluses,' '));return config.json?JSON.parse(s):s;}catch(e){}}function read(s,converter){var value=config.raw?s:parseCookieValue(s);return $.isFunction(converter)?converter(value):value;}var config=$.cookie=function(key,value,options){if(value!==undefined&&!$.isFunction(value)){options=$.extend({},config.defaults,options);if(typeof options.expires==='number'){var days=options.expires,t=options.expires=new Date();t.setTime(+t+days*864e+5);}return(document.cookie=[encode(key),'=',stringifyCookieValue(value),options.expires?'; expires='+options.expires.toUTCString():'',options.path?'; path='+options.path:'',options.domain?'; domain='+options.domain:'',options.secure?'; secure':''].join(''));}var result=key?undefined:{};var cookies=document.cookie?document.cookie.split('; '):[];for(var i=0,l=cookies.length;i<l;i++){var parts=cookies[i].split('=');var name=decode(parts.shift());var cookie=parts.join('=');if(key&&key===name){result=read(cookie,value);break;}if(!key&&(cookie=read(cookie))!==undefined){result[name]=cookie;}}return result;};config.defaults={};$.removeCookie=function(key,options){if($.cookie(key)===undefined){return false;}$.cookie(key,'',$.extend({},options,{expires:-1}));return!$.cookie(key);};}));
//]]></script>

<script>$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();});</script>

<!-- No Img Script -->
<script>function imgError(image){image.onerror="";image.src="/img/noimg.png";return true;}</script>
	
<!-- Google Analytics -->		
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-71921096-1','auto');ga('send','pageview');</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	</body>
</html>