﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="f6cb831daa6d2315e2003e7a37f4d691" content="2b0c1477bcda57111fa905a8011efc64" />


<link rel="amphtml" href="http://gottstat.com/amp/cl/gvardeycy-ngu-zapisali-kaver-na-pesnyu-schedrik-114407.html">
<meta property="og:url" content="http://gottstat.com/cl/gvardeycy-ngu-zapisali-kaver-na-pesnyu-schedrik-114407.html" />
	<meta property="og:title" content="Гвардейцы НГУ записали кавер на песню &amp;quot;Щедрик&amp;quot; (1 Видео)" />
	<meta property="og:description" content="Сотрудники Национальной гвардии Украины записали кавер на песню &quot;Щедрик&quot;. Поздравление украинских нацгвардейцев с новогодними праздниками опубликовано 27&amp;#8230;" />
	<meta property="og:type" content="article" />

		<meta property="og:image" content="http://gottstat.com/img/2019/12/30/foto-ukrainskie-nacgvardeycy-zapisali-kaver-na-pesnyu-schedrik-8938252_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8' />
	<meta name="twitter:title" content="Гвардейцы НГУ записали кавер на песню &amp;quot;Щедрик&amp;quot; (1 Видео)" />


<title>Гвардейцы НГУ записали кавер на песню "Щедрик" (1 Видео)</title>
<meta name="description" content="Сотрудники Национальной гвардии Украины записали кавер на песню &quot;Щедрик&quot;. Поздравление украинских нацгвардейцев с новогодними праздниками опубликовано 27&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/gvardeycy-ngu-zapisali-kaver-na-pesnyu-schedrik-114407.html" /><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5182397706138264",
    enable_page_level_ads: true
  });
</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21634941384/300x600', [300, 600], 'div-gpt-ad-1519138228770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link href="/css/bootstrap.css" rel="stylesheet">
<link href="/css/custom.css?161217" rel="stylesheet">

</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/gottstat.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
			<li><a href="https://turistam.top">Отели и отзывы туристов</a></li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/voennoe-polozhenie/"><strong>Военное положение в Украине</strong></a></li>
				<li><a href="/city/kerch"><strong>Ситуация в Керченском проливе</strong></a></li>
				<li><a href="/tag/otop-sezon">Отопительный сезон</a></li>
				<li><a href="/tag/vybory-presidenta">Выборы президента 2019</a></li>
				<li><a href="/tag/glavnaya-novost/">Главная новость</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/society/" title="Читать все новости из категории Общество">Общество</a></li>
	     <li class="active">Гвардейцы НГУ записали кавер на песню "Щедрик"</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/gvardeycy-ngu-zapisali-kaver-na-pesnyu-schedrik-114407.html" content="http://gottstat.com/cl/gvardeycy-ngu-zapisali-kaver-na-pesnyu-schedrik-114407.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/society/" title="Последние новости категории Общество">Общество</a></div>   <img src="/img/source/24_50.png" alt="Гордон">
  
	<small class="rss_name">Гордон<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 12:15	  </span>

	  	 <span class="dottime"> · </span>
			<span class="pubtime">Обновлено в 13:01</span>
			<meta itemprop="dateModified" content="2019-12-30 13:01:13"/>
		  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/pesnya/" title="Новости по тегу 'Песня'">
					Песня				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Гвардейцы НГУ записали кавер на песню &quot;Щедрик&quot;' href="https://gordonua.com/img/article/14811/42_tn.png">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2019/12/30/foto-ukrainskie-nacgvardeycy-zapisali-kaver-na-pesnyu-schedrik-8938252_300x200.jpg" title="Гвардейцы НГУ записали кавер на песню &quot;Щедрик&quot;" alt="Гвардейцы НГУ записали кавер на песню &quot;Щедрик&quot;">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Гвардейцы НГУ записали кавер на песню "Щедрик"				    						<small> (6&nbsp;новостей и 1&nbsp;видео)</small>
									</h1>
				
								  <h2>
					<em>
					  «Видео записывали на улицах Киева»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Сотрудники Национальной гвардии Украины записали кавер на <a href="/tag/pesnya/" title="Последние новости по тегу песню">песню</a> "Щедрик". Поздравление украинских нацгвардейцев с новогодними праздниками опубликовано 27 декабря в YouTube на канале "Міжнародний центр підготовки підрозділів НГУ".</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5182397706138264"
     data-ad-slot="1008634735"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
													
		   		   	
						   
							
			<p><b>Обновлено в 12:22</b> Видеопоздравление гвардейцы записывали на улицах столицы.</p>				
						
								   
											<div class="col-md-12" style="padding:0px 0px; margin-bottom:15px;">
							<div class="js-lazyYT" data-youtube-id="3ySfTWKSD6M" data-ratio="16:9"></div>
						</div>
															
		   		   	
						   
							
			<p><b>Обновлено в 13:01</b> Міжнародний центр підготовки підрозділів Національної гвардії України записав кавер-версію на пісню "Щедрик"</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2019/12/30/foto-ukrainskie-nacgvardeycy-zapisali-kaver-na-pesnyu-schedrik-8938252_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=http%3A%2F%2Fzik.uahttps%3A%2F%2Fzik.ua%2Fru%2Fnews%2F2019%2F12%2F30%2Fnacgvardyc_sozdali_kaver_na_pesnyu_shhedrik_952615?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/13_50.png" alt="ИА &quot;ZIK&quot;">
				 <small class="rss_name">
				  <span>ИА "ZIK"</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.12.19, 09:52						</span>
				 </small>
				
								<span class="rel_body">
					Видео записывали на улицах Киева				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=http%3A%2F%2Fzik.uahttps%3A%2F%2Fzik.ua%2Fnews%2F2019%2F12%2F30%2Fnatshvardiitsi_stvoryly_kaver_na_pisniu_shchedryk_952615?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/13_50.png" alt="ИА &quot;ZIK&quot;">
				 <small class="rss_name">
				  <span>ИА "ZIK"</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.12.19, 09:52						</span>
				 </small>
				
								<span class="rel_body">
					Відео записували на вулицях Києва				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2F112.ua%2Fobshchestvo%2Fgvardeycy-ngu-zapisali-kaver-na-pesnyu-shhedrik-520488.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/18_50.png" alt="Канал 112">
				 <small class="rss_name">
				  <span>Канал 112</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.12.19, 11:08						</span>
				 </small>
				
								<span class="rel_body">
					Международный центр подготовки подразделений Национальной гвардии Украины записал кавер-версию на песню "Щедрик". Кавер-версия знаменитой новогодней композиции "Щедрик" опубликована на YouTube-канале&#8230;				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.unian.net%2Fsociety%2F10814738-v-nacgvardii-zapisali-kaver-na-pesnyu-shchedrik-video.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/1_50.png" alt="Униан">
				 <small class="rss_name">
				  <span>Униан</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.12.19, 12:22						</span>
				 </small>
				
								<span class="rel_body">
					Видеопоздравление гвардейцы записывали на улицах столицы.				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
    <span class="toggle-additional-news-list cl_news_block">ВСЕ ИСТОЧНИКИ</span>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fespreso.tv%2Fnews%2F2019%2F12%2F30%2Fnacgvardiyci_stvoryly_kaver_na_pisnyu_quotschedrykquot?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/5_50.png" alt="Эспресо.TV">
				 <small class="rss_name">
				  <span>Эспресо.TV</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.12.19, 13:01						</span>
				 </small>
				
								<span class="rel_body">
					Міжнародний центр підготовки підрозділів Національної гвардії України записав кавер-версію на пісню "Щедрик"				</span>
				
				</div>
				 </a>
						  </div>
	  </div>
</div>

 
						 
 </div>  
 

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-5182397706138264"
		 data-ad-slot="7871386487"
		 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1005&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Общество»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/po-kievu-proehal-pervyy-prazdnichnyy-veloparad-114410.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/12/30/foto-po-kievu-proehal-pervyy-prazdnichnyy-veloparad-8938137_300x200.jpg" alt="По Киеву проехал первый праздничный велопарад"/>-->
					  <img src="/img/2019/12/30/foto-po-kievu-proehal-pervyy-prazdnichnyy-veloparad-8938137_300x200.jpg" alt="По Киеву проехал первый праздничный велопарад"/>
					  <div class="caption word_br">
						<p>По Киеву проехал первый праздничный велопарад</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/gvardeycy-ngu-zapisali-kaver-na-pesnyu-schedrik-114407.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/12/30/foto-ukrainskie-nacgvardeycy-zapisali-kaver-na-pesnyu-schedrik-8938252_300x200.jpg" alt="Гвардейцы НГУ записали кавер на песню &amp;quot;Щедрик&amp;quot;"/>-->
					  <img src="/img/2019/12/30/foto-ukrainskie-nacgvardeycy-zapisali-kaver-na-pesnyu-schedrik-8938252_300x200.jpg" alt="Гвардейцы НГУ записали кавер на песню &amp;quot;Щедрик&amp;quot;"/>
					  <div class="caption word_br">
						<p>Гвардейцы НГУ записали кавер на песню "Щедрик"</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/posledniy-obmen-mezhdu-ukrainoy-i-boevikami-sostoyalsya-114402.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/12/30/foto-makron-i-merkel-otreagirovali-na-obmen-plennymi-na-8937239_300x200.jpg" alt="Последний обмен между Украиной и боевиками состоялся 2017 года"/>-->
					  <img src="/img/2019/12/30/foto-makron-i-merkel-otreagirovali-na-obmen-plennymi-na-8937239_300x200.jpg" alt="Последний обмен между Украиной и боевиками состоялся 2017 года"/>
					  <div class="caption word_br">
						<p>Последний обмен между Украиной и боевиками состоялся 2017 года</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/osvobozhdennye-iz-plena-voennosluzhaschie-dostavleny-114401.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/12/30/foto-osvobozhdennye-iz-plena-boycy-pribyli-v-voennyy-go-8936968_300x200.jpg" alt="Освобожденные из плена военнослужащие доставлены в Главный военный госпиталь, где пройдут медобследование, - Минобороны"/>-->
					  <img src="/img/2019/12/30/foto-osvobozhdennye-iz-plena-boycy-pribyli-v-voennyy-go-8936968_300x200.jpg" alt="Освобожденные из плена военнослужащие доставлены в Главный военный госпиталь, где пройдут медобследование, - Минобороны"/>
					  <div class="caption word_br">
						<p>Освобожденные из плена военнослужащие доставлены в Главный военный госпиталь, где&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-ordlo-otkazalis-vozvraschatsya-17-chelovek-esche-114398.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/12/29/foto-kak-proshel-obmen-plennymi-vse-podrobnosti-8936029_300x200.jpg" alt="В ОРДЛО отказались возвращаться 17 человек, еще около 30 - вообще не захотели участвовать в обмене, - Лутковская"/>-->
					  <img src="/img/2019/12/29/foto-kak-proshel-obmen-plennymi-vse-podrobnosti-8936029_300x200.jpg" alt="В ОРДЛО отказались возвращаться 17 человек, еще около 30 - вообще не захотели участвовать в обмене, - Лутковская"/>
					  <div class="caption word_br">
						<p>В ОРДЛО отказались возвращаться 17 человек, еще около 30 -&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-minske-prohodit-pyataya-za-mesyac-akciya-protiv-integracii-114381.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/12/29/foto-v-minske-prohodit-akciya-protiv-integracii-s-rossi-8934793_300x200.jpg" alt="В Минске проходит пятая за месяц акция против интеграции с Россией"/>-->
					  <img src="/img/2019/12/29/foto-v-minske-prohodit-akciya-protiv-integracii-s-rossi-8934793_300x200.jpg" alt="В Минске проходит пятая за месяц акция против интеграции с Россией"/>
					  <div class="caption word_br">
						<p>В Минске проходит пятая за месяц акция против интеграции с&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/na-ukrainu-nadvigaetsya-novogodnyaya-pogoda-sinopt-114372.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/12/29/foto-sneg-i-gololed-sinoptik-predupredil-ob-uhudshenii-8934056_300x200.jpg" alt="На Украину надвигается новогодняя погода - синоптики"/>-->
					  <img src="/img/2019/12/29/foto-sneg-i-gololed-sinoptik-predupredil-ob-uhudshenii-8934056_300x200.jpg" alt="На Украину надвигается новогодняя погода - синоптики"/>
					  <div class="caption word_br">
						<p>На Украину надвигается новогодняя погода - синоптики</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/dedpulu-3-byt-rayan-reynolds-podtverdil-prodolzhenie-114362.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/12/28/foto-reynolds-oficialno-podtverdil-semki-dedpula-3-8932356_300x200.jpg" alt="&amp;quot;Дэдпулу 3&amp;quot; быть: Райан Рейнольдс подтвердил продолжение супергеройской комедии"/>-->
					  <img src="/img/2019/12/28/foto-reynolds-oficialno-podtverdil-semki-dedpula-3-8932356_300x200.jpg" alt="&amp;quot;Дэдпулу 3&amp;quot; быть: Райан Рейнольдс подтвердил продолжение супергеройской комедии"/>
					  <div class="caption word_br">
						<p>"Дэдпулу 3" быть: Райан Рейнольдс подтвердил продолжение супергеройской комедии</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="3030099283"
				 data-matched-content-ui-type="image_stacked"
				 data-matched-content-rows-num="2"
				 data-matched-content-columns-num="3"
				 data-ad-format="autorelaxed"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/vpervye-v-istorii-nba-v-odnom-matche-sygrali-tri-b-8938552.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/12/30/foto-vpervye-v-istorii-nba-v-odnom-matche-sygrali-tri-b-8938552_300x200.jpg" alt="Впервые в истории НБА. В одном матче сыграли три брата"/> -->
					  <img src="/img/2019/12/30/foto-vpervye-v-istorii-nba-v-odnom-matche-sygrali-tri-b-8938552_300x200.jpg" alt="Впервые в истории НБА. В одном матче сыграли три брата"/>
					  <div class="caption word_br">
						<p>Впервые в истории НБА. В одном матче сыграли три брата</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/4-gola-za-10-minut-v-anglii-vydali-uragannyy-match-8938547.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/12/30/foto-4-gola-za-10-minut-v-anglii-vydali-uragannyy-match-8938547_300x200.jpg" alt="4 гола за 10 минут: в Англии выдали ураганный матч-триллер"/> -->
					  <img src="/img/2019/12/30/foto-4-gola-za-10-minut-v-anglii-vydali-uragannyy-match-8938547_300x200.jpg" alt="4 гола за 10 минут: в Англии выдали ураганный матч-триллер"/>
					  <div class="caption word_br">
						<p>4 гола за 10 минут: в Англии выдали ураганный матч-триллер</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/na-fronte-segodnya-tiho-svodka-shtaba-oos-8938548.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/12/30/foto-na-fronte-segodnya-tiho-svodka-shtaba-oos-8938548_300x200.jpg" alt="На фронте сегодня тихо - сводка Штаба ООС"/> -->
					  <img src="/img/2019/12/30/foto-na-fronte-segodnya-tiho-svodka-shtaba-oos-8938548_300x200.jpg" alt="На фронте сегодня тихо - сводка Штаба ООС"/>
					  <div class="caption word_br">
						<p>На фронте сегодня тихо - сводка Штаба ООС</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-italii-priostanovili-licenziyu-loukostera-ernest-8938543.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/12/30/foto-v-italii-priostanovili-licenziyu-loukostera-ernest-8938543_300x200.jpg" alt="В Италии приостановили лицензию лоукостера Ernest Airlines, совершающего рейсы в Украину"/> -->
					  <img src="/img/2019/12/30/foto-v-italii-priostanovili-licenziyu-loukostera-ernest-8938543_300x200.jpg" alt="В Италии приостановили лицензию лоукостера Ernest Airlines, совершающего рейсы в Украину"/>
					  <div class="caption word_br">
						<p>В Италии приостановили лицензию лоукостера Ernest Airlines, совершающего рейсы в&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-ssha-samolet-ruhnul-na-zhiloy-dom-8938545.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/12/30/foto-v-ssha-samolet-ruhnul-na-zhiloy-dom-8938545_300x200.jpg" alt="В США самолет рухнул на жилой дом"/> -->
					  <img src="/img/2019/12/30/foto-v-ssha-samolet-ruhnul-na-zhiloy-dom-8938545_300x200.jpg" alt="В США самолет рухнул на жилой дом"/>
					  <div class="caption word_br">
						<p>В США самолет рухнул на жилой дом</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/goroskop-na-zavtra-vseh-znakov-zodiaka-lyubovnyy-kapkan-8938544.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/12/30/foto-goroskop-na-zavtra-vseh-znakov-zodiaka-lyubovnyy-kapkan-8938544_300x200.jpg" alt="Гороскоп на завтра всех знаков Зодиака: любовный капкан и семейная драма"/> -->
					  <img src="/img/2019/12/30/foto-goroskop-na-zavtra-vseh-znakov-zodiaka-lyubovnyy-kapkan-8938544_300x200.jpg" alt="Гороскоп на завтра всех знаков Зодиака: любовный капкан и семейная драма"/>
					  <div class="caption word_br">
						<p>Гороскоп на завтра всех знаков Зодиака: любовный капкан и семейная&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/minsocpolitiki-ne-budet-zapreschat-legalnye-sekond-8938539.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/12/30/foto-minsocpolitiki-ne-budet-zapreschat-legalnye-sekond-8938539_300x200.jpg" alt="Минсоцполитики не будет запрещать легальные &amp;amp;quot;секонд хенды&amp;amp;quot;, - заместитель министра"/> -->
					  <img src="/img/2019/12/30/foto-minsocpolitiki-ne-budet-zapreschat-legalnye-sekond-8938539_300x200.jpg" alt="Минсоцполитики не будет запрещать легальные &amp;amp;quot;секонд хенды&amp;amp;quot;, - заместитель министра"/>
					  <div class="caption word_br">
						<p>Минсоцполитики не будет запрещать легальные &quot;секонд хенды&quot;, - заместитель министра</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/s-1-yanvarya-v-stupit-v-silu-izbiratelnyy-kodeks-s-8938554.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/12/30/foto-s-1-yanvarya-v-stupit-v-silu-izbiratelnyy-kodeks-s-8938554_300x200.jpg" alt="С 1 января в ступит в силу Избирательный кодекс с &amp;quot;браком&amp;quot;, которым предусмотрены выборы в Криворожском ИО"/> -->
					  <img src="/img/2019/12/30/foto-s-1-yanvarya-v-stupit-v-silu-izbiratelnyy-kodeks-s-8938554_300x200.jpg" alt="С 1 января в ступит в силу Избирательный кодекс с &amp;quot;браком&amp;quot;, которым предусмотрены выборы в Криворожском ИО"/>
					  <div class="caption word_br">
						<p>С 1 января в ступит в силу Избирательный кодекс с&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>
$('.test-popup-link').magnificPopup({
type: 'image',
closeOnContentClick: true,
mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
});</script>	


<script>
$(document).ready(function() {
	$('.popup-gallery').magnificPopup({
		delegate: 'a',
		type: 'image',
		tLoading: 'Загрузка изображения...',
		mainClass: 'mfp-img-mobile',
		gallery: {
			enabled: true,
			navigateByImgClick: true,
			preload: [0,1] // Will preload 0 - before current, and 1 after the current image
		},
		image: {
			tError: '<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',
			titleSrc: function(item) {
				return item.el.attr('title');
			}
		}
	});
});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $('[data-toggle="popover"]').popover({
        html : true,
		title:false,
    trigger: 'hover',
    placement: 'bottom'
  });
  $('body').delegate('.toggle-additional-news-list', 'click', function () {
	  $('.additional-news-list').toggleClass('active');
	  $(this).remove();
  });
});

$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');
    $(function() {
        $('.lazy').Lazy();
    });
</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/oleg-vinnik-vpervye-dal-koncert-v-rodnom-sele-104057.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/05/15/foto-posvyaschenie-roditelyam-oleg-vinnik-dal-bolshoy-koncert-7797530_300x200.jpg" alt='Что случилось на концерте Винника в его селе?'>
					  <div class="media-body"><span>Что случилось на концерте Винника в его селе?</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/andzhelina-dzholi-napisala-zaveschanie-103411.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/25/foto-andzhelina-dzholi-napisala-zaveschanie-7713668_300x200.jpg" alt='Анджелина Джоли написала завещание :('>
					  <div class="media-body"><span>Анджелина Джоли написала завещание :(</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/zhenschina-pohitila-bmw-i-vrezalas-v-stolb-98454.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2018/12/26/foto-poblagodarila-v-kieve-zhenschina-ugnala-avto-i-vletela-7110999_300x200.jpg" alt='Женщина похитила BMW и врезалась в столб'>
					  <div class="media-body"><span>Женщина похитила BMW и врезалась в столб</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/merkel-odnoznachno-dala-ponyat-chto-podderzhivaet-imenno-102968.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/12/foto-merkel-i-poroshenko-podderzhali-prekraschenie-ognya-7652481_300x200.jpg" alt='Меркель поддерживает Порошенко'>
					  <div class="media-body"><span>Меркель поддерживает Порошенко</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">04:06</span><span><a href="/cl/impichment-trampa-bayden-soglasilsya-davat-pokazan-114400.html">Импичмент Трампа: Байден согласился давать показания</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Общество						</div>
						<img src="/img/2019/12/30/foto-osvobozhdennye-iz-plena-boycy-pribyli-v-voennyy-go-8936968_300x200.jpg" alt='Освобожденные из плена военнослужащие доставлены в Главный военный госпиталь, где пройдут медобследование, - Минобороны'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">06:00</span><span><a href="/cl/osvobozhdennye-iz-plena-voennosluzhaschie-dostavleny-114401.html">Освобожденные из плена военнослужащие доставлены в Главный военный госпиталь, где пройдут медобследование, - Минобороны</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:40</span><span><a href="/cl/posledniy-obmen-mezhdu-ukrainoy-i-boevikami-sostoyalsya-114402.html">Последний обмен между Украиной и боевиками состоялся 2017 года</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:05</span><span><a href="/cl/oficialno-devid-moyes-glavnyy-trener-vest-hema-114403.html">Официально: Дэвид Мойес - главный тренер Вест Хэма</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:40</span><span><a href="/cl/ot-obmena-v-ordlo-otkazalis-pochti-50-chelovek-114404.html">От обмена в ОРДЛО отказались почти 50 человек</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Спорт						</div>
						<img src="/img/2019/12/30/foto-zinchenko-pomog-manchester-siti-odolet-sheffild-8937491_300x200.jpg" alt='Зинченко стал одним из лучших в победе "Манчестер Сити" над "Шеффилдом": видео'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:25</span><span><a href="/cl/zinchenko-stal-odnim-iz-luchshih-v-pobede-manchester-114405.html">Зинченко стал одним из лучших в победе "Манчестер Сити" над "Шеффилдом": видео</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:15</span><span><a href="/cl/gvardeycy-ngu-zapisali-kaver-na-pesnyu-schedrik-114407.html">Гвардейцы НГУ записали кавер на песню "Щедрик"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:06</span><span><a href="/cl/ministr-yusticii-rasskazal-v-kakom-sluchae-ukraina-114406.html">Министр юстиции рассказал, в каком случае Украина может отозвать иски против РФ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519138228770-0'); });
</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href = "/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/Ia9u6eOxvWM/3.jpg" alt="Смотреть видео У столиці Хорватії відкрили перший музей похмілля щоб показати, наскільки алкоголь може бути небезпечним">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/u-stolici-horvatii-vidkrili-pershiy-muzey-pohmillya-8937609.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>У столиці Хорватії відкрили перший музей похмілля щоб показати, наскільки&#8230;					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/776.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/776/">Владимир Зеленский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">9477</span>
				  </small>
				</h4>
					<p class="small">Зеленский фактически отдал украинское правительство в аренду Соросу - эксперт</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/1.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1993</span>
				  </small>
				</h4>
					<p class="small">Порошенко осудил выход беркутовцев на свободу и их предстоящий обмен</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/783.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/783/">Алексей Гончарук</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1610</span>
				  </small>
				</h4>
					<p class="small">Гончарук рассказал, какие города уже пересмотрели тарифы на тепло</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/4.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/4/">Арсен Аваков</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1201</span>
				  </small>
				</h4>
					<p class="small">Аваков сомневается в вине подозреваемых в убийстве Шеремета и просил о помощи в расследовании, - посол США Тейлор</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/778.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/778/">Дмитрий Разумков</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">621</span>
				  </small>
				</h4>
					<p class="small">Разумков подписал закон, обязывающей согласовывать следственные действия против депутатов с генпрокурором</p>
				</div>
					</div>
				
		
		</div>
	</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1680154318902921" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>	
<br>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/2by_2uDsW2o/3.jpg" alt="Смотреть видео У столиці Хорватії відкрили перший музей похмілля щоб показати, наскільки алкоголь може бути небезпечним">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/na-zhitomirschine-vory-unesli-iz-muzey-bolee-100-unikalny-8937568.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>На Житомирщине воры унесли из музей более 100 уникальны экспонатов					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/v-ordlo-otkazalis-vozvraschatsya-17-chelovek-esche-114398.html">В ОРДЛО отказались возвращаться 17 человек, еще около 30 - вообще не захотели участвовать в обмене, - Лутковская</a></p>
							<p><a href="/cl/zinchenko-vyydet-v-osnove-manchester-siti-vpervye-s-114397.html">Зинченко выйдет в основе Манчестер Сити впервые с сентября</a></p>
							<p><a href="/cl/osvobozhdennye-iz-plena-voennosluzhaschie-dostavleny-114401.html">Освобожденные из плена военнослужащие доставлены в Главный военный госпиталь, где пройдут медобследование, - Минобороны</a></p>
							<p><a href="/cl/oficialno-devid-moyes-trener-vest-hema-114399.html">ОФИЦИАЛЬНО. Дэвид Мойес - тренер Вест Хэма</a></p>
							<p><a href="/cl/impichment-trampa-bayden-soglasilsya-davat-pokazan-114400.html">Импичмент Трампа: Байден согласился давать показания</a></p>
							<p><a href="/cl/putin-topchet-moyu-zemlyu-ukrainec-vo-vremya-osvobozhdeniya-114385.html">"Путин топчет мою землю ": украинец во время освобождения пообещал боевикам "ДНР" вернуться</a></p>
							<p><a href="/cl/sencov-ob-obmene-strana-dolzhna-vozvraschat-svoih-geroev-114383.html">Сенцов об обмене: Страна должна возвращать своих героев, но не ценой осквернения ценностей, за которые они боролись</a></p>
							<p><a href="/cl/zelenskiy-pribyl-v-aeroport-borispol-114395.html">Зеленский прибыл в аэропорт "Борисполь"</a></p>
							<p><a href="/cl/osvobozhdennye-v-ordlo-ukraincy-pribyli-v-borispol-114396.html">Освобожденные в ОРДЛО украинцы прибыли в "Борисполь", - онлайн-трансляция</a></p>
							<p><a href="/cl/krymskie-plennye-budut-vklyucheny-v-sleduyuschiy-etap-114394.html">Крымские пленные будут включены в следующий этап освобождения, - представительство президента в АРК</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href = "/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/29_50.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">105</span></small></span>
					<p class="small">В РФ пьяный мужчина умер от взрыва петарды</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/13_50.png" alt="ИА \"ZIK\"">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">ИА \"ZIK\"<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">86</span></small></span>
					<p class="small">Сборная России потерпела второе поражение на молодежном чемпионате мира по хоккею</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/34_50.png" alt="Телеканал 24">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеканал 24<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">62</span></small></span>
					<p class="small">Итоговый выпуск новостей за 23:00: Возвращение пленников Кремля. Следующий этап обмена</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/25_50.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">55</span></small></span>
					<p class="small">Украина "вытащила" из "Л/ДНР" пленных: у Зеленского показали трогательные фото</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/75_50.png" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">54</span></small></span>
					<p class="small">Путін та Меркель обговорили обмін полоненими на Донбасі</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:125%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">65</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">58</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:121.4%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">50</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">38</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/novyjgod/" title="Новый год - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Новый год</span></a>&nbsp;<small><span class="label-count">36</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/osvobozhdenie/" title="Освобождение - последние новости"><span style="font-size:116%;vertical-align: sub;">Освобождение</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">29</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/obmen-plennymi/" title="Обмен пленными - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Обмен пленными</span></a>&nbsp;<small><span class="label-count">29</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voennye/" title="Военные - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Военные</span></a>&nbsp;<small><span class="label-count">25</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:107%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">24</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rebenok/" title="Ребенок - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Ребенок</span></a>&nbsp;<small><span class="label-count">24</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/prazdnik/" title="Праздник - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Праздник</span></a>&nbsp;<small><span class="label-count">23</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/samolet/" title="Самолет - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Самолет</span></a>&nbsp;<small><span class="label-count">23</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/pozhar/" title="Пожар - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Пожар</span></a>&nbsp;<small><span class="label-count">23</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/boeviki/" title="Боевики - последние новости"><span style="font-size:98%;vertical-align: sub;">Боевики</span></a>&nbsp;<small><span class="label-count">22</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/press-sluzhba/" title="Пресс-служба - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Пресс-служба</span></a>&nbsp;<small><span class="label-count">21</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/yanvar/" title="Январь - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Январь</span></a>&nbsp;<small><span class="label-count">19</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dorogi/" title="Дороги - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Дороги</span></a>&nbsp;<small><span class="label-count">18</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dollar/" title="Доллар - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Доллар</span></a>&nbsp;<small><span class="label-count">18</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dtp/" title="ДТП - последние новости"><span style="font-size:89%;vertical-align: sub;">ДТП</span></a>&nbsp;<small><span class="label-count">17</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gaz/" title="Газ - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Газ</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/kurs-grivna/" title="Курс гривны - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Курс гривны</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/cerkov/" title="Церковь - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Церковь</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
							</div>
		</div>
		
	<div class="panel panel-default">
	  <div class="panel-heading">Полезные новости</div>
	  <div class="panel-body">
		<p><a href="https://gottstat.com/news/posudomoechnye-mashiny-neispravnosti-i-polomki-6848829.html">Посудомоечные машины: неисправности и поломки</a></p>
		<p><a href="https://gottstat.com/news/13-oktyabrya-den-otkaza-ot-byustgalterov-luchshie-4765220.html">13 октября – День отказа от бюстгальтеров. Лучшие фото</a></p>
		<p><a href="https://gottstat.com/news/migraciya-zarobitchan-v-polshu-poydet-na-spad-nbu-6852983.html">Миграция "заробитчан" в Польшу пойдет на спад - НБУ</a></p>
		<p><a href="https://gottstat.com/news/srednestatisticheskaya-ukrainskaya-semya-menyaet-kuhonnuyu-skovorodu-raz-v-tri-goda-rezultaty-oprosa-6855875.html">Среднестатистическая украинская семья меняет кухонную сковороду раз в три года</a></p>
		<p><a href="https://gottstat.com/news/prodazhi-meizu-m8-note-prevysili-vse-ozhidaniya-6861591.html">Продажи Meizu M8 Note превысили все ожидания</a></p>
		<p><a href="https://gottstat.com/news/dengi-v-obmen-na-zoloto-pochemu-v-ukraine-i-sosedney-belarusi-rastet-kolichestvo-lombardov--6878842.html">Деньги в обмен на золото. Почему в Украине и соседней Беларуси растет количество ломбардов?</a></p>
		<p><a href="https://gottstat.com/news/ukrainskie-voditeli-otdayut-predpochtenie-zimnim-shinam-brenda-gislaved-rezultaty-oprosa-6885385.html">Украинские водители отдают предпочтение зимним шинам бренда Gislaved</a></p>
		<p><a href="https://gottstat.com/news/eksperty-podschitali-vo-skolko-seychas-oboydetsya-remont-kvartiry-v-kieve-6886096.html">Эксперты подсчитали во сколько сейчас обойдется ремонт квартиры в Киеве</a></p>
	  </div>
	</div>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 
<link href="/css/lazyYT.css" rel="stylesheet">
<link rel="stylesheet" href="/css/magnific-popup.css">
<link href="/css/font-awesome.min.css" rel="stylesheet">

<script src="/js/bootstrap.min.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script>
$(document).ready(function(){
$('[data-toggle="tooltip"]').tooltip();   
});
</script>

<!-- No Img Script -->
<script>
function imgError(image) {
    image.onerror = "";
    image.src = "/img/noimg.png";
    return true;
}
</script>
	
<!-- Google Analytics -->		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71921096-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(34444935, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/34444935" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</body>
</html>