﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="f6cb831daa6d2315e2003e7a37f4d691" content="2b0c1477bcda57111fa905a8011efc64" />


<link rel="amphtml" href="http://gottstat.com/amp/cl/itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-110832.html">
<meta property="og:url" content="http://gottstat.com/cl/itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-110832.html" />
	<meta property="og:title" content="Итоговый документ &amp;quot;нормандского саммита&amp;quot; еще не согласован - глава МИД Украины" />
	<meta property="og:description" content="Итоговый документ будущей встречи лидеров Украины, Германии, Франции и России согласован только в части формулы Штайнмайера, остальные вопросы пока обсуждаются. Об этом заявил&amp;#8230;" />
	<meta property="og:type" content="article" />

		<meta property="og:image" content="http://gottstat.com/img/2019/10/12/foto-itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-8531613_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8' />
	<meta name="twitter:title" content="Итоговый документ &amp;quot;нормандского саммита&amp;quot; еще не согласован - глава МИД Украины" />


<title>Итоговый документ "нормандского саммита" еще не согласован - глава МИД Украины</title>
<meta name="description" content="Итоговый документ будущей встречи лидеров Украины, Германии, Франции и России согласован только в части формулы Штайнмайера, остальные вопросы пока обсуждаются. Об этом заявил&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-110832.html" /><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5182397706138264",
    enable_page_level_ads: true
  });
</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21634941384/300x600', [300, 600], 'div-gpt-ad-1519138228770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link href="/css/bootstrap.css" rel="stylesheet">
<link href="/css/custom.css?161217" rel="stylesheet">

</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/gottstat.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
			<li><a href="https://turistam.top">Отели и отзывы туристов</a></li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/voennoe-polozhenie/"><strong>Военное положение в Украине</strong></a></li>
				<li><a href="/city/kerch"><strong>Ситуация в Керченском проливе</strong></a></li>
				<li><a href="/tag/otop-sezon">Отопительный сезон</a></li>
				<li><a href="/tag/vybory-presidenta">Выборы президента 2019</a></li>
				<li><a href="/tag/glavnaya-novost/">Главная новость</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/politics/" title="Читать все новости из категории Политика">Политика</a></li>
	     <li class="active">Итоговый документ "нормандского саммита" еще не согласован - глава МИД Украины</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-110832.html" content="http://gottstat.com/cl/itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-110832.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/politics/" title="Последние новости категории Политика">Политика</a></div>   <img src="/img/source/11_50.png" alt="ЛIГАБiзнесIнформ">
  
	<small class="rss_name">ЛIГАБiзнесIнформ<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 14:05	  </span>

	  	 <span class="dottime"> · </span>
			<span class="pubtime">Обновлено в 15:16</span>
			<meta itemprop="dateModified" content="2019-10-12 15:16:58"/>
		  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/germaniya/" title="Новости по тегу 'Германия'">
					Германия				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/franciya/" title="Новости по тегу 'Франция'">
					Франция				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/rossiya/" title="Новости по тегу 'Россия'">
					Россия				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/vstrecha/" title="Новости по тегу 'Встреча'">
					Встреча				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/ministr-inostrannyh-del/" title="Новости по тегу 'Министр иностранных дел'">
					Министр иностранных дел				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Итоговый документ &quot;нормандского саммита&quot; еще не согласован - глава МИД Украины' href="https://cdn.segodnya.ua/i/image_630x354/media/image/5d2/6ed/356/5d26ed356725f.jpg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2019/10/12/foto-itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-8531613_300x200.jpg" title="Итоговый документ &quot;нормандского саммита&quot; еще не согласован - глава МИД Украины" alt="Итоговый документ &quot;нормандского саммита&quot; еще не согласован - глава МИД Украины">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Итоговый документ "нормандского саммита" еще не согласован - глава МИД Украины				    						<small> (11&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «Согласована только часть, которая касается &quot;формулы Штайнмайера&quot;»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Итоговый документ будущей встречи лидеров Украины, Германии, Франции и России согласован только в части формулы Штайнмайера, остальные вопросы пока обсуждаются. Об этом заявил министр иностранных дел Украины Вадим Пристайко в интервью Укринформу, комментируя сообщения российских СМИ о том, что в предварительно согласованном итоговом документе нормандского саммита нет пункта о передаче Киеву контроля над границей до выборов.</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5182397706138264"
     data-ad-slot="1008634735"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
													
		   		   	
						   
							
			<p>"Согласована только часть, касающаяся формулы Штайнмайера. Я не знаю, каким будет окончательный документ - согласованный сейчас советниками на самом деле очень короткий и фактически отмечает только достигнутый прогресс. Например, там написано, что стороны приветствуют завершение разведения и восстановление сообщения в Станице Луганской, <a href="/tag/obmen-plennymi/" title="Последние новости по тегу обмен пленными">обмен пленными</a> и уполномочивают своих министров иностранных дел, условно говоря, работать дальше. Это позволяет россиянам сказать, что там нет контроля над границей, но там вообще ничего нет", - сказал Пристайко.</p>				
						
								   
															
		   		   	
						   
							
			<p>Он отметил, что подобных вбросов со стороны России очень много, они происходят постоянно и призваны создать еще большее напряжение в Украине.</p>				
						
													
		   		   	
						   
							
			<p>1 октября президент <a href='/person/776/' data-toggle='popover' data-content='<div class="media"><a href="#" class="pull-left"><img src="/img/person/776.jpg" class="media-object" style="width:80px;" alt="Владимир Зеленский"></a><div class="media-body"><h4 class="media-heading">Владимир Зеленский</h4><small style="line-height:12px !important;">украинский государственный и политический деятель. Президент Украины с 20 мая 2019 года. Официально вступил в должность президента после инаугурации, которая состоялась 20 мая 2019 года. Получил широкую известность как комедийный актёр, продюсер, сценарист</small></div></div>'><strong>Владимир Зеленский</strong></a> на брифинге заявил, что Украина согласовала формулу Штайнмайера. Позже представитель ОБСЕ Мартин Сайдик заявил, что текст формулы подтвердили даже представители боевиков оккупированного Донбасса.</p>				
						
													
		   		   				<a href="/cl/germaniya-vydelila-1-mln-evro-gumanitarnoy-pomoschi-108889.html" title="ЧИТАЙТЕ ТАКЖЕ: Германия выделила 1 млн евро гуманитарной помощи пострадавшим от войны на Донбассе">
					<div class="ClLink">
						<img class="img-rounded" src="/img/2019/09/03/foto-germaniya-vydelila-1-mln-postradavshim-ot-voyny-na-8328875_300x200.jpg" alt="Германия выделила 1 млн евро гуманитарной помощи пострадавшим от войны&#8230;" onerror="this.onerror=null;this.src='/img/noimg.png';">
						<div>Германия выделила 1 млн евро гуманитарной помощи пострадавшим от войны&#8230;</div>
					</div>
				</a>
				
						   
							
			<p>Вечером 1 октября в Киеве более 500 человек собрались на Майдане из-за решения Зеленского.</p>				
						
													
		   		   	
						   
							
			<p>Ночью акции протеста также прошли в Харькове и во Львове. Также протестовали в Запорожье.</p>				
						
													
		   		   	
						   
									<ul>
					  <li>
						<a href="/cl/rada-napravila-v-ks-zakonoproekt-o-rasshirenii-polnomochiy-108882.html">ЧИТАЙТЕ ТАКЖЕ: Рада направила в КС законопроект о расширении полномочий президента</a>
					  </li>
					</ul>
		   			
			<p>Митинги в столице и регионах продолжились вечером 2 октября - смотреть фото.</p>				
						
													
		   		   	
						   
							
			<p><b>Обновлено в 14:03</b> Так он ответил на сообщения российских СМИ о том, что в предварительно согласованном итоговом документе "нормандского" саммита нет пункта о передаче Киеву контроля над границей до выборов.</p>				
						
													
		   		   	
						   
							
			<p><b>Обновлено в 15:16</b> Сообщения российских СМИ о том, что в предварительно согласованном итоговом документе "нормандского" саммита нет пункта о передаче Киеву контроля над границей до выборов, является манипуляцией.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2019/10/12/foto-itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-8531613_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			<div class="container-fluid">
	  <div class="row">
	  
		<!-- google -->
		<div style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block; text-align:center;"
				 data-ad-layout="in-article"
				 data-ad-format="fluid"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="7962349499"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- google -->

			<div class="col-md-12 cl_fv"><span><b>ФОТО К НОВОСТИ</b>: «Итоговый документ "нормандского саммита" еще не согласован - глава МИД Украины»</span></div>
				 
				  <div class="popup-gallery">
																																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://www.rbc.ua/static/img/i/m/img_2759_id49495_650x410_11_650x410_1_650x410.jpg" title = "РБК Украина: В МИД заявили, что итоговый документ &amp;quot;нормандского саммита&amp;quot; еще не согласован">
									<img class="all-img-news2" src="/img/2019/10/12/foto-v-mid-zayavili-chto-itogovyy-dokument-normandskogo-8531433_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='В МИД заявили, что итоговый документ "нормандского саммита" еще не согласован' alt='Фото В МИД заявили, что итоговый документ "нормандского саммита" еще не согласован'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/10/12/foto-v-mid-zayavili-chto-itogovyy-dokument-normandskogo-8531433_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																																														<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://img.tsn.ua/cached/1568201702/tsn-f31867ea2500d8c162f8e1b3822736e1/thumbs/550xX/81/5b/b820e2f6cf00c9b92d6ca9dd82bb5b81.jpeg" title = "ТСН: Украина еще не согласовала итоговый документ &amp;amp;quot;нормандского саммита&amp;amp;quot; - Пристайко">
									<img class="all-img-news2" src="/img/2019/10/12/foto-ukraina-esche-ne-soglasovala-itogovyy-dokument-normandskogo-8531608_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Украина еще не согласовала итоговый документ &quot;нормандского саммита&quot; - Пристайко' alt='Фото Украина еще не согласовала итоговый документ &quot;нормандского саммита&quot; - Пристайко'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/10/12/foto-ukraina-esche-ne-soglasovala-itogovyy-dokument-normandskogo-8531608_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="http://day.kyiv.ua/sites/default/files/news/12102019/889ce65621b9f3bb718e3f8578d53ffe_1563272362_extra_large.jpeg" title = "Газета День: Сейчас итоговый документ &amp;amp;quot;нормандского саммита&amp;amp;quot; еще не согласован, - Пристайко">
									<img class="all-img-news2" src="/img/2019/10/12/foto-seychas-itogovyy-dokument-normandskogo-sammita-esche-8531623_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Сейчас итоговый документ &quot;нормандского саммита&quot; еще не согласован, - Пристайко' alt='Фото Сейчас итоговый документ &quot;нормандского саммита&quot; еще не согласован, - Пристайко'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/10/12/foto-seychas-itogovyy-dokument-normandskogo-sammita-esche-8531623_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																								<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://cdn.segodnya.ua/i/image_630x354/media/image/5d2/6ed/356/5d26ed356725f.jpg" title = "Сегодня: Итоговый документ &amp;quot;нормандского&amp;quot; саммита еще не согласован: Пристайко">
									<img class="all-img-news2" src="/img/2019/10/12/foto-itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-8531613_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Итоговый документ "нормандского" саммита еще не согласован: Пристайко' alt='Фото Итоговый документ "нормандского" саммита еще не согласован: Пристайко'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/10/12/foto-itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-8531613_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																										  </div>
	  </div>
	</div>
		 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
										<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.pravda.com.ua%2Frus%2Fnews%2F2019%2F10%2F12%2F7228884%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/2_50.png" alt="Украинская правда">
				 <small class="rss_name">
				  <span>Украинская правда</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 12:14						</span>
				 </small>
				
								<span class="rel_body">
					Министр иностранных дел Украины Вадим Пристайко сообщил, что итоговый документ предстоящей встречи лидеров Украины, Германии, Франции и России согласован только в части формулы Штайнмайера, остальные&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.rbc.ua%2Frus%2Fnews%2Fmid-zayavili-itogovyy-dokument-normandskogo-1570874264.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/12_50.png" alt="РБК Украина">
				 <small class="rss_name">
				  <span>РБК Украина</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 13:08						</span>
				 </small>
				
								<span class="rel_body">
					Министр иностранных дел Украины Вадим Пристайко заявил, что итоговый документ будущей встречи лидеров Украины, Германии, Франции и России согласован только в части формулы Штайнмайера, остальные вопросы&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=http%3A%2F%2Fwww.ostro.org%2Fgeneral%2Fpolitics%2Fnews%2F577641%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/67_50.png" alt="Интернет-издание «Остров»">
				 <small class="rss_name">
				  <span>Интернет-издание «Остров»</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 13:28						</span>
				 </small>
				
								<span class="rel_body">
					Итоговый документ будущей встречи лидеров Украины, Германии, Франции и России согласован только в части формулы Штайнмайера, остальные вопросы пока обсуждаются				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=http%3A%2F%2Fwww.capital.ua%2Fru%2Fnews%2F133505-v-mid-zayavili-chto-itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/74_50.png" alt="Капитал">
				 <small class="rss_name">
				  <span>Капитал</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 13:29						</span>
				 </small>
				
								<span class="rel_body">
					Министр иностранных дел Украины Вадим Пристайко заявил, что итоговый документ будущей встречи лидеров Украины, Германии, Франции и&nbsp;России согласован только в&nbsp;части формулы Штайнмайера, остальные&#8230;				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
    <span class="toggle-additional-news-list cl_news_block">ВСЕ ИСТОЧНИКИ</span>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fprm.ua%2Fru%2Fpristayko-zayavil-chto-itogovyiy-dokument-sammita-v-normandskiy-formate-eshhe-ne-soglasovan%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/115_50.png" alt="Прямий">
				 <small class="rss_name">
				  <span>Прямий</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 13:40						</span>
				 </small>
				
								<span class="rel_body">
					Итоговый документ будущей встречи лидеров Украины, Германии, Франции и России согласован только в части "формулы Штайнмайера", остальные вопросы пока обсуждаются. Об этом министр иностранных дел Украины&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Ftsn.ua%2Fru%2Fpolitika%2Fukraina-esche-ne-soglasovala-itogovyy-dokument-normandskogo-sammita-pristayko-1425909.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/3_50.png" alt="ТСН">
				 <small class="rss_name">
				  <span>ТСН</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 13:44						</span>
				 </small>
				
								<span class="rel_body">
					Согласована только часть, которая касается &quot;формулы Штайнмайера&quot;.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fday.kyiv.ua%2Fru%2Fnews%2F121019-seychas-itogovyy-dokument-normandskogo-sammita-eshche-ne-soglasovan-pristayko?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/63_50.png" alt="Газета День">
				 <small class="rss_name">
				  <span>Газета День</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 13:52						</span>
				 </small>
				
								<span class="rel_body">
					Итоговый документ будущей встречи лидеров Украины, Германии, Франции и России согласован только в части формулы Штайнмайера, остальные вопросы пока обсуждаются. Об этом сообщает Укринформ со ссылкой на&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2F24tv.ua%2Fru%2Ftam_nichego_net__pristajko_ob_itogovom_dokumente_normandskogo_sammita_i_zajavlenijah_rossijan_n1218549?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/34_50.png" alt="Телеканал 24">
				 <small class="rss_name">
				  <span>Телеканал 24</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 13:57						</span>
				 </small>
				
								<span class="rel_body">
					Итоговый документ будущей встречи лидеров Украины, Германии, Франции и России еще не согласован. В нем пока утвердили лишь шаги, которые уже удалось сделать. Фактически согласована лишь та часть, которая&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.segodnya.ua%2Fukraine%2Fitogovyy-dokument-sammita-v-normandskom-formate-eshche-ne-soglasovan-pristayko-1344716.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/26_50.png" alt="Сегодня">
				 <small class="rss_name">
				  <span>Сегодня</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 14:03						</span>
				 </small>
				
								<span class="rel_body">
					Итоговый документ будущей встречи лидеров Украины, Германии, Франции и России согласован только в части «формулы Штайнмайера», остальные вопросы пока обсуждаются. Об этом заявил министр иностранных дел&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fcensor.net.ua%2Fnews%2F3153640%2Fitogovyyi_dokument_vstrechi_v_normandskom_formate_esche_obsujdaetsya_pristayiko?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/23_50.png" alt="Цензор.НЕТ">
				 <small class="rss_name">
				  <span>Цензор.НЕТ</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							12.10.19, 15:16						</span>
				 </small>
				
								<span class="rel_body">
					Сообщения российских СМИ о том, что в предварительно согласованном итоговом документе "нормандского" саммита нет пункта о передаче Киеву контроля над границей до выборов, является манипуляцией.				</span>
				
				</div>
				 </a>
						  </div>
	  </div>
</div>

 
						<div class="container-fluid">	
		  <div class="row">
			<div class="col-md-3 cl_pers_news">
				  <small><span>УПОМИНАЕМЫЕ ПЕРСОНЫ В СЮЖЕТЕ:</span></small>
			</div>
			
			<div class="col-md-9">
			  				<div style="float:left;">
					<a href="/person/776/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/776.jpg" data-toggle="tooltip" data-placement="bottom" title="Владимир Зеленский" alt="Владимир Зеленский">
					</a>
				</div>
			  				<div style="float:left;">
					<a href="/person/706/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/706.jpg" data-toggle="tooltip" data-placement="bottom" title="Франк-Вальтер Штайнмайер" alt="Франк-Вальтер Штайнмайер">
					</a>
				</div>
			  			</div>
		  </div>
		</div>
				 
 </div>  
 

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-5182397706138264"
		 data-ad-slot="7871386487"
		 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1005&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Политика»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/yacenyuk-v-rige-formula-shtaynmayera-v-interpretacii-110842.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/10/12/foto-yacenyuk-v-rige-formula-shtaynmayera-v-interpretacii-8532432_300x200.jpg" alt="Яценюк в Риге: &amp;quot;Формула Штайнмайера&amp;quot; в интерпретации РФ - это легитимизация российского присутствия на территории Украины"/>-->
					  <img src="/img/2019/10/12/foto-yacenyuk-v-rige-formula-shtaynmayera-v-interpretacii-8532432_300x200.jpg" alt="Яценюк в Риге: &amp;quot;Формула Штайнмайера&amp;quot; в интерпретации РФ - это легитимизация российского присутствия на территории Украины"/>
					  <div class="caption word_br">
						<p>Яценюк в Риге: "Формула Штайнмайера" в интерпретации РФ - это&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/zaareshtovani-u-ssha-klienti-dzhuliani-parnas-i-fruman-110835.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/10/12/foto-smi-lucenko-prosil-frumana-i-parnasa-ubrat-yovanov-8532049_300x200.jpg" alt="Заарештовані у США клієнти Джуліані Парнас і Фруман допомагали Фірташу, - Reuters"/>-->
					  <img src="/img/2019/10/12/foto-smi-lucenko-prosil-frumana-i-parnasa-ubrat-yovanov-8532049_300x200.jpg" alt="Заарештовані у США клієнти Джуліані Парнас і Фруман допомагали Фірташу, - Reuters"/>
					  <div class="caption word_br">
						<p>Заарештовані у США клієнти Джуліані Парнас і Фруман допомагали Фірташу,&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-110832.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/10/12/foto-itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-8531613_300x200.jpg" alt="Итоговый документ &amp;quot;нормандского саммита&amp;quot; еще не согласован - глава МИД Украины"/>-->
					  <img src="/img/2019/10/12/foto-itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-8531613_300x200.jpg" alt="Итоговый документ &amp;quot;нормандского саммита&amp;quot; еще не согласован - глава МИД Украины"/>
					  <div class="caption word_br">
						<p>Итоговый документ "нормандского саммита" еще не согласован - глава МИД&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/gpu-vyzvala-na-dopros-ministra-yusticii-vremen-yanukovicha-110823.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/10/11/foto-genprokuratura-vyzvala-na-dopros-ministra-vremen-yanukovicha-8529794_300x200.jpg" alt="ГПУ вызвала на допрос министра юстиции времен Януковича Лукаш"/>-->
					  <img src="/img/2019/10/11/foto-genprokuratura-vyzvala-na-dopros-ministra-vremen-yanukovicha-8529794_300x200.jpg" alt="ГПУ вызвала на допрос министра юстиции времен Януковича Лукаш"/>
					  <div class="caption word_br">
						<p>ГПУ вызвала на допрос министра юстиции времен Януковича Лукаш</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/advokat-obzhaloval-arest-aktivista-prihodko-v-anneksirovannom-110821.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/10/11/foto-advokat-obzhaloval-arest-proukrainskogo-aktivista-8529469_300x200.jpg" alt="Адвокат обжаловал арест активиста Приходько в аннексированном Крыму"/>-->
					  <img src="/img/2019/10/11/foto-advokat-obzhaloval-arest-proukrainskogo-aktivista-8529469_300x200.jpg" alt="Адвокат обжаловал арест активиста Приходько в аннексированном Крыму"/>
					  <div class="caption word_br">
						<p>Адвокат обжаловал арест активиста Приходько в аннексированном Крыму</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/u-menya-allergiya-na-slovo-kapitulyaciya-zelenskiy-110802.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/10/11/foto-u-menya-uzhe-allergiya-na-slovo-kapitulyaciya-zelenskiy-8527171_300x200.jpg" alt="У меня аллергия на слово &amp;quot;капитуляция&amp;quot;, - Зеленский"/>-->
					  <img src="/img/2019/10/11/foto-u-menya-uzhe-allergiya-na-slovo-kapitulyaciya-zelenskiy-8527171_300x200.jpg" alt="У меня аллергия на слово &amp;quot;капитуляция&amp;quot;, - Зеленский"/>
					  <div class="caption word_br">
						<p>У меня аллергия на слово "капитуляция", - Зеленский</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/lukashenko-priglasil-zelenskogo-posetit-s-oficialnym-110799.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/10/11/foto-lukashenko-priglasil-zelenskogo-s-oficialnym-vizitom-8526134_300x200.jpg" alt="Лукашенко пригласил Зеленского посетить с официальным визитом Беларусь"/>-->
					  <img src="/img/2019/10/11/foto-lukashenko-priglasil-zelenskogo-s-oficialnym-vizitom-8526134_300x200.jpg" alt="Лукашенко пригласил Зеленского посетить с официальным визитом Беларусь"/>
					  <div class="caption word_br">
						<p>Лукашенко пригласил Зеленского посетить с официальным визитом Беларусь</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/parnas-i-fruman-nezakonno-finansirovali-kampanii-politikov-110798.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/10/11/foto-sud-v-ssha-arestoval-sponsorov-trampa-ustanoviv-zalog-8525543_300x200.jpg" alt="Парнас и Фруман незаконно финансировали кампании политиков в США совместно с бизнесменом из РФ ради бизнеса и отзыва посла в Украине"/>-->
					  <img src="/img/2019/10/11/foto-sud-v-ssha-arestoval-sponsorov-trampa-ustanoviv-zalog-8525543_300x200.jpg" alt="Парнас и Фруман незаконно финансировали кампании политиков в США совместно с бизнесменом из РФ ради бизнеса и отзыва посла в Украине"/>
					  <div class="caption word_br">
						<p>Парнас и Фруман незаконно финансировали кампании политиков в США совместно&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="3030099283"
				 data-matched-content-ui-type="image_stacked"
				 data-matched-content-rows-num="2"
				 data-matched-content-columns-num="3"
				 data-ad-format="autorelaxed"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/ne-zabuvae-pro-ukrainu-golovniy-dirigent-avstriyskoi-8532914.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/10/12/foto-ne-zabuvae-pro-ukrainu-golovniy-dirigent-avstriyskoi-8532914_300x200.jpg" alt="&amp;quot;Не забуває про Україну&amp;quot;: головний диригент австрійської опери приїхала з майстер-класом до Києва (Відео)"/> -->
					  <img src="/img/2019/10/12/foto-ne-zabuvae-pro-ukrainu-golovniy-dirigent-avstriyskoi-8532914_300x200.jpg" alt="&amp;quot;Не забуває про Україну&amp;quot;: головний диригент австрійської опери приїхала з майстер-класом до Києва (Відео)"/>
					  <div class="caption word_br">
						<p>"Не забуває про Україну": головний диригент австрійської опери приїхала з&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/edem-v-ukrainu-tolko-za-pobedoy-igrok-sbornoy-portugalii-8532911.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/10/12/foto-edem-v-ukrainu-tolko-za-pobedoy-igrok-sbornoy-portugalii-8532911_300x200.jpg" alt="&amp;quot;Едем в Украину только за победой&amp;quot;: игрок сборной Португалии рассказал о грядущем матче"/> -->
					  <img src="/img/2019/10/12/foto-edem-v-ukrainu-tolko-za-pobedoy-igrok-sbornoy-portugalii-8532911_300x200.jpg" alt="&amp;quot;Едем в Украину только за победой&amp;quot;: игрок сборной Португалии рассказал о грядущем матче"/>
					  <div class="caption word_br">
						<p>"Едем в Украину только за победой": игрок сборной Португалии рассказал&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/pyanyy-policeyskiy-iz-kieva-ustroil-dtp-na-vinnichine-8532898.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/10/12/foto-pyanyy-policeyskiy-iz-kieva-ustroil-dtp-na-vinnichine-8532898_300x200.jpg" alt="Пьяный полицейский из Киева устроил ДТП на Винничине - ГБР"/> -->
					  <img src="/img/2019/10/12/foto-pyanyy-policeyskiy-iz-kieva-ustroil-dtp-na-vinnichine-8532898_300x200.jpg" alt="Пьяный полицейский из Киева устроил ДТП на Винничине - ГБР"/>
					  <div class="caption word_br">
						<p>Пьяный полицейский из Киева устроил ДТП на Винничине - ГБР</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/zhurnalist-predal-glasnosti-zarplaty-futbolnyh-chi-8532899.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/10/12/foto-zhurnalist-predal-glasnosti-zarplaty-futbolnyh-chi-8532899_300x200.jpg" alt="Журналист предал гласности зарплаты футбольных чиновников"/> -->
					  <img src="/img/2019/10/12/foto-zhurnalist-predal-glasnosti-zarplaty-futbolnyh-chi-8532899_300x200.jpg" alt="Журналист предал гласности зарплаты футбольных чиновников"/>
					  <div class="caption word_br">
						<p>Журналист предал гласности зарплаты футбольных чиновников</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/pevica-gaytana-priznalas-chto-neskolko-let-upotreblyala-8532908.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/10/12/foto-pevica-gaytana-priznalas-chto-neskolko-let-upotreblyala-8532908_300x200.jpg" alt="Певица Гайтана призналась, что несколько лет употребляла наркотики"/> -->
					  <img src="/img/2019/10/12/foto-pevica-gaytana-priznalas-chto-neskolko-let-upotreblyala-8532908_300x200.jpg" alt="Певица Гайтана призналась, что несколько лет употребляла наркотики"/>
					  <div class="caption word_br">
						<p>Певица Гайтана призналась, что несколько лет употребляла наркотики</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/nimechchina-pripinyae-postachannya-ozbroennya-turechchini-8532905.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/10/12/foto-nimechchina-pripinyae-postachannya-ozbroennya-turechchini-8532905_300x200.jpg" alt="Німеччина припиняє постачання озброєння Туреччині через операцію у Сирії"/> -->
					  <img src="/img/2019/10/12/foto-nimechchina-pripinyae-postachannya-ozbroennya-turechchini-8532905_300x200.jpg" alt="Німеччина припиняє постачання озброєння Туреччині через операцію у Сирії"/>
					  <div class="caption word_br">
						<p>Німеччина припиняє постачання озброєння Туреччині через операцію у Сирії</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/na-donbasse-12-oktyabrya-raneniya-poluchili-dvoe-ukrainskih-8532909.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/10/12/foto-na-donbasse-12-oktyabrya-raneniya-poluchili-dvoe-ukrainskih-8532909_300x200.jpg" alt="На Донбассе 12 октября ранения получили двое украинских военных – штаб ООС"/> -->
					  <img src="/img/2019/10/12/foto-na-donbasse-12-oktyabrya-raneniya-poluchili-dvoe-ukrainskih-8532909_300x200.jpg" alt="На Донбассе 12 октября ранения получили двое украинских военных – штаб ООС"/>
					  <div class="caption word_br">
						<p>На Донбассе 12 октября ранения получили двое украинских военных –&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/vazhliva-besida-na-prostu-temu-8532915.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/10/12/foto-vazhliva-besida-na-prostu-temu-8532915_300x200.jpg" alt="Важлива бесіда на просту тему"/> -->
					  <img src="/img/2019/10/12/foto-vazhliva-besida-na-prostu-temu-8532915_300x200.jpg" alt="Важлива бесіда на просту тему"/>
					  <div class="caption word_br">
						<p>Важлива бесіда на просту тему</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>
$('.test-popup-link').magnificPopup({
type: 'image',
closeOnContentClick: true,
mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
});</script>	


<script>
$(document).ready(function() {
	$('.popup-gallery').magnificPopup({
		delegate: 'a',
		type: 'image',
		tLoading: 'Загрузка изображения...',
		mainClass: 'mfp-img-mobile',
		gallery: {
			enabled: true,
			navigateByImgClick: true,
			preload: [0,1] // Will preload 0 - before current, and 1 after the current image
		},
		image: {
			tError: '<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',
			titleSrc: function(item) {
				return item.el.attr('title');
			}
		}
	});
});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $('[data-toggle="popover"]').popover({
        html : true,
		title:false,
    trigger: 'hover',
    placement: 'bottom'
  });
  $('body').delegate('.toggle-additional-news-list', 'click', function () {
	  $('.additional-news-list').toggleClass('active');
	  $(this).remove();
  });
});

$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');
    $(function() {
        $('.lazy').Lazy();
    });
</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/oleg-vinnik-vpervye-dal-koncert-v-rodnom-sele-104057.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/05/15/foto-posvyaschenie-roditelyam-oleg-vinnik-dal-bolshoy-koncert-7797530_300x200.jpg" alt='Что случилось на концерте Винника в его селе?'>
					  <div class="media-body"><span>Что случилось на концерте Винника в его селе?</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/merkel-odnoznachno-dala-ponyat-chto-podderzhivaet-imenno-102968.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/12/foto-merkel-i-poroshenko-podderzhali-prekraschenie-ognya-7652481_300x200.jpg" alt='Меркель поддерживает Порошенко'>
					  <div class="media-body"><span>Меркель поддерживает Порошенко</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/zhenschina-pohitila-bmw-i-vrezalas-v-stolb-98454.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2018/12/26/foto-poblagodarila-v-kieve-zhenschina-ugnala-avto-i-vletela-7110999_300x200.jpg" alt='Женщина похитила BMW и врезалась в столб'>
					  <div class="media-body"><span>Женщина похитила BMW и врезалась в столб</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/andzhelina-dzholi-napisala-zaveschanie-103411.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/25/foto-andzhelina-dzholi-napisala-zaveschanie-7713668_300x200.jpg" alt='Анджелина Джоли написала завещание :('>
					  <div class="media-body"><span>Анджелина Джоли написала завещание :(</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:10</span><span><a href="/cl/usik-uizerspun-rezultaty-vzveshivaniya-video-110827.html">Усик - Уизерспун: результаты взвешивания (Видео)</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Общество						</div>
						<img src="/img/2019/10/12/foto-tayfun-hagibis-v-yaponii-odin-chelovek-pogib-i-milliony-8530598_300x200.jpg" alt='«Самый сильный за 60 лет»: в Японии ожидают супертайфун'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:20</span><span><a href="/cl/samyy-silnyy-za-60-let-v-yaponii-ozhidayut-supert-110829.html">«Самый сильный за 60 лет»: в Японии ожидают супертайфун</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:10</span><span><a href="/cl/keniec-vpervye-probezhal-marafon-menee-chem-za-dva-110830.html">Кениец впервые пробежал марафон менее, чем за два часа</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:25</span><span><a href="/cl/genshtab-usilil-boegotovnost-voinskih-chastey-k-pr-110838.html">Генштаб усилил боеготовность воинских частей к праздникам</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:05</span><span><a href="/cl/itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-110832.html">Итоговый документ "нормандского саммита" еще не согласован - глава МИД Украины</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Спорт						</div>
						<img src="/img/2019/10/12/foto-nikolaev-agrobiznes-smotret-onlayn-live-translyaci-8530969_300x200.jpg" alt='Минай - Рух. Смотреть онлайн. LIVE трансляция'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:40</span><span><a href="/cl/minay-ruh-smotret-onlayn-live-translyaciya-110828.html">Минай - Рух. Смотреть онлайн. LIVE трансляция</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:05</span><span><a href="/cl/v-ispanii-parashyutist-zastryal-na-stolbe-video-110839.html">В Испании парашютист застрял на столбе (Видео)</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:05</span><span><a href="/cl/turciya-vzyala-pod-kontrol-pervyy-siriyskiy-gorod-110834.html">Турция взяла под контроль первый сирийский город</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:15</span><span><a href="/cl/v-ssha-ot-raka-mozga-umer-nominant-na-oskar-i-akter-110836.html">В США от рака мозга умер номинант на "Оскар" и актер из "Твин Пикс"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:25</span><span><a href="/cl/elladskaya-cerkov-priznala-pcu-110837.html">Элладская церковь признала ПЦУ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2019/10/12/foto-smi-lucenko-prosil-frumana-i-parnasa-ubrat-yovanov-8532049_300x200.jpg" alt='Заарештовані у США клієнти Джуліані Парнас і Фруман допомагали Фірташу, - Reuters'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:05</span><span><a href="/cl/zaareshtovani-u-ssha-klienti-dzhuliani-parnas-i-fruman-110835.html">Заарештовані у США клієнти Джуліані Парнас і Фруман допомагали Фірташу, - Reuters</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:20</span><span><a href="/cl/administratora-gostinicy-tokio-star-vzyali-pod-domashniy-110840.html">Администратора гостиницы "Токио Стар" взяли под домашний арест</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:25</span><span><a href="/cl/v-brovarah-muzhchina-vyvez-v-pole-pogovorit-byvshuyu-110831.html">В Броварах мужчина вывез в поле "поговорить" бывшую девушку (фото)</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:50</span><span><a href="/cl/keniec-pobil-sobstvennyy-mirovoy-rekord-v-marafonskom-110833.html">Кениец побил собственный мировой рекорд в марафонском забеге</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:05</span><span><a href="/cl/12-oktyabrya-kakoy-pravoslavnyy-prazdnik-primety-dnya-110826.html">12 октября: какой православный праздник, приметы дня и что нельзя делать</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Общество						</div>
						<img src="/img/2019/10/12/foto-osobennaya-data-v-seti-poyavilis-lichnye-foto-zavo-8531569_300x200.jpg" alt='Дочь Заворотнюк сделала официальное заявление'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:05</span><span><a href="/cl/doch-zavorotnyuk-sdelala-oficialnoe-zayavlenie-110841.html">Дочь Заворотнюк сделала официальное заявление</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:05</span><span><a href="/cl/yacenyuk-v-rige-formula-shtaynmayera-v-interpretacii-110842.html">Яценюк в Риге: "Формула Штайнмайера" в интерпретации РФ - это легитимизация российского присутствия на территории Украины</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:50</span><span><a href="/cl/dzhonson-budet-prosit-parlament-podderzhat-lyuboe-soglashenie-110843.html">Джонсон будет просить парламент поддержать любое соглашение по Brexit</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519138228770-0'); });
</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href = "/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/jRU797_tJ9o/3.jpg" alt="Смотреть видео В США умер звезда сериала &amp;quot;Во все тяжкие&amp;quot;">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/v-ssha-umer-zvezda-seriala-vo-vse-tyazhkie-8532630.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>В США умер звезда сериала "Во все тяжкие"					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/776.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/776/">Владимир Зеленский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">5883</span>
				  </small>
				</h4>
					<p class="small">Зеленский давал Путину полгода: раскрылся громкий нюанс предстоящей встречи</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/1.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1135</span>
				  </small>
				</h4>
					<p class="small">Порошенко приветствует из Лондона решение ПЦ Эллады о признании ПЦУ</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/783.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/783/">Алексей Гончарук</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">513</span>
				  </small>
				</h4>
					<p class="small">Гончарук ищет кандидатов на 7 должностей в правительстве</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/3.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/3/">Виктор Янукович</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">360</span>
				  </small>
				</h4>
					<p class="small">Януковича повесткой вызвали в суд на 18 октября</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/778.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/778/">Дмитрий Разумков</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">318</span>
				  </small>
				</h4>
					<p class="small">Разумков - главе МИД Нидерландов: Украина готова содействовать в расследовании дела МН17</p>
				</div>
					</div>
				
		
		</div>
	</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1680154318902921" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>	
<br>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/jRU797_tJ9o/3.jpg" alt="Смотреть видео Директор-баптист и изолятор за непослушание: новые подробности скандала с торговлей детьми в интернате">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/v-ssha-umer-zvezda-seriala-vo-vse-tyazhkie-8532630.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>В США умер звезда сериала "Во все тяжкие"					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/osobyy-status-donbassa-ne-podderzhivayut-bolshinstvo-110822.html">Особый статус Донбасса не поддерживают большинство украинцев</a></p>
							<p><a href="/cl/fyuri-pobet-menya-s-odnoy-rukoy-puskay-ne-smeshit-110820.html">"Фьюри побьет меня с одной рукой? Пускай не смешит": Усик ответил цыганскому королю</a></p>
							<p><a href="/cl/advokat-obzhaloval-arest-aktivista-prihodko-v-anneksirovannom-110821.html">Адвокат обжаловал арест активиста Приходько в аннексированном Крыму</a></p>
							<p><a href="/cl/ukraina-pobedila-litvu-i-pochti-garantirovala-vyhod-110824.html">Украина победила Литву и почти гарантировала выход на Евро-2020</a></p>
							<p><a href="/cl/minay-ruh-smotret-onlayn-live-translyaciya-110828.html">Минай - Рух. Смотреть онлайн. LIVE трансляция</a></p>
							<p><a href="/cl/gpu-vyzvala-na-dopros-ministra-yusticii-vremen-yanukovicha-110823.html">ГПУ вызвала на допрос министра юстиции времен Януковича Лукаш</a></p>
							<p><a href="/cl/usik-uizerspun-rezultaty-vzveshivaniya-video-110827.html">Усик - Уизерспун: результаты взвешивания (Видео)</a></p>
							<p><a href="/cl/prognoz-pogody-na-12-oktyabrya-v-ukraine-budet-suho-110825.html">Прогноз погоды на 12 октября: в Украине будет сухо и тепло</a></p>
							<p><a href="/cl/12-oktyabrya-kakoy-pravoslavnyy-prazdnik-primety-dnya-110826.html">12 октября: какой православный праздник, приметы дня и что нельзя делать</a></p>
							<p><a href="/cl/itogovyy-dokument-normandskogo-sammita-esche-ne-soglasovan-110832.html">Итоговый документ "нормандского саммита" еще не согласован - глава МИД Украины</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href = "/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/29_50.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">288</span></small></span>
					<p class="small">На Трансканадской магистрали из-за сильного снега остановилось движение</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/75_50.png" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">121</span></small></span>
					<p class="small">Суд зобов’язав допитати Портнова і Трубу</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/34_50.png" alt="Телеканал 24">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеканал 24<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">113</span></small></span>
					<p class="small">Захожий победил экс-соперника Кличко, Иванов техническим нокаутом сохранил титул</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/25_50.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">112</span></small></span>
					<p class="small">"Виталик-водитель": в Раду от "Слуги народа" прошел случайный человек</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/103_50.png" alt="Телеканал XSPORT">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеканал XSPORT<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">101</span></small></span>
					<p class="small">Шевченко: «Благодарен болельщикам за сумасшедшую атмосферу в Харькове»</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:125%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">173</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">135</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/turciya/" title="Турция - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Турция</span></a>&nbsp;<small><span class="label-count">87</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">83</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/siriya/" title="Сирия - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Сирия</span></a>&nbsp;<small><span class="label-count">82</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:116%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">76</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">73</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">67</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">64</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sud/" title="Суд - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Суд</span></a>&nbsp;<small><span class="label-count">56</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:107%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">53</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sbornaya-ukrainy/" title="Сборная Украины - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Сборная Украины</span></a>&nbsp;<small><span class="label-count">52</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/litva/" title="Литва - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Литва</span></a>&nbsp;<small><span class="label-count">48</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/police/" title="Полиция - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Полиция</span></a>&nbsp;<small><span class="label-count">47</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">43</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voennye/" title="Военные - последние новости"><span style="font-size:98%;vertical-align: sub;">Военные</span></a>&nbsp;<small><span class="label-count">43</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ulica/" title="Улица - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Улица</span></a>&nbsp;<small><span class="label-count">42</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zhitel/" title="Житель - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Житель</span></a>&nbsp;<small><span class="label-count">41</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/obstrel/" title="Обстрел - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Обстрел</span></a>&nbsp;<small><span class="label-count">41</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/yaponiya/" title="Япония - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Япония</span></a>&nbsp;<small><span class="label-count">40</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/cerkov/" title="Церковь - последние новости"><span style="font-size:89%;vertical-align: sub;">Церковь</span></a>&nbsp;<small><span class="label-count">35</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/uchebnoe-zavedenie/" title="Учебное заведение - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Учебное заведение</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/boeviki/" title="Боевики - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Боевики</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dtp/" title="ДТП - последние новости"><span style="font-size:83.6%;vertical-align: sub;">ДТП</span></a>&nbsp;<small><span class="label-count">33</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/pozhar/" title="Пожар - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Пожар</span></a>&nbsp;<small><span class="label-count">30</span></small></span>
				
							</div>
		</div>
		
	<div class="panel panel-default">
	  <div class="panel-heading">Полезные новости</div>
	  <div class="panel-body">
		<p><a href="https://gottstat.com/news/posudomoechnye-mashiny-neispravnosti-i-polomki-6848829.html">Посудомоечные машины: неисправности и поломки</a></p>
		<p><a href="https://gottstat.com/news/13-oktyabrya-den-otkaza-ot-byustgalterov-luchshie-4765220.html">13 октября – День отказа от бюстгальтеров. Лучшие фото</a></p>
		<p><a href="https://gottstat.com/news/migraciya-zarobitchan-v-polshu-poydet-na-spad-nbu-6852983.html">Миграция "заробитчан" в Польшу пойдет на спад - НБУ</a></p>
		<p><a href="https://gottstat.com/news/srednestatisticheskaya-ukrainskaya-semya-menyaet-kuhonnuyu-skovorodu-raz-v-tri-goda-rezultaty-oprosa-6855875.html">Среднестатистическая украинская семья меняет кухонную сковороду раз в три года</a></p>
		<p><a href="https://gottstat.com/news/prodazhi-meizu-m8-note-prevysili-vse-ozhidaniya-6861591.html">Продажи Meizu M8 Note превысили все ожидания</a></p>
		<p><a href="https://gottstat.com/news/dengi-v-obmen-na-zoloto-pochemu-v-ukraine-i-sosedney-belarusi-rastet-kolichestvo-lombardov--6878842.html">Деньги в обмен на золото. Почему в Украине и соседней Беларуси растет количество ломбардов?</a></p>
		<p><a href="https://gottstat.com/news/ukrainskie-voditeli-otdayut-predpochtenie-zimnim-shinam-brenda-gislaved-rezultaty-oprosa-6885385.html">Украинские водители отдают предпочтение зимним шинам бренда Gislaved</a></p>
		<p><a href="https://gottstat.com/news/eksperty-podschitali-vo-skolko-seychas-oboydetsya-remont-kvartiry-v-kieve-6886096.html">Эксперты подсчитали во сколько сейчас обойдется ремонт квартиры в Киеве</a></p>
	  </div>
	</div>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 
<link href="/css/lazyYT.css" rel="stylesheet">
<link rel="stylesheet" href="/css/magnific-popup.css">
<link href="/css/font-awesome.min.css" rel="stylesheet">

<script src="/js/bootstrap.min.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script>
$(document).ready(function(){
$('[data-toggle="tooltip"]').tooltip();   
});
</script>

<!-- No Img Script -->
<script>
function imgError(image) {
    image.onerror = "";
    image.src = "/img/noimg.png";
    return true;
}
</script>
	
<!-- Google Analytics -->		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71921096-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(34444935, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/34444935" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</body>
</html>