<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<link rel="amphtml" href="http://gottstat.com/amp/cl/izmena-muzha-ani-lorak-otec-pevicy-prokommentiroval-91720.html">
<meta property="og:url" content="http://gottstat.com/cl/izmena-muzha-ani-lorak-otec-pevicy-prokommentiroval-91720.html"/>
	<meta property="og:title" content="Измена мужа Ани Лорак: отец певицы прокомментировал скандал"/>
	<meta property="og:description" content="Отец украинской певицы Ани Лорак, которая ведет активную гастрольную деятельность в РФ, прокомментировал информацию об измене мужа звезды. Об этом он рассказал&amp;#8230;"/>
	<meta property="og:type" content="article"/>

		<meta property="og:image" content="http://gottstat.com/img/2018/08/06/foto-protivno-rushit-semyu-otec-ani-lorak-prokommentiroval-6353999_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:width" content="300"/>
	<meta property="og:image:height" content="200"/>
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8'/>
	<meta name="twitter:title" content="Измена мужа Ани Лорак: отец певицы прокомментировал скандал"/>


<title>Измена мужа Ани Лорак: отец певицы прокомментировал скандал</title>
<meta name="description" content="Отец украинской певицы Ани Лорак, которая ведет активную гастрольную деятельность в РФ, прокомментировал информацию об измене мужа звезды. Об этом он рассказал&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/izmena-muzha-ani-lorak-otec-pevicy-prokommentiroval-91720.html"/><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/"/>
<link href="/css/A.bootstrap.css+custom.css,,q161217+lazyYT.css+magnific-popup.css+font-awesome.min.css,Mcc.oV303wW2mM.css.pagespeed.cf.md_hf_qHkJ.css" rel="stylesheet"/><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js.pagespeed.jm.Wvqc4PMuZ0.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5182397706138264",enable_page_level_ads:true});</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/21634941384/300x600',[300,600],'div-gpt-ad-1519138228770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/xgottstat.png.pagespeed.ic.py4aF0WZdY.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/siriya/"><strong>На пороге III мировой войны</strong></a></li>
				<li><a href="/person/175/">Ситуация вокруг Савченко</a></li>
				<li><a href="/gcse/?q=%D0%9F%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D0%BA+%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D0%B8">Все о субсидиях</a></li>
				<li><a href="/tag/pensiya/">Пенсионная реформа</a></li>
				<li><a href="/tag/ato/">Ситуация в зоне АТО</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/showbiz/" title="Читать все новости из категории Шоубиз">Шоубиз</a></li>
	     <li class="active">Измена мужа Ани Лорак: отец певицы прокомментировал скандал</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/izmena-muzha-ani-lorak-otec-pevicy-prokommentiroval-91720.html" content="http://gottstat.com/cl/izmena-muzha-ani-lorak-otec-pevicy-prokommentiroval-91720.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/showbiz/" title="Последние новости категории Шоубиз">Шоубиз</a></div>   <img src="/img/source/x12_50.png.pagespeed.ic.2wS0n2EDL1.jpg" alt="РБК Украина">
  
	<small class="rss_name">РБК Украина<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 13:20	  </span>

	  	  
	</small>
  
		
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Измена мужа Ани Лорак: отец певицы прокомментировал скандал' href="https://www.rbc.ua/static/img/3/2/32622343_135841983950270_2085564255544803328_n_1__650x410_1_650x410.jpg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2018/08/06/xfoto-protivno-rushit-semyu-otec-ani-lorak-prokommentiroval-6353999_300x200.jpg.pagespeed.ic.n3dMH7ElYS.jpg" title="Измена мужа Ани Лорак: отец певицы прокомментировал скандал" alt="Измена мужа Ани Лорак: отец певицы прокомментировал скандал">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Измена мужа Ани Лорак: отец певицы прокомментировал скандал				    						<small> (5&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «Мирослав Куек заверил, что в личной жизни дочери все в порядке»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Отец украинской певицы Ани Лорак, которая ведет активную гастрольную деятельность в РФ, прокомментировал информацию об измене мужа звезды. Об этом он рассказал изданию "СтарХит".</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="1008634735" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
			
													
		   		   	
						   
							
			<p>Мирослав Иванович отметил, что якобы то, что Мурат Налчаджиоглу изменяет его дочери – это слухи, которые рушат их семью.</p>				
						
								   
															
		   		   	
						   
							
			<p>"Все у них с Муратом нормально, они вместе. Не понимаю, зачем так преувеличивать все? Как противно рушить семью!" - прокомментировал Мирослав.</p>				
						
													
		   		   	
						   
							
			<p>Однако отец Ани Лорак отметил, что скандальное видео, на котором Мурат запечатлен с юной особой, не видел.</p>				
						
													
		   		   				<a href="/cl/iz-za-korrupcii-na-tamozhne-ukraina-ezhegodno-teryaet-91719.html" title="ЧИТАЙТЕ ТАКЖЕ: Из-за коррупции на таможне Украина ежегодно теряет более 4 миллиардов евро – СМИ">
					<div class="ClLink">
						<img class="img-rounded" src="/img/2018/08/06/xfoto-iz-za-korrupcii-na-tamozhne-ukraina-ezhegodno-teryaet-6353612_300x200.jpg.pagespeed.ic.Qd-CQIlxLd.jpg" alt="Из-за коррупции на таможне Украина ежегодно теряет более 4 миллиардов&#8230;" onerror="this.onerror=null;this.src='/img/noimg.png';">
						<div>Из-за коррупции на таможне Украина ежегодно теряет более 4 миллиардов&#8230;</div>
					</div>
				</a>
				
						   
							
			<p>В окружении пары поговаривают, что Мурата не впервые застают с другими девушками на тусовках.</p>				
						
													
		   		   	
						   
							
			<p>"Мы здесь всегда видим Мурата либо одного, либо в компании друзей. У Ани, наверное, другие представления об отдыхе. Знакомы мы давно, он порядочный, любит свою семью. Но не отрицаю, что каждый мужчина может попасть в такую ситуацию, если перед ним будет назойливо вертеться дама. Такова наша натура", - рассказал диджей караоке-клуба, где заметили Мурата.</p>				
						
													
		   		   	
						   
									<ul>
					  <li>
						<a href="/cl/stiven-sigal-pro-svoyu-novuyu-rabotu-v-rossii-ya-ochen-91712.html">ЧИТАЙТЕ ТАКЖЕ: Стивен Сигал про свою новую работу в России: "Я очень серьезно отношусь к этой чести"</a>
					  </li>
					</ul>
		   			
			<p>Сама же Ани Лорак пока никак не прокомментировала эту информацию.</p>				
						
													
		   		   	
						   
							
			<p>Кстати, Ани Лорак впервые появилась на публике после измены мужа.</p>				
						
													
		   		   	
						   
							
			<p>Следует напомнить, что в сети появились новые подробности о личной жизни опальной украинской певицы Ани Лорак (настоящее имя – Каролина Куек) и ее мужа, турецкого бизнесмена Мурата Налчаджиоглу. <a href="/tag/zhurnalist/" title="Последние новости по тегу Журналисты">Журналисты</a> узнали, что Мурат неоднократно изменяет своей супруге.</p>				
						
													
		   		   	
						   
							
			<p>Также мы рассказывали, что после измены супруга Ани Лорак внезапно пропала из соцсетей.</p>				
						
													
		   		   	
						   
							
			<p>Diva Ани Лорак</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2018/08/06/foto-protivno-rushit-semyu-otec-ani-lorak-prokommentiroval-6353999_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			<div class="container-fluid">
	  <div class="row">
	  
		<!-- google -->
		<div style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7962349499"></ins>
			<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
		</div>
		<!-- google -->

			<div class="col-md-12 cl_fv"><span><b>ФОТО К НОВОСТИ</b>: «Измена мужа Ани Лорак: отец певицы прокомментировал скандал»</span></div>
				 
				  <div class="popup-gallery">
																																							<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://www.rbc.ua/static/img/3/2/32622343_135841983950270_2085564255544803328_n_1__650x410_1_650x410.jpg" title="РБК Украина: &amp;quot;Противно рушить семью&amp;quot;: отец Ани Лорак прокомментировал &amp;quot;похождения&amp;quot; мужа звезды">
									<img class="all-img-news2" src="/img/2018/08/06/xfoto-protivno-rushit-semyu-otec-ani-lorak-prokommentiroval-6353999_300x200.jpg.pagespeed.ic.n3dMH7ElYS.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='"Противно рушить семью": отец Ани Лорак прокомментировал "похождения" мужа звезды' alt='Фото "Противно рушить семью": отец Ани Лорак прокомментировал "похождения" мужа звезды'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2018/08/06/foto-protivno-rushit-semyu-otec-ani-lorak-prokommentiroval-6353999_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																																			<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://nv.ua//img/article/24868/16_main.jpeg" title="Новое Время: Все у них с Муратом нормально. Отец Ани Лорак прокомментировал измену ее мужа">
									<img class="all-img-news2" src="/img/2018/08/06/xfoto-vse-u-nih-s-muratom-normalno-otec-ani-lorak-prokommentiroval-6355442_300x200.jpg.pagespeed.ic.2ga9t2NrEb.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Все у них с Муратом нормально. Отец Ани Лорак прокомментировал измену ее мужа' alt='Фото Все у них с Муратом нормально. Отец Ани Лорак прокомментировал измену ее мужа'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2018/08/06/foto-vse-u-nih-s-muratom-normalno-otec-ani-lorak-prokommentiroval-6355442_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://img.tsn.ua/cached/1533550585/tsn-0aac7b3bbd08e91384419d4ae49bc10f/thumbs/550xX/bb/e3/c31a99a15159585072ffb81a6eeae3bb.jpeg" title="ТСН: Отец Ани Лорак прокомментировал скандал с изменой мужа певицы">
									<img class="all-img-news2" src="/img/2018/08/06/xfoto-otec-ani-lorak-prokommentiroval-skandal-s-izmenoy-muzha-6355517_300x200.jpg.pagespeed.ic.f-pfAv-Dxx.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Отец Ани Лорак прокомментировал скандал с изменой мужа певицы' alt='Фото Отец Ани Лорак прокомментировал скандал с изменой мужа певицы'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2018/08/06/foto-otec-ani-lorak-prokommentiroval-skandal-s-izmenoy-muzha-6355517_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
															  </div>
	  </div>
	</div>
		 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
										<a target="_blank" href="/external.php?u=https%3A%2F%2F24tv.ua%2Fizmena_muzha_ani_lorak_otec_pevicy_prokommentiroval_skandal_n1010673%3Futm_source%3Drss%26lang%3Dru?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x34_50.png.pagespeed.ic.n_XTTlsKLM.png" alt="Телеканал 24">
				 <small class="rss_name">
				  <span>Телеканал 24</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							06.08.18, 10:47						</span>
				 </small>
				
								<span class="rel_body">
					Сеть взбудоражило видео, на котором видно, как муж певицы Ани Лорак, бизнесмен Мурат Налчаджиолу, развлекается в ночном клубе с другой женщиной. Такую измену прокомментировал отец артистки Мирослав Куек.&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fkp.ua%2Fculture%2F614755%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x38_50.png.pagespeed.ic.8clUm28YyN.png" alt="Комсомольская правда">
				 <small class="rss_name">
				  <span>Комсомольская правда</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							06.08.18, 12:59						</span>
				 </small>
				
								<span class="rel_body">
					Мирослав Куек прокомментировал слухи о якобы измене Мурата Налчаджиоглу певице.				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fnv.ua%2Fstyle%2Fshowbiz%2Fnews_shb%2Fvse-u-nikh-s-muratom-normalno-otets-ani-lorak-prokommentiroval-izmenu-ee-muzha-2486816.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x30_50.png.pagespeed.ic.uYEMhStLFA.png" alt="Новое Время">
				 <small class="rss_name">
				  <span>Новое Время</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							06.08.18, 13:04						</span>
				 </small>
				
								<span class="rel_body">
					Отец украинской певицы Ани Лорак прокомментировал измену ее супруга, турецкого бизнесмена Мурата Налчаджиоглу.				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fru.tsn.ua%2Fglamur%2Fotec-ani-lorak-prokommentiroval-skandal-s-izmenoy-muzha-pevicy-1197165.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x3_50.png.pagespeed.ic.9XsTOO6Dvj.png" alt="ТСН">
				 <small class="rss_name">
				  <span>ТСН</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							06.08.18, 13:16						</span>
				 </small>
				
								<span class="rel_body">
					Мирослав Куек заверил, что в личной жизни дочери все в порядке.				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
			  </div>
	  </div>
</div>

 
						 
 </div>  
 
						<div class="addthis_inline_share_toolbox mbottom"></div>

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7871386487" data-ad-format="auto"></ins>
		<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">var head=document.getElementsByTagName('head')[0];var script=document.createElement('script');script.type='text/javascript';script.src="//a4p.adpartner.pro/jsunit?id=1005&"+Math.random();head.appendChild(script);</script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Шоубиз»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/izmena-muzha-ani-lorak-otec-pevicy-prokommentiroval-91720.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/08/06/foto-protivno-rushit-semyu-otec-ani-lorak-prokommentiroval-6353999_300x200.jpg" alt="Измена мужа Ани Лорак: отец певицы прокомментировал скандал"/>-->
					  <img src="/img/2018/08/06/xfoto-protivno-rushit-semyu-otec-ani-lorak-prokommentiroval-6353999_300x200.jpg.pagespeed.ic.n3dMH7ElYS.jpg" alt="Измена мужа Ани Лорак: отец певицы прокомментировал скандал"/>
					  <div class="caption word_br">
						<p>Измена мужа Ани Лорак: отец певицы прокомментировал скандал</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/umerla-znamenitaya-aktrisa-kotoruyu-nominirovali-na-91715.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/08/06/foto-umerla-sharlotta-rey-6354374_300x200.jpg" alt="Умерла знаменитая актриса, которую номинировали на &amp;quot;Эмми&amp;quot;"/>-->
					  <img src="/img/2018/08/06/foto-umerla-sharlotta-rey-6354374_300x200.jpg.pagespeed.ce.AgjfW47fq1.jpg" alt="Умерла знаменитая актриса, которую номинировали на &amp;quot;Эмми&amp;quot;"/>
					  <div class="caption word_br">
						<p>Умерла знаменитая актриса, которую номинировали на "Эмми"</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/nikolay-tischenko-s-obnazhennym-torsom-prinyal-vyzov-91630.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/08/03/foto-ukrainskiy-restorator-i-televeduschiy-vyydet-na-parket-6344430_300x200.jpg" alt="Николай Тищенко с обнаженным торсом принял вызов на &amp;quot;Танцы со звездами&amp;quot;: видео"/>-->
					  <img src="/img/2018/08/03/foto-ukrainskiy-restorator-i-televeduschiy-vyydet-na-parket-6344430_300x200.jpg.pagespeed.ce.YnvjV2_z8K.jpg" alt="Николай Тищенко с обнаженным торсом принял вызов на &amp;quot;Танцы со звездами&amp;quot;: видео"/>
					  <div class="caption word_br">
						<p>Николай Тищенко с обнаженным торсом принял вызов на "Танцы со&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/dzhonni-depp-obvinil-eks-zhenu-ember-herd-v-izbien-91550.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/08/01/foto-dzhonni-depp-utverzhdaet-chto-ego-bila-ember-herd-6334625_300x200.jpg" alt="Джонни Депп обвинил экс-жену Эмбер Хёрд в избиении"/>-->
					  <img src="/img/2018/08/01/xfoto-dzhonni-depp-utverzhdaet-chto-ego-bila-ember-herd-6334625_300x200.jpg.pagespeed.ic.jAuTxSXeYA.jpg" alt="Джонни Депп обвинил экс-жену Эмбер Хёрд в избиении"/>
					  <div class="caption word_br">
						<p>Джонни Депп обвинил экс-жену Эмбер Хёрд в избиении</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/vera-brezhneva-o-svoem-super-otkrovennom-plate-na-zhare-91450.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/07/30/foto-vera-brezhneva-vybrala-otkrovennyy-naryad-s-glubokim-6320643_300x200.jpg" alt="Вера Брежнева - о своем супер-откровенном платье на &amp;quot;Жаре&amp;quot;: &amp;quot;Муж в курсе&amp;quot;"/>-->
					  <img src="/img/2018/07/30/xfoto-vera-brezhneva-vybrala-otkrovennyy-naryad-s-glubokim-6320643_300x200.jpg.pagespeed.ic.5GGEDpDThT.jpg" alt="Вера Брежнева - о своем супер-откровенном платье на &amp;quot;Жаре&amp;quot;: &amp;quot;Муж в курсе&amp;quot;"/>
					  <div class="caption word_br">
						<p>Вера Брежнева - о своем супер-откровенном платье на "Жаре": "Муж&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/irina-bilyk-priobrela-kvartiru-u-morya-v-odesse-91315.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/07/26/foto-irina-bilyk-priobrela-nedvizhimost-v-odesse-6301191_300x200.jpg" alt="Ирина Билык приобрела квартиру у моря в Одессе"/>-->
					  <img src="/img/2018/07/26/foto-irina-bilyk-priobrela-nedvizhimost-v-odesse-6301191_300x200.jpg.pagespeed.ce.istE919xeM.jpg" alt="Ирина Билык приобрела квартиру у моря в Одессе"/>
					  <div class="caption word_br">
						<p>Ирина Билык приобрела квартиру у моря в Одессе</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/lopes-otprazdnovala-den-rozhdeniya-91314.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/07/26/foto-lopes-otprazdnovala-den-rozhdeniya-6300912_300x200.jpg" alt="Лопес отпраздновала день рождения"/>-->
					  <img src="/img/2018/07/26/xfoto-lopes-otprazdnovala-den-rozhdeniya-6300912_300x200.jpg.pagespeed.ic.6qUZytnM4b.jpg" alt="Лопес отпраздновала день рождения"/>
					  <div class="caption word_br">
						<p>Лопес отпраздновала день рождения</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/regina-todorenko-vyhodit-zamuzh-91293.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/07/25/foto-regina-todorenko-i-vlad-topalov-obyavili-o-svadbe-6296895_300x200.jpg" alt="Регина Тодоренко выходит замуж"/>-->
					  <img src="/img/2018/07/25/xfoto-regina-todorenko-i-vlad-topalov-obyavili-o-svadbe-6296895_300x200.jpg.pagespeed.ic.Lkfg4AlX0_.jpg" alt="Регина Тодоренко выходит замуж"/>
					  <div class="caption word_br">
						<p>Регина Тодоренко выходит замуж</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5182397706138264" data-ad-slot="3030099283" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="2" data-matched-content-columns-num="3" data-ad-format="autorelaxed"></ins>
			<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/odin-krym-dva-putina-dvoyniki-zasvetilis-na-raznyh-6355552.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/08/06/foto-odin-krym-dva-putina-dvoyniki-zasvetilis-na-raznyh-6355552_300x200.jpg" alt="Один Крым - два Путина: двойники засветились на разных мероприятиях оккупированного полуострова"/> -->
					  <img src="/img/2018/08/06/xfoto-odin-krym-dva-putina-dvoyniki-zasvetilis-na-raznyh-6355552_300x200.jpg.pagespeed.ic.feMh7IFiEZ.jpg" alt="Один Крым - два Путина: двойники засветились на разных мероприятиях оккупированного полуострова"/>
					  <div class="caption word_br">
						<p>Один Крым - два Путина: двойники засветились на разных мероприятиях&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/wizz-air-zapustit-novye-reysy-iz-ukrainy-v-evropeyskih-6355553.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/08/06/foto-wizz-air-zapustit-novye-reysy-iz-ukrainy-v-evropeyskih-6355553_300x200.jpg" alt="Wizz Air запустит новые рейсы из Украины в европейских городов"/> -->
					  <img src="/img/2018/08/06/xfoto-wizz-air-zapustit-novye-reysy-iz-ukrainy-v-evropeyskih-6355553_300x200.jpg.pagespeed.ic.hL-L9boD_I.jpg" alt="Wizz Air запустит новые рейсы из Украины в европейских городов"/>
					  <div class="caption word_br">
						<p>Wizz Air запустит новые рейсы из Украины в европейских городов</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/razrabotali-ukrainskoe-prilozhenie-dlya-znakomstv-6355554.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/08/06/foto-razrabotali-ukrainskoe-prilozhenie-dlya-znakomstv-6355554_300x200.jpg" alt="Разработали украинское приложение для знакомств"/> -->
					  <img src="/img/2018/08/06/xfoto-razrabotali-ukrainskoe-prilozhenie-dlya-znakomstv-6355554_300x200.jpg.pagespeed.ic.oIP0Nd3IuE.jpg" alt="Разработали украинское приложение для знакомств"/>
					  <div class="caption word_br">
						<p>Разработали украинское приложение для знакомств</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/azovskoe-more-mozhet-stat-rossiyskim-britanskiy-ek-6355576.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/08/06/foto-azovskoe-more-mozhet-stat-rossiyskim-britanskiy-ek-6355576_300x200.jpg" alt="Азовское море может стать российским, - британский эксперт"/> -->
					  <img src="/img/2018/08/06/foto-azovskoe-more-mozhet-stat-rossiyskim-britanskiy-ek-6355576_300x200.jpg.pagespeed.ce.8uSqIecf4X.jpg" alt="Азовское море может стать российским, - британский эксперт"/>
					  <div class="caption word_br">
						<p>Азовское море может стать российским, - британский эксперт</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-seti-vysmeyali-rabotu-amerikanskoy-zvezdy-v-rossiyskom-6355555.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/08/06/foto-v-seti-vysmeyali-rabotu-amerikanskoy-zvezdy-v-rossiyskom-6355555_300x200.jpg" alt="В сети высмеяли работу американской звезды в российском МИДе"/> -->
					  <img src="/img/2018/08/06/xfoto-v-seti-vysmeyali-rabotu-amerikanskoy-zvezdy-v-rossiyskom-6355555_300x200.jpg.pagespeed.ic.D80qtAOR5z.jpg" alt="В сети высмеяли работу американской звезды в российском МИДе"/>
					  <div class="caption word_br">
						<p>В сети высмеяли работу американской звезды в российском МИДе</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/semeynaya-zhizn-vchetverom-sygrali-svadbu-dve-pary-6355556.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/08/06/foto-semeynaya-zhizn-vchetverom-sygrali-svadbu-dve-pary-6355556_300x200.jpg" alt="Семейная жизнь вчетвером: сыграли свадьбу две пары близнецов"/> -->
					  <img src="/img/2018/08/06/xfoto-semeynaya-zhizn-vchetverom-sygrali-svadbu-dve-pary-6355556_300x200.jpg.pagespeed.ic.OxzFTpKfSy.jpg" alt="Семейная жизнь вчетвером: сыграли свадьбу две пары близнецов"/>
					  <div class="caption word_br">
						<p>Семейная жизнь вчетвером: сыграли свадьбу две пары близнецов</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-harkove-nezakonnnaya-biznesvumen-prodavala-nelegalnyy-6355577.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/08/06/foto-v-harkove-nezakonnnaya-biznesvumen-prodavala-nelegalnyy-6355577_300x200.jpg" alt="В Харькове незаконнная бизнесвумен продавала нелегальный кальянный табак"/> -->
					  <img src="/img/2018/08/06/xfoto-v-harkove-nezakonnnaya-biznesvumen-prodavala-nelegalnyy-6355577_300x200.jpg.pagespeed.ic.hOg0CPFV8o.jpg" alt="В Харькове незаконнная бизнесвумен продавала нелегальный кальянный табак"/>
					  <div class="caption word_br">
						<p>В Харькове незаконнная бизнесвумен продавала нелегальный кальянный табак</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/peregruzhennye-fury-i-zhara-vnov-razrushili-dorogi-6355587.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/08/06/foto-peregruzhennye-fury-i-zhara-vnov-razrushili-dorogi-6355587_300x200.jpg" alt="Перегруженные фуры и жара вновь разрушили дороги в Одессе, - ФОТОФАКТ"/> -->
					  <img src="/img/2018/08/06/xfoto-peregruzhennye-fury-i-zhara-vnov-razrushili-dorogi-6355587_300x200.jpg.pagespeed.ic.l3c5tysWAL.jpg" alt="Перегруженные фуры и жара вновь разрушили дороги в Одессе, - ФОТОФАКТ"/>
					  <div class="caption word_br">
						<p>Перегруженные фуры и жара вновь разрушили дороги в Одессе, -&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>$('.test-popup-link').magnificPopup({type:'image',closeOnContentClick:true,mainClass:'mfp-img-mobile',image:{verticalFit:true}});</script>	


<script>$(document).ready(function(){$('.popup-gallery').magnificPopup({delegate:'a',type:'image',tLoading:'Загрузка изображения...',mainClass:'mfp-img-mobile',gallery:{enabled:true,navigateByImgClick:true,preload:[0,1]},image:{tError:'<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',titleSrc:function(item){return item.el.attr('title');}}});});</script>

<script type="text/javascript">$(document).ready(function(){$('[data-toggle="popover"]').popover({html:true,title:false,trigger:'hover',placement:'bottom'});$('body').delegate('.toggle-additional-news-list','click',function(){$('.additional-news-list').toggleClass('active');$(this).remove();});});$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');$(function(){$('.lazy').Lazy();});</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-dtp-na-zakarpate-avto-razorvalo-napopolam-foto-58733.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/15/100xNxfoto-zhutkoe-dtp-na-trasse-kiev-chop-vosmerku-razorvalo-4771545_300x200.jpg.pagespeed.ic.HpH8_6GYRC.jpg" alt='Авто разорвало напополам.. Шокирующее ДТП. 18+'>
					  <div class="media-body"><span>Авто разорвало напополам.. Шокирующее ДТП. 18+</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-antarktide-nashli-gigantskuyu-zagadochnuyu-dyru-58307.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/11/100xNxfoto-v-antarktide-obrazovalas-gigantskaya-zagadochnaya-4749542_300x200.jpg.pagespeed.ic.0jGuUhPImv.jpg" alt='В Антарктиде нашли гигантскую загадочную дыру'>
					  <div class="media-body"><span>В Антарктиде нашли гигантскую загадочную дыру</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/nardepa-parasyuka-zaochno-arestovali-v-rossii-za-uchastie-58256.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/11/100xNxfoto-nardepa-parasyuka-zaochno-arestovali-v-rossii-za-uchastie-4747494_300x200.jpg.pagespeed.ic.vonFn66JGl.jpg" alt='Нардепа Парасюка арестовали в России'>
					  <div class="media-body"><span>Нардепа Парасюка арестовали в России</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/celitel-allan-chumak-skonchalsya-v-moskve-na-83-m-godu-58135.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/10/100xNxfoto-umer-ekstrasens-alan-chumak-4741052_300x200.jpg.pagespeed.ic.PmGo2HIpH9.jpg" alt='Стало известно почему умер Аллан Чумак'>
					  <div class="media-body"><span>Стало известно почему умер Аллан Чумак</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/uragan-gervart-kolichestvo-zhertv-stremitelno-rast-60476.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/30/100xNxfoto-evropeyskiy-uragan-zhdut-v-ukraine-4850698_300x200.jpg.pagespeed.ic.o8lNxeUJA2.jpg" alt='Европу накрыл страшный ураган. Видео'>
					  <div class="media-body"><span>Европу накрыл страшный ураган. Видео</span></div>
				  </a>
				</div>
					  </div>
		</div>
		
	<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2Fvideos%2F934921456687634%2F&show_text=1&width=320" width="320" height="550" data-autoplay="true" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe>

 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:05</span><span><a href="/cl/u-putina-prognoziruyut-strashnyy-konflikt-iz-za-vozmozhnogo-91714.html">У Путина прогнозируют "страшный конфликт" из-за возможного вступления Грузии в НАТО</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Спорт						</div>
						<img src="/img/2018/08/06/xfoto-blatter-zayavil-chto-katar-moshennicheskim-putem-poluchil-6353424_300x200.jpg.pagespeed.ic.6URMZxj-5J.jpg" alt='Катар обманом получил право проведения ЧМ-2018 - Блаттер'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:00</span><span><a href="/cl/katar-obmanom-poluchil-pravo-provedeniya-chm-2018-91702.html">Катар обманом получил право проведения ЧМ-2018 - Блаттер</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">06:25</span><span><a href="/cl/v-yuzhnom-sudane-zakonchilas-grazhdanskaya-voyna-91699.html">В Южном Судане закончилась гражданская война</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:05</span><span><a href="/cl/v-goloseevskom-rayone-kieva-avto-sletelo-s-dorogi-i-91701.html">В Голосеевском районе Киева авто слетело с дороги и загорелось, водитель сгорел заживо</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:10</span><span><a href="/cl/v-ponedelnik-v-ukraine-budet-zharko-mestami-proydut-91703.html">В понедельник в Украине будет жарко, местами пройдут дожди</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Спорт						</div>
						<img src="/img/2018/08/06/foto-slaviya-dinamo-stala-izvestna-brigada-arbitrov-na-match-6353697_300x200.jpg.pagespeed.ce.YzvMw632Ct.jpg" alt='Славия - Динамо: киевляне отправились в Прагу на матч Лиги чемпионов'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:25</span><span><a href="/cl/slaviya-dinamo-kievlyane-otpravilis-v-pragu-na-match-91710.html">Славия - Динамо: киевляне отправились в Прагу на матч Лиги чемпионов</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:40</span><span><a href="/cl/stiven-sigal-pro-svoyu-novuyu-rabotu-v-rossii-ya-ochen-91712.html">Стивен Сигал про свою новую работу в России: "Я очень серьезно отношусь к этой чести"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:15</span><span><a href="/cl/kitay-uspeshno-ispytal-giperzvukovoy-letatelnyy-apparat-91704.html">Китай успешно испытал гиперзвуковой летательный аппарат, - СМИ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:35</span><span><a href="/cl/vo-lvovskoy-oblasti-vypal-grad-razmerom-s-vishnyu-91706.html">Во Львовской области выпал град размером с вишню</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:55</span><span><a href="/cl/seleznev-prines-akhisaru-pobedu-v-superkubke-turci-91707.html">Селезнев принес Акхисару победу в Суперкубке Турции</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Экономика и финансы						</div>
						<img src="/img/2018/08/06/xfoto-rost-ekonomiki-ukrainy-tormozit-trudovaya-migraciya-6353518_300x200.jpg.pagespeed.ic.EORFcOMG4_.jpg" alt='Трудовая миграция тормозит рост экономики, – НБУ'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:10</span><span><a href="/cl/trudovaya-migraciya-tormozit-rost-ekonomiki-nbu-91709.html">Трудовая миграция тормозит рост экономики, – НБУ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:25</span><span><a href="/cl/usik-bellyu-promouter-nazval-orientirovochnuyu-datu-91711.html">Усик - Беллью: промоутер назвал ориентировочную дату боя</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:15</span><span><a href="/cl/umerla-znamenitaya-aktrisa-kotoruyu-nominirovali-na-91715.html">Умерла знаменитая актриса, которую номинировали на "Эмми"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:05</span><span><a href="/cl/kurs-nbu-na-6-avgusta-dollar-27-09-grn-evro-31-39-91700.html">Курс НБУ на 6 августа: доллар - 27,09 грн, евро - 31,39 грн</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:30</span><span><a href="/cl/protest-iz-za-razmescheniya-istrebiteley-na-spornyh-91705.html">Протест из-за размещения истребителей на спорных Курилах выразила Япония</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
													</div>
						<img src="/img/2018/08/06/xfoto-pompeo-rasskazal-o-politike-trampa-v-otnoshenii-ir-6353447_300x200.jpg.pagespeed.ic.7_S0NQoEKq.jpg" alt='Трамп заставит Иран вести себя как нормальная страна - Помпео'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:55</span><span><a href="/cl/tramp-zastavit-iran-vesti-sebya-kak-normalnaya-strana-91708.html">Трамп заставит Иран вести себя как нормальная страна - Помпео</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:05</span><span><a href="/cl/glava-rpc-kirill-vstretitsya-s-vselenskim-patriarhom-91713.html">Глава РПЦ Кирилл встретится с Вселенским патриархом Варфоломеем перед заседанием по "украинскому вопросу"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1519138228770-0');});</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href="/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
			<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/ChuyFV61f4Q/3.jpg" alt="Смотреть видео Создали уникальную аудиоподушку">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/sozdali-unikalnuyu-audiopodushku-6354968.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Создали уникальную аудиоподушку					</a>
					
				</div>
			</div>
		</div>
	

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x1.jpg.pagespeed.ic._jxvO0TFmk.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">446</span>
				  </small>
				</h4>
					<p class="small">Порошенко поблагодарил ЕС за содействие в борьбе с агрессором на Донбассе</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x3.jpg.pagespeed.ic.ncv21OpDET.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/3/">Виктор Янукович</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">272</span>
				  </small>
				</h4>
					<p class="small">Янукович встретился с новым адвокатом</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x175.jpg.pagespeed.ic.aLbYAJ9w7A.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/175/">Надежда Савченко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">206</span>
				  </small>
				</h4>
					<p class="small">Савченко выйдет из СИЗО осенью – эксперт</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x54.jpg.pagespeed.ic.XWr1IU3273.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/54/">Юрий Луценко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">182</span>
				  </small>
				</h4>
					<p class="small">Луценко анонсировал ряд совещаний относительно нападений на активистов</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x702.jpg.pagespeed.ic.fk8Er9Fy2q.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/702/">Олег Сенцов</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">146</span>
				  </small>
				</h4>
					<p class="small">Сенцова в колонии посетил российский иерей</p>
				</div>
					</div>
				
		
		</div>
	</div>

<div class="feedgrabbr_widget" id="fgid_8fb7add8e6acc3c6db50543c3"></div>
<script>if(typeof(fg_widgets)==="undefined")fg_widgets=new Array();fg_widgets.push("fgid_8fb7add8e6acc3c6db50543c3");</script>
<script async src="//www.feedgrabbr.com/widget/fgwidget.js"></script>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/HcOokAgXv4g/3.jpg" alt="Смотреть видео Cекретный гость. Иван Дорн станет хедлайнером Koktebel Jazz Festival 2018">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/podolskiy-most-v-kieve-snyali-v-luchah-rassveta-video-6354769.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Подольский мост в Киеве сняли в лучах рассвета (видео)					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/v-ukrzaliznyce-hotyat-povysit-stoimost-proezda-v-kupe-87381.html">В "Укрзализныце" хотят повысить стоимость проезда в купе и СВ до рыночной</a></p>
							<p><a href="/cl/masshtabnoe-dtp-v-chernovickoy-oblasti-odin-chelovek-91695.html">Масштабное ДТП в Черновицкой области: Один человек погиб, еще семеро госпитализированы</a></p>
							<p><a href="/cl/trudovaya-migraciya-tormozit-rost-ekonomiki-nbu-91689.html">Трудовая миграция тормозит рост экономики — НБУ</a></p>
							<p><a href="/cl/u-lukashenko-prokommentirovali-sluhi-o-tom-chto-u-nego-91466.html">У Лукашенко прокомментировали слухи о том, что у него случился инсульт</a></p>
							<p><a href="/cl/pod-lvovom-krupnyy-grad-sploshnym-sloem-ukryl-zemlyu-91698.html">Под Львовом крупный град сплошным слоем укрыл землю: фото и видео</a></p>
							<p><a href="/cl/v-bangladesh-napali-na-avtomobil-posla-ssha-91697.html">В Бангладеш напали на автомобиль посла США</a></p>
							<p><a href="/cl/v-yuzhnom-sudane-zakonchilas-grazhdanskaya-voyna-91699.html">В Южном Судане закончилась гражданская война</a></p>
							<p><a href="/cl/v-goloseevskom-rayone-kieva-avto-sletelo-s-dorogi-i-91701.html">В Голосеевском районе Киева авто слетело с дороги и загорелось, водитель сгорел заживо</a></p>
							<p><a href="/cl/trudovaya-migraciya-tormozit-rost-ekonomiki-nbu-91709.html">Трудовая миграция тормозит рост экономики, – НБУ</a></p>
							<p><a href="/cl/katar-obmanom-poluchil-pravo-provedeniya-chm-2018-91702.html">Катар обманом получил право проведения ЧМ-2018 - Блаттер</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href="/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx29_50.png.pagespeed.ic.Qzv5sgVpkk.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">116</span></small></span>
					<p class="small">Мрачные пейзажи, от которых мурашки по коже бегут (Фото)</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx25_50.png.pagespeed.ic.Hle15kEfcJ.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">88</span></small></span>
					<p class="small">Гороскоп на 6 августа 2018: кому не повезет в любви</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx33_50.png.pagespeed.ic.CDfTh3FDlr.png" alt="Gazeta.ua">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Gazeta.ua<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">82</span></small></span>
					<p class="small">Старую ванну обновляют за 3 часа</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx75_50.png.pagespeed.ic.uPC0f2y5ZJ.jpg" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">69</span></small></span>
					<p class="small">Кремль у «крові»: опублікувано постер нового сезону «Карткового будинку»</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx34_50.png.pagespeed.ic.LiN15HmmJ6.png" alt="Телеканал 24">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеканал 24<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">65</span></small></span>
					<p class="small">В Калифорнии легкомоторный самолет упал на автостоянку: есть погибшие</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:125%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">97</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">81</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">66</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:119.6%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">64</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gibel/" title="Гибель - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Гибель</span></a>&nbsp;<small><span class="label-count">59</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:116%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">59</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zemletryasenie/" title="Землетрясение - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Землетрясение</span></a>&nbsp;<small><span class="label-count">50</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dtp/" title="ДТП - последние новости"><span style="font-size:112.4%;vertical-align: sub;">ДТП</span></a>&nbsp;<small><span class="label-count">45</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">43</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/avto/" title="Автомобили - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Автомобили</span></a>&nbsp;<small><span class="label-count">42</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/indoneziya/" title="Индонезия - последние новости"><span style="font-size:107%;vertical-align: sub;">Индонезия</span></a>&nbsp;<small><span class="label-count">39</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">35</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/avtomobil/" title="Автомобиль - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Автомобиль</span></a>&nbsp;<small><span class="label-count">35</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ubijstvo/" title="Убийство - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Убийство</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voyna/" title="Война - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Война</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dorogi/" title="Дороги - последние новости"><span style="font-size:98%;vertical-align: sub;">Дороги</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/press-sluzhba/" title="Пресс-служба - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Пресс-служба</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dollar/" title="Доллар - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Доллар</span></a>&nbsp;<small><span class="label-count">32</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voditel/" title="Водитель - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Водитель</span></a>&nbsp;<small><span class="label-count">32</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/boeviki/" title="Боевики - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Боевики</span></a>&nbsp;<small><span class="label-count">32</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rebenok/" title="Ребенок - последние новости"><span style="font-size:89%;vertical-align: sub;">Ребенок</span></a>&nbsp;<small><span class="label-count">31</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/pokushenie/" title="Покушение - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Покушение</span></a>&nbsp;<small><span class="label-count">30</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">30</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sud/" title="Суд - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Суд</span></a>&nbsp;<small><span class="label-count">28</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">28</span></small></span>
				
							</div>
		</div>
			  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 






<script src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js.pagespeed.jm.rIDxOE9-fA.js" type="text/javascript"></script>
<script type="text/javascript">//<![CDATA[
(function(factory){if(typeof define==='function'&&define.amd){define(['jquery'],factory);}else if(typeof exports==='object'){factory(require('jquery'));}else{factory(jQuery);}}(function($){var pluses=/\+/g;function encode(s){return config.raw?s:encodeURIComponent(s);}function decode(s){return config.raw?s:decodeURIComponent(s);}function stringifyCookieValue(value){return encode(config.json?JSON.stringify(value):String(value));}function parseCookieValue(s){if(s.indexOf('"')===0){s=s.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,'\\');}try{s=decodeURIComponent(s.replace(pluses,' '));return config.json?JSON.parse(s):s;}catch(e){}}function read(s,converter){var value=config.raw?s:parseCookieValue(s);return $.isFunction(converter)?converter(value):value;}var config=$.cookie=function(key,value,options){if(value!==undefined&&!$.isFunction(value)){options=$.extend({},config.defaults,options);if(typeof options.expires==='number'){var days=options.expires,t=options.expires=new Date();t.setTime(+t+days*864e+5);}return(document.cookie=[encode(key),'=',stringifyCookieValue(value),options.expires?'; expires='+options.expires.toUTCString():'',options.path?'; path='+options.path:'',options.domain?'; domain='+options.domain:'',options.secure?'; secure':''].join(''));}var result=key?undefined:{};var cookies=document.cookie?document.cookie.split('; '):[];for(var i=0,l=cookies.length;i<l;i++){var parts=cookies[i].split('=');var name=decode(parts.shift());var cookie=parts.join('=');if(key&&key===name){result=read(cookie,value);break;}if(!key&&(cookie=read(cookie))!==undefined){result[name]=cookie;}}return result;};config.defaults={};$.removeCookie=function(key,options){if($.cookie(key)===undefined){return false;}$.cookie(key,'',$.extend({},options,{expires:-1}));return!$.cookie(key);};}));
//]]></script>

<script>$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();});</script>

<!-- No Img Script -->
<script>function imgError(image){image.onerror="";image.src="/img/noimg.png";return true;}</script>
	
<!-- Google Analytics -->		
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-71921096-1','auto');ga('send','pageview');</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	</body>
</html>