﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="f6cb831daa6d2315e2003e7a37f4d691" content="2b0c1477bcda57111fa905a8011efc64" />


<link rel="amphtml" href="http://gottstat.com/amp/cl/kelli-kraft-oficialno-vydvinuta-na-dolzhnost-postpreda-103643.html">
<meta property="og:url" content="http://gottstat.com/cl/kelli-kraft-oficialno-vydvinuta-na-dolzhnost-postpreda-103643.html" />
	<meta property="og:title" content="Келли Крафт официально выдвинута на должность постпреда США в ООН" />
	<meta property="og:description" content="Президент США Дональд Трамп официально выдвинул на должность постоянного представителя страны при Организации Объединенных Наций Келли Найт Крафт. Об этом говорится в&amp;#8230;" />
	<meta property="og:type" content="article" />

		<meta property="og:image" content="http://gottstat.com/img/2019/05/03/foto-tramp-visunuv-kandidata-na-posadu-postpreda-ssha-pri-7744458_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8' />
	<meta name="twitter:title" content="Келли Крафт официально выдвинута на должность постпреда США в ООН" />


<title>Келли Крафт официально выдвинута на должность постпреда США в ООН</title>
<meta name="description" content="Президент США Дональд Трамп официально выдвинул на должность постоянного представителя страны при Организации Объединенных Наций Келли Найт Крафт. Об этом говорится в&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/kelli-kraft-oficialno-vydvinuta-na-dolzhnost-postpreda-103643.html" /><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5182397706138264",
    enable_page_level_ads: true
  });
</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21634941384/300x600', [300, 600], 'div-gpt-ad-1519138228770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link href="/css/bootstrap.css" rel="stylesheet">
<link href="/css/custom.css?161217" rel="stylesheet">

</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/gottstat.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
			<li><a href="https://turistam.top">Отели и отзывы туристов</a></li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/voennoe-polozhenie/"><strong>Военное положение в Украине</strong></a></li>
				<li><a href="/city/kerch"><strong>Ситуация в Керченском проливе</strong></a></li>
				<li><a href="/tag/otop-sezon">Отопительный сезон</a></li>
				<li><a href="/tag/vybory-presidenta">Выборы президента 2019</a></li>
				<li><a href="/tag/glavnaya-novost/">Главная новость</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/politics/" title="Читать все новости из категории Политика">Политика</a></li>
	     <li class="active">Келли Крафт официально выдвинута на должность постпреда США в ООН</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/kelli-kraft-oficialno-vydvinuta-na-dolzhnost-postpreda-103643.html" content="http://gottstat.com/cl/kelli-kraft-oficialno-vydvinuta-na-dolzhnost-postpreda-103643.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/politics/" title="Последние новости категории Политика">Политика</a></div>   <img src="/img/source/11_50.png" alt="ЛIГАБiзнесIнформ">
  
	<small class="rss_name">ЛIГАБiзнесIнформ<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 09:05	  </span>

	  	  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/oon/" title="Новости по тегу 'ООН'">
					ООН				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/ssha/" title="Новости по тегу 'США'">
					США				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/kandidatura/" title="Новости по тегу 'Кандидатура'">
					Кандидатура				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Келли Крафт официально выдвинута на должность постпреда США в ООН' href="https://glavcom.ua/img/article/5906/46_main.jpg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2019/05/03/foto-tramp-visunuv-kandidata-na-posadu-postpreda-ssha-pri-7744458_300x200.jpg" title="Келли Крафт официально выдвинута на должность постпреда США в ООН" alt="Келли Крафт официально выдвинута на должность постпреда США в ООН">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Келли Крафт официально выдвинута на должность постпреда США в ООН				    						<small> (9&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «Президент США официально выдвинул посла в Канаде Келли Крафт на должность постпреда»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Президент США <a href='/person/714/' data-toggle='popover' data-content='<div class="media"><a href="#" class="pull-left"><img src="/img/person/714.jpg" class="media-object" style="width:80px;" alt="Дональд Трамп"></a><div class="media-body"><h4 class="media-heading">Дональд Трамп</h4><small style="line-height:12px !important;">Американский бизнесмен, медиамагнат, писатель, президент строительного конгломерата Trump Organization. Новый президент США</small></div></div>'><strong>Дональд Трамп</strong></a> официально выдвинул на должность постоянного представителя страны при Организации Объединенных Наций Келли Найт Крафт. Об этом говорится в сообщении Белого дома.</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5182397706138264"
     data-ad-slot="1008634735"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
													
		   		   	
						   
							
			<p>Уведомление направили Сенату 2 мая. Если Сенат утвердит кандидатуру Крафт, она сменит на этом посту Никки Хейли, ранее объявившую о своем уходе.</p>				
						
								   
															
		   		   	
						   
							
			<p>"Спустя месяц после промежуточных выборов в Конгресс, 7 декабря, Трамп выдвинул преемницей Хейли главу пресс-службы Госдепартамента Хезер Науэрт. Ее кандидатуру должен был утвердить Сенат, однако формальное выдвижение кандидата так и не было оформлено", - говорится сообщении Deutsche Welle.</p>				
						
													
		   		   	
						   
							
			<p>16 февраля Науэрт заявила, что больше не претендует на этот пост. "В лучших интересах моей семьи я больше не предоставляю свое имя для рассмотрения", - сказано в заявлении на сайте ведомства.</p>				
						
													
		   		   				<a href="/cl/franciya-germaniya-i-velikobritaniya-v-oon-osudili-103461.html" title="ЧИТАЙТЕ ТАКЖЕ: Франция, Германия и Великобритания в ООН осудили решение РФ о выдаче паспортов жителям ОРДЛО">
					<div class="ClLink">
						<img class="img-rounded" src="/img/2019/04/26/foto-franciya-germaniya-i-velikobritaniya-v-oon-osudili-7718611_300x200.jpg" alt="Франция, Германия и Великобритания в ООН осудили решение РФ о выдаче паспортов&#8230;" onerror="this.onerror=null;this.src='/img/noimg.png';">
						<div>Франция, Германия и Великобритания в ООН осудили решение РФ о выдаче паспортов&#8230;</div>
					</div>
				</a>
				
						   
							
			<p>Утверждение кандидатуры Крафт в Сенате должно пройти в два этапа: сначала в комитете по иностранным делам, а затем - общим голосованием. Келли Крафт - действующий посол США в Канаде. Ее муж, угольный миллиардер Джо Крафт, является многолетним спонсором партии республиканцев.</p>				
						
													
		   		   	
						   
							
			<p>9 октября 2018 года Трамп принял <a href="/tag/otstavka/" title="Последние новости по тегу отставку">отставку</a> постпреда страны при ООН Хейли.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2019/05/03/foto-tramp-visunuv-kandidata-na-posadu-postpreda-ssha-pri-7744458_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			<div class="container-fluid">
	  <div class="row">
	  
		<!-- google -->
		<div style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block; text-align:center;"
				 data-ad-layout="in-article"
				 data-ad-format="fluid"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="7962349499"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- google -->

			<div class="col-md-12 cl_fv"><span><b>ФОТО К НОВОСТИ</b>: «Келли Крафт официально выдвинута на должность постпреда США в ООН»</span></div>
				 
				  <div class="popup-gallery">
																																																		<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://www.rbc.ua/static/img/_/p/_palets_flickr_com_helsinki2018_3_650x410.jpg" title = "РБК Украина: Трамп представил Сенату кандидатуру постпреда США при ООН">
									<img class="all-img-news2" src="/img/2019/05/03/foto-tramp-predstavil-senatu-kandidaturu-postpreda-ssha-7744245_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Трамп представил Сенату кандидатуру постпреда США при ООН' alt='Фото Трамп представил Сенату кандидатуру постпреда США при ООН'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/05/03/foto-tramp-predstavil-senatu-kandidaturu-postpreda-ssha-7744245_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																																														<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://telegraf.com.ua/files/2019/05/ssha_oon_reuters_650x410.jpg" title = "Телеграф: Трамп представил Сенату кандидатуру постпреда США при ООН">
									<img class="all-img-news2" src="/img/2019/05/03/foto-tramp-predstavil-senatu-kandidaturu-postpreda-ssha-7744436_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Трамп представил Сенату кандидатуру постпреда США при ООН' alt='Фото Трамп представил Сенату кандидатуру постпреда США при ООН'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/05/03/foto-tramp-predstavil-senatu-kandidaturu-postpreda-ssha-7744436_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://glavcom.ua/img/article/5906/46_main.jpg" title = "Главком: Трамп висунув кандидата на посаду постпреда США при ООН">
									<img class="all-img-news2" src="/img/2019/05/03/foto-tramp-visunuv-kandidata-na-posadu-postpreda-ssha-pri-7744458_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Трамп висунув кандидата на посаду постпреда США при ООН' alt='Фото Трамп висунув кандидата на посаду постпреда США при ООН'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/05/03/foto-tramp-visunuv-kandidata-na-posadu-postpreda-ssha-pri-7744458_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																								<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://golos.ua/images/items/2019-05/03/rcvWEyAm66mKkC02/img_top.jpg" title = "Голос.UA: Трамп выдвинул на должность постпреда США при ООН Келли Крафт">
									<img class="all-img-news2" src="/img/2019/05/03/foto-tramp-vydvinul-na-dolzhnost-postpreda-ssha-pri-oon-7744735_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Трамп выдвинул на должность постпреда США при ООН Келли Крафт' alt='Фото Трамп выдвинул на должность постпреда США при ООН Келли Крафт'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/05/03/foto-tramp-vydvinul-na-dolzhnost-postpreda-ssha-pri-oon-7744735_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
															  </div>
	  </div>
	</div>
		 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.facenews.ua%2Fnews%2F2019%2F446108%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/81_50.png" alt="Facenews">
				 <small class="rss_name">
				  <span>Facenews</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							03.05.19, 04:25						</span>
				 </small>
				
								<span class="rel_body">
					Если кандидатуру нынешнего посла в Канаде Келли Крафт утвердит Сенат, она станет новым постоянным представителем США при ООН. Хезер Науэрт отказалась претендовать на эту должность по семейным обстоятельствам.Президент&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.rbc.ua%2Frus%2Fnews%2Ftramp-predstavil-senatu-kandidaturu-postpreda-1556849372.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/12_50.png" alt="РБК Украина">
				 <small class="rss_name">
				  <span>РБК Украина</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							03.05.19, 04:58						</span>
				 </small>
				
								<span class="rel_body">
					Президент США Дональд Трамп официально выдвинул на должность постоянного представителя Соединенных Штатов при Организации Объединенных Наций Келли Найт Крафт. Соответствующее уведомление было направлено&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.unn.com.ua%2Fru%2Fnews%2F1797713-tramp-predstaviv-senatu-kandidaturu-na-post-postiynogo-predstavnika-ssha-pri-oon?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/9_50.png" alt="УНН">
				 <small class="rss_name">
				  <span>УНН</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							03.05.19, 05:28						</span>
				 </small>
				
								<span class="rel_body">
					Сейчас Крафт занимает пост посла США в&nbsp;Канаде. Теперь ее&nbsp;кандидатуру на&nbsp;новую должность должна утвердить верхняя палата американского парламента. Дата соответствующих слушаний пока неизвестна.&#8230;				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.pravda.com.ua%2Frus%2Fnews%2F2019%2F05%2F3%2F7214131%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/2_50.png" alt="Украинская правда">
				 <small class="rss_name">
				  <span>Украинская правда</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							03.05.19, 07:15						</span>
				 </small>
				
								<span class="rel_body">
					Президент США Дональд Трамп официально выдвинул на должность постоянного представителя Соединенных Штатов при Организации Объединенных Наций Келли Найт Крафт.				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
    <span class="toggle-additional-news-list cl_news_block">ВСЕ ИСТОЧНИКИ</span>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Ftelegraf.com.ua%2Fmir%2Fusa%2F4987637-tramp-predstavil-senatu-kandidaturu-postpreda-ssha-pri-oon.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/29_50.png" alt="Телеграф">
				 <small class="rss_name">
				  <span>Телеграф</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							03.05.19, 07:25						</span>
				 </small>
				
								<span class="rel_body">
					Президент США официально выдвинул посла в Канаде Келли Крафт на должность постпреда.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fglavcom.ua%2Fworld%2Fobserve%2Ftramp-visunuv-kandidata-na-posadu-postpreda-ssha-pri-oon-590646.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/75_50.png" alt="Главком">
				 <small class="rss_name">
				  <span>Главком</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							03.05.19, 07:30						</span>
				 </small>
				
								<span class="rel_body">
					Президент США Дональд Трамп оголосив про свій намір призначити Келлі Крафт, яка зараз служить послом у Канаді, постійним представником Сполучених Штатів при ООН. Про це зазначається в офіційному повідомленні&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fzn.ua%2Fworld%2Ftramp-oficialno-vydvinul-kandidaturu-na-dolzhnost-postpreda-ssha-v-oon-316510_.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/60_50.png" alt="Зеркало Недели">
				 <small class="rss_name">
				  <span>Зеркало Недели</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							03.05.19, 07:40						</span>
				 </small>
				
								<span class="rel_body">
					Представлять США будет посол Штатов в Канаде, жена республиканского спонсора-миллиардера Келли Крафт.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fgolos.ua%2Fi%2F680049+?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/19_50.png" alt="Голос.UA">
				 <small class="rss_name">
				  <span>Голос.UA</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							03.05.19, 08:52						</span>
				 </small>
				
								<span class="rel_body">
					Президент США Дональд Трамп официально выдвинул на должность постоянного представителя Соединенных Штатов при Организации Объединенных Наций Келли Найт Крафт. Соответствующее уведомление было направлено&#8230;				</span>
				
				</div>
				 </a>
						  </div>
	  </div>
</div>

 
						<div class="container-fluid">	
		  <div class="row">
			<div class="col-md-3 cl_pers_news">
				  <small><span>УПОМИНАЕМЫЕ ПЕРСОНЫ В СЮЖЕТЕ:</span></small>
			</div>
			
			<div class="col-md-9">
			  				<div style="float:left;">
					<a href="/person/714/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/714.jpg" data-toggle="tooltip" data-placement="bottom" title="Дональд Трамп" alt="Дональд Трамп">
					</a>
				</div>
			  			</div>
		  </div>
		</div>
				 
 </div>  
 

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-5182397706138264"
		 data-ad-slot="7871386487"
		 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1005&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Политика»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/klimkin-predlozhil-ukrainskiy-variant-akcii-bessmertnyy-103645.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/05/03/foto-mid-predlozhil-alternativu-akcii-bessmertnyy-polk-7744537_300x200.jpg" alt="Климкин предложил украинский вариант акции Бессмертный полк"/>-->
					  <img src="/img/2019/05/03/foto-mid-predlozhil-alternativu-akcii-bessmertnyy-polk-7744537_300x200.jpg" alt="Климкин предложил украинский вариант акции Бессмертный полк"/>
					  <div class="caption word_br">
						<p>Климкин предложил украинский вариант акции Бессмертный полк</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/kolomoyskiy-zayavil-chto-portnov-ne-imeet-otnosheniya-103641.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/05/03/foto-ob-utopii-ot-zelenskogo-otnosheniyah-s-portnovym-i-7743926_300x200.jpg" alt="Коломойский заявил, что Портнов не имеет отношения к команде Зеленского"/>-->
					  <img src="/img/2019/05/03/foto-ob-utopii-ot-zelenskogo-otnosheniyah-s-portnovym-i-7743926_300x200.jpg" alt="Коломойский заявил, что Портнов не имеет отношения к команде Зеленского"/>
					  <div class="caption word_br">
						<p>Коломойский заявил, что Портнов не имеет отношения к команде Зеленского</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/kolomoyskiy-zelenskiy-nasha-obschaya-s-avakovym-po-103639.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/05/02/foto-kolomoyskiy-zelenskiy-nasha-obschaya-s-avakovym-po-7743600_300x200.jpg" alt="Коломойский: Зеленский – наша общая с Аваковым победа"/>-->
					  <img src="/img/2019/05/02/foto-kolomoyskiy-zelenskiy-nasha-obschaya-s-avakovym-po-7743600_300x200.jpg" alt="Коломойский: Зеленский – наша общая с Аваковым победа"/>
					  <div class="caption word_br">
						<p>Коломойский: Зеленский – наша общая с Аваковым победа</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/kolomoyskiy-maydan-eto-ploho-a-v-ukraine-grazhdanskiy-103636.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/05/02/foto-kolomoyskiy-schitaet-konflikt-na-donbasse-grazhdanskim-7743248_300x200.jpg" alt="Коломойский: Майдан – это плохо, а в Украине гражданский конфликт"/>-->
					  <img src="/img/2019/05/02/foto-kolomoyskiy-schitaet-konflikt-na-donbasse-grazhdanskim-7743248_300x200.jpg" alt="Коломойский: Майдан – это плохо, а в Украине гражданский конфликт"/>
					  <div class="caption word_br">
						<p>Коломойский: Майдан – это плохо, а в Украине гражданский конфликт</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/moskva-sobiraetsya-obyavit-aparshina-agentom-kgb-g-103632.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/05/02/foto-gricenko-predupredil-o-provokacii-moskvy-protiv-sovetnika-7742464_300x200.jpg" alt="Москва собирается объявить Апаршина агентом КГБ, - Гриценко"/>-->
					  <img src="/img/2019/05/02/foto-gricenko-predupredil-o-provokacii-moskvy-protiv-sovetnika-7742464_300x200.jpg" alt="Москва собирается объявить Апаршина агентом КГБ, - Гриценко"/>
					  <div class="caption word_br">
						<p>Москва собирается объявить Апаршина агентом КГБ, - Гриценко</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-2020-godu-v-kieve-sostoitsya-vesennyaya-sessiya-pa-103630.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/05/02/foto-nato-budet-zasedat-v-kieve-7741982_300x200.jpg" alt="В 2020 году в Киеве состоится весенняя сессия ПА НАТО, - Парубий"/>-->
					  <img src="/img/2019/05/02/foto-nato-budet-zasedat-v-kieve-7741982_300x200.jpg" alt="В 2020 году в Киеве состоится весенняя сессия ПА НАТО, - Парубий"/>
					  <div class="caption word_br">
						<p>В 2020 году в Киеве состоится весенняя сессия ПА НАТО,&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/maduro-pod-natiskom-protestov-soglasilsya-ispravit-103626.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/05/02/foto-maduro-zayavil-chto-gotov-izmenit-svoe-rukovodstvo-7740352_300x200.jpg" alt="Мадуро под натиском протестов согласился &amp;quot;исправить ошибки&amp;quot;"/>-->
					  <img src="/img/2019/05/02/foto-maduro-zayavil-chto-gotov-izmenit-svoe-rukovodstvo-7740352_300x200.jpg" alt="Мадуро под натиском протестов согласился &amp;quot;исправить ошибки&amp;quot;"/>
					  <div class="caption word_br">
						<p>Мадуро под натиском протестов согласился "исправить ошибки"</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/obschim-mezhdu-ukrainoy-i-rossiey-yavlyaetsya-tolko-103623.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/05/02/foto-iz-obschego-s-rossiey-u-nas-ostalas-tolko-gosudarstvennaya-7741500_300x200.jpg" alt="Общим между Украиной и Россией является только государственная граница – Зеленский о &amp;quot;мыжебратьях&amp;quot;"/>-->
					  <img src="/img/2019/05/02/foto-iz-obschego-s-rossiey-u-nas-ostalas-tolko-gosudarstvennaya-7741500_300x200.jpg" alt="Общим между Украиной и Россией является только государственная граница – Зеленский о &amp;quot;мыжебратьях&amp;quot;"/>
					  <div class="caption word_br">
						<p>Общим между Украиной и Россией является только государственная граница –&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="3030099283"
				 data-matched-content-ui-type="image_stacked"
				 data-matched-content-rows-num="2"
				 data-matched-content-columns-num="3"
				 data-ad-format="autorelaxed"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/mify-zdorovogo-pitaniya-10-izvestnyh-zabluzhdeniy-v-7744931.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/05/03/foto-mify-zdorovogo-pitaniya-10-izvestnyh-zabluzhdeniy-v-7744931_300x200.jpg" alt="Мифы здорового питания: 10 известных заблуждений в которые нельзя верить"/> -->
					  <img src="/img/2019/05/03/foto-mify-zdorovogo-pitaniya-10-izvestnyh-zabluzhdeniy-v-7744931_300x200.jpg" alt="Мифы здорового питания: 10 известных заблуждений в которые нельзя верить"/>
					  <div class="caption word_br">
						<p>Мифы здорового питания: 10 известных заблуждений в которые нельзя верить</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/na-kievschine-vooruzhennye-prestupniki-napali-na-dom-7744926.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/05/03/foto-na-kievschine-vooruzhennye-prestupniki-napali-na-dom-7744926_300x200.jpg" alt="На Киевщине вооруженные преступники напали на дом нардепа"/> -->
					  <img src="/img/2019/05/03/foto-na-kievschine-vooruzhennye-prestupniki-napali-na-dom-7744926_300x200.jpg" alt="На Киевщине вооруженные преступники напали на дом нардепа"/>
					  <div class="caption word_br">
						<p>На Киевщине вооруженные преступники напали на дом нардепа</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/odessitki-zavoevali-zoloto-klubnogo-chempionata-ukrainy-7744929.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/05/03/foto-odessitki-zavoevali-zoloto-klubnogo-chempionata-ukrainy-7744929_300x200.jpg" alt="Одесситки завоевали золото клубного чемпионата Украины по настольному теннису"/> -->
					  <img src="/img/2019/05/03/foto-odessitki-zavoevali-zoloto-klubnogo-chempionata-ukrainy-7744929_300x200.jpg" alt="Одесситки завоевали золото клубного чемпионата Украины по настольному теннису"/>
					  <div class="caption word_br">
						<p>Одесситки завоевали золото клубного чемпионата Украины по настольному теннису</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/kozlova-i-kostyuk-uznali-sopernic-v-kvalifikacii-turnira-7744924.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/05/03/foto-kozlova-i-kostyuk-uznali-sopernic-v-kvalifikacii-turnira-7744924_300x200.jpg" alt="Козлова и Костюк узнали соперниц в квалификации турнира в Мадриде"/> -->
					  <img src="/img/2019/05/03/foto-kozlova-i-kostyuk-uznali-sopernic-v-kvalifikacii-turnira-7744924_300x200.jpg" alt="Козлова и Костюк узнали соперниц в квалификации турнира в Мадриде"/>
					  <div class="caption word_br">
						<p>Козлова и Костюк узнали соперниц в квалификации турнира в Мадриде</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/oficer-podschital-likvidirovannyh-za-aprel-boeviko-7744927.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/05/03/foto-oficer-podschital-likvidirovannyh-za-aprel-boeviko-7744927_300x200.jpg" alt="Офицер подсчитал ликвидированных за апрель боевиков"/> -->
					  <img src="/img/2019/05/03/foto-oficer-podschital-likvidirovannyh-za-aprel-boeviko-7744927_300x200.jpg" alt="Офицер подсчитал ликвидированных за апрель боевиков"/>
					  <div class="caption word_br">
						<p>Офицер подсчитал ликвидированных за апрель боевиков</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/stivens-budet-rabotat-s-byvshim-trenerom-ivanovich-7744936.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/05/03/foto-stivens-budet-rabotat-s-byvshim-trenerom-ivanovich-7744936_300x200.jpg" alt="Стивенс будет работать с бывшим тренером Иванович и Шараповой"/> -->
					  <img src="/img/2019/05/03/foto-stivens-budet-rabotat-s-byvshim-trenerom-ivanovich-7744936_300x200.jpg" alt="Стивенс будет работать с бывшим тренером Иванович и Шараповой"/>
					  <div class="caption word_br">
						<p>Стивенс будет работать с бывшим тренером Иванович и Шараповой</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/obdarovani-diti-z-riznih-krain-priymut-uchast-u-festivali-7744933.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/05/03/foto-obdarovani-diti-z-riznih-krain-priymut-uchast-u-festivali-7744933_300x200.jpg" alt="Обдаровані діти з різних країн приймуть участь у фестивалі-конкурсі «Made in Ukraine»"/> -->
					  <img src="/img/2019/05/03/foto-obdarovani-diti-z-riznih-krain-priymut-uchast-u-festivali-7744933_300x200.jpg" alt="Обдаровані діти з різних країн приймуть участь у фестивалі-конкурсі «Made in Ukraine»"/>
					  <div class="caption word_br">
						<p>Обдаровані діти з різних країн приймуть участь у фестивалі-конкурсі «Made&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/drazhniti-putina-marna-trata-chasu-7744934.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/05/03/foto-drazhniti-putina-marna-trata-chasu-7744934_300x200.jpg" alt="Дражнити Путіна - марна трата часу"/> -->
					  <img src="/img/2019/05/03/foto-drazhniti-putina-marna-trata-chasu-7744934_300x200.jpg" alt="Дражнити Путіна - марна трата часу"/>
					  <div class="caption word_br">
						<p>Дражнити Путіна - марна трата часу</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>
$('.test-popup-link').magnificPopup({
type: 'image',
closeOnContentClick: true,
mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
});</script>	


<script>
$(document).ready(function() {
	$('.popup-gallery').magnificPopup({
		delegate: 'a',
		type: 'image',
		tLoading: 'Загрузка изображения...',
		mainClass: 'mfp-img-mobile',
		gallery: {
			enabled: true,
			navigateByImgClick: true,
			preload: [0,1] // Will preload 0 - before current, and 1 after the current image
		},
		image: {
			tError: '<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',
			titleSrc: function(item) {
				return item.el.attr('title');
			}
		}
	});
});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $('[data-toggle="popover"]').popover({
        html : true,
		title:false,
    trigger: 'hover',
    placement: 'bottom'
  });
  $('body').delegate('.toggle-additional-news-list', 'click', function () {
	  $('.additional-news-list').toggleClass('active');
	  $(this).remove();
  });
});

$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');
    $(function() {
        $('.lazy').Lazy();
    });
</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/sud-v-moskve-zaochno-arestoval-gricenko-102960.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/12/foto-isklyuchitelno-politicheskie-motivy-gricenko-otreagiroval-7652893_300x200.jpg" alt='В Москве арестовали Гриценко'>
					  <div class="media-body"><span>В Москве арестовали Гриценко</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/merkel-odnoznachno-dala-ponyat-chto-podderzhivaet-imenno-102968.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/12/foto-merkel-i-poroshenko-podderzhali-prekraschenie-ognya-7652481_300x200.jpg" alt='Меркель поддерживает Порошенко'>
					  <div class="media-body"><span>Меркель поддерживает Порошенко</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/tina-karol-porazila-poklonnikov-otkrovennymi-snimk-100833.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/02/22/foto-chto-za-zhenschina-tina-karol-v-novom-stilnom-obraze-7397188_300x200.jpg" alt='Тина Кароль показала свои (.)(.) поклонникам'>
					  <div class="media-body"><span>Тина Кароль показала свои (.)(.) поклонникам</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/zhenschina-pohitila-bmw-i-vrezalas-v-stolb-98454.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2018/12/26/foto-poblagodarila-v-kieve-zhenschina-ugnala-avto-i-vletela-7110999_300x200.jpg" alt='Женщина похитила BMW и врезалась в столб'>
					  <div class="media-body"><span>Женщина похитила BMW и врезалась в столб</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:50</span><span><a href="/cl/liga-evropy-arsenal-valensiya-onlayn-translyaciya-103637.html">Лига Европы. Арсенал - Валенсия: онлайн-трансляция матча</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2019/05/03/foto-tramp-visunuv-kandidata-na-posadu-postpreda-ssha-pri-7744458_300x200.jpg" alt='Келли Крафт официально выдвинута на должность постпреда США в ООН'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:05</span><span><a href="/cl/kelli-kraft-oficialno-vydvinuta-na-dolzhnost-postpreda-103643.html">Келли Крафт официально выдвинута на должность постпреда США в ООН</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:05</span><span><a href="/cl/liga-evropy-ayntraht-i-chelsi-pobeditelya-ne-vyyavili-103640.html">Лига Европы. Айнтрахт и Челси победителя не выявили (Видео)</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:15</span><span><a href="/cl/klimkin-predlozhil-ukrainskiy-variant-akcii-bessmertnyy-103645.html">Климкин предложил украинский вариант акции Бессмертный полк</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:05</span><span><a href="/cl/kobolev-moskva-nachala-peregovory-o-prodlenii-tranzita-103638.html">Коболев: Москва начала переговоры о продлении транзита газа</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2019/05/02/foto-kolomoyskiy-zelenskiy-nasha-obschaya-s-avakovym-po-7743600_300x200.jpg" alt='Коломойский: Зеленский – наша общая с Аваковым победа'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:45</span><span><a href="/cl/kolomoyskiy-zelenskiy-nasha-obschaya-s-avakovym-po-103639.html">Коломойский: Зеленский – наша общая с Аваковым победа</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:05</span><span><a href="/cl/kolomoyskiy-zayavil-chto-portnov-ne-imeet-otnosheniya-103641.html">Коломойский заявил, что Портнов не имеет отношения к команде Зеленского</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">03:45</span><span><a href="/cl/senat-ssha-ne-smog-preodolet-veto-trampa-po-yemenu-103642.html">Сенат США не смог преодолеть вето Трампа по Йемену</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:10</span><span><a href="/cl/valyuta-vernulas-k-rostu-103644.html">Валюта вернулась к росту</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519138228770-0'); });
</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href = "/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/vWwdOKxP1sI/3.jpg" alt="Смотреть видео Результаты первых матчей полуфинала Лиги Европы">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/rezultaty-pervyh-matchey-polufinala-ligi-evropy-7744539.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Результаты первых матчей полуфинала Лиги Европы					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/776.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/776/">Владимир Зеленский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">485</span>
				  </small>
				</h4>
					<p class="small">Зеленский одержал первую мощную победу над Кремлем</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/1.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">219</span>
				  </small>
				</h4>
					<p class="small">Порошенко предложили переименовать Днепр обратно в Днепропетровск</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/222.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/222/">Игорь Коломойский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">97</span>
				  </small>
				</h4>
					<p class="small">Коломойский считает войну на Донбассе гражданской</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/26.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/26/">Владимир Гройсман</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">54</span>
				  </small>
				</h4>
					<p class="small">Гройсман начал предвыборную кампанию</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/4.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/4/">Арсен Аваков</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">36</span>
				  </small>
				</h4>
					<p class="small">Авакову прочат пост премьер-министра от команды Зеленского</p>
				</div>
					</div>
				
		
		</div>
	</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1680154318902921" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>	
<br>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/vWwdOKxP1sI/3.jpg" alt="Смотреть видео В МВД рассказали, как прошли акции 2 мая">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/rezultaty-pervyh-matchey-polufinala-ligi-evropy-7744539.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Результаты первых матчей полуфинала Лиги Европы					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/liga-evropy-ayntraht-i-chelsi-pobeditelya-ne-vyyavili-103640.html">Лига Европы. Айнтрахт и Челси победителя не выявили (Видео)</a></p>
							<p><a href="/cl/kolomoyskiy-zayavil-chto-portnov-ne-imeet-otnosheniya-103641.html">Коломойский заявил, что Портнов не имеет отношения к команде Зеленского</a></p>
							<p><a href="/cl/senat-ssha-ne-smog-preodolet-veto-trampa-po-yemenu-103642.html">Сенат США не смог преодолеть вето Трампа по Йемену</a></p>
							<p><a href="/cl/kolomoyskiy-zelenskiy-nasha-obschaya-s-avakovym-po-103639.html">Коломойский: Зеленский – наша общая с Аваковым победа</a></p>
							<p><a href="/cl/stali-izvestny-rezultaty-obsledovaniya-ikera-kasil-103629.html">Стали известны результаты обследования Икера Касильяса</a></p>
							<p><a href="/cl/besproigryshnyy-variant-dzhoshua-zhdet-resheniya-103619.html">"Беспроигрышный вариант": Джошуа ждет решения Кличко</a></p>
							<p><a href="/cl/kobolev-moskva-nachala-peregovory-o-prodlenii-tranzita-103638.html">Коболев: Москва начала переговоры о продлении транзита газа</a></p>
							<p><a href="/cl/kelli-kraft-oficialno-vydvinuta-na-dolzhnost-postpreda-103643.html">Келли Крафт официально выдвинута на должность постпреда США в ООН</a></p>
							<p><a href="/cl/kolomoyskiy-maydan-eto-ploho-a-v-ukraine-grazhdanskiy-103636.html">Коломойский: Майдан – это плохо, а в Украине гражданский конфликт</a></p>
							<p><a href="/cl/mezhdunarodnye-rezervy-ukrainy-v-2017g-vozrosli-na-69163.html">Международные резервы Украины в 2017г возросли на 21%</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href = "/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/29_50.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">66</span></small></span>
					<p class="small">Чемпионка Европы по биатлону завершила карьеру в 25 лет</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/33_50.png" alt="Gazeta.ua">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Gazeta.ua<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">52</span></small></span>
					<p class="small">Кличко намекнул о возвращении в бокс</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/75_50.png" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">43</span></small></span>
					<p class="small">Кількість жертв теракту в Новій Зеландії зросла до 51</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/9_50.png" alt="УНН">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">УНН<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">40</span></small></span>
					<p class="small">На Кировоградщине осудили несовершеннолетнего, который украл корову</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/3_50.png" alt="ТСН">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">ТСН<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">40</span></small></span>
					<p class="small">На курорте в Доминикане погиб украинец</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/may/" title="Май - последние новости"><span style="font-size:125%;vertical-align: sub;">Май</span></a>&nbsp;<small><span class="label-count">84</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:123.2%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">50</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">30</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">26</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/vybory/" title="Выборы - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Выборы</span></a>&nbsp;<small><span class="label-count">26</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/pasport/" title="Паспорт - последние новости"><span style="font-size:116%;vertical-align: sub;">Паспорт</span></a>&nbsp;<small><span class="label-count">24</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">24</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voennye/" title="Военные - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Военные</span></a>&nbsp;<small><span class="label-count">23</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">23</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">21</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/posol/" title="Посол - последние новости"><span style="font-size:107%;vertical-align: sub;">Посол</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/akciya/" title="Акция - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Акция</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/liga-evropy/" title="Лига Европы - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Лига Европы</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/aprel/" title="Апрель - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Апрель</span></a>&nbsp;<small><span class="label-count">15</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zhitel/" title="Житель - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Житель</span></a>&nbsp;<small><span class="label-count">15</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:98%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">15</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/chornobilci/" title="Чорнобильці - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Чорнобильці</span></a>&nbsp;<small><span class="label-count">14</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gaz/" title="Газ - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Газ</span></a>&nbsp;<small><span class="label-count">14</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukrasheniya/" title="Украшения - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Украшения</span></a>&nbsp;<small><span class="label-count">14</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/naturalnyy-kamen/" title="Натуральный камень - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Натуральный камень</span></a>&nbsp;<small><span class="label-count">14</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/venesuela/" title="Венесуэла - последние новости"><span style="font-size:89%;vertical-align: sub;">Венесуэла</span></a>&nbsp;<small><span class="label-count">13</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/president-ukraine/" title="Президент Украины - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Президент Украины</span></a>&nbsp;<small><span class="label-count">12</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sud/" title="Суд - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Суд</span></a>&nbsp;<small><span class="label-count">12</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oon/" title="ООН - последние новости"><span style="font-size:83.6%;vertical-align: sub;">ООН</span></a>&nbsp;<small><span class="label-count">11</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/vstrecha/" title="Встреча - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Встреча</span></a>&nbsp;<small><span class="label-count">11</span></small></span>
				
							</div>
		</div>
		
	<div class="panel panel-default">
	  <div class="panel-heading">Полезные новости</div>
	  <div class="panel-body">
		<p><a href="https://gottstat.com/news/posudomoechnye-mashiny-neispravnosti-i-polomki-6848829.html">Посудомоечные машины: неисправности и поломки</a></p>
		<p><a href="https://gottstat.com/news/13-oktyabrya-den-otkaza-ot-byustgalterov-luchshie-4765220.html">13 октября – День отказа от бюстгальтеров. Лучшие фото</a></p>
		<p><a href="https://gottstat.com/news/migraciya-zarobitchan-v-polshu-poydet-na-spad-nbu-6852983.html">Миграция "заробитчан" в Польшу пойдет на спад - НБУ</a></p>
		<p><a href="https://gottstat.com/news/srednestatisticheskaya-ukrainskaya-semya-menyaet-kuhonnuyu-skovorodu-raz-v-tri-goda-rezultaty-oprosa-6855875.html">Среднестатистическая украинская семья меняет кухонную сковороду раз в три года</a></p>
		<p><a href="https://gottstat.com/news/prodazhi-meizu-m8-note-prevysili-vse-ozhidaniya-6861591.html">Продажи Meizu M8 Note превысили все ожидания</a></p>
		<p><a href="https://gottstat.com/news/dengi-v-obmen-na-zoloto-pochemu-v-ukraine-i-sosedney-belarusi-rastet-kolichestvo-lombardov--6878842.html">Деньги в обмен на золото. Почему в Украине и соседней Беларуси растет количество ломбардов?</a></p>
		<p><a href="https://gottstat.com/news/ukrainskie-voditeli-otdayut-predpochtenie-zimnim-shinam-brenda-gislaved-rezultaty-oprosa-6885385.html">Украинские водители отдают предпочтение зимним шинам бренда Gislaved</a></p>
		<p><a href="https://gottstat.com/news/eksperty-podschitali-vo-skolko-seychas-oboydetsya-remont-kvartiry-v-kieve-6886096.html">Эксперты подсчитали во сколько сейчас обойдется ремонт квартиры в Киеве</a></p>
	  </div>
	</div>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 
<link href="/css/lazyYT.css" rel="stylesheet">
<link rel="stylesheet" href="/css/magnific-popup.css">
<link href="/css/font-awesome.min.css" rel="stylesheet">

<script src="/js/bootstrap.min.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script>
$(document).ready(function(){
$('[data-toggle="tooltip"]').tooltip();   
});
</script>

<!-- No Img Script -->
<script>
function imgError(image) {
    image.onerror = "";
    image.src = "/img/noimg.png";
    return true;
}
</script>
	
<!-- Google Analytics -->		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71921096-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	</body>
</html>