﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="f6cb831daa6d2315e2003e7a37f4d691" content="2b0c1477bcda57111fa905a8011efc64" />


<link rel="amphtml" href="http://gottstat.com/amp/cl/odin-voennyy-pogib-i-esche-odin-ranen-oos-114806.html">
<meta property="og:url" content="http://gottstat.com/cl/odin-voennyy-pogib-i-esche-odin-ranen-oos-114806.html" />
	<meta property="og:title" content="Один военный погиб и еще один ранен – ООС" />
	<meta property="og:description" content="Незаконные вооруженные формирования 6 раз нарушили режим прекращения огня на Донбассе, один украинский военнослужащий&amp;#8230;" />
	<meta property="og:type" content="article" />

		<meta property="og:image" content="http://gottstat.com/img/2020/01/10/foto-na-donbasse-pogib-ukrainskiy-voennyy-esche-odin-ra-8981347_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8' />
	<meta name="twitter:title" content="Один военный погиб и еще один ранен – ООС" />


<title>Один военный погиб и еще один ранен – ООС</title>
<meta name="description" content="Незаконные вооруженные формирования 6 раз нарушили режим прекращения огня на Донбассе, один украинский военнослужащий&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/odin-voennyy-pogib-i-esche-odin-ranen-oos-114806.html" /><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5182397706138264",
    enable_page_level_ads: true
  });
</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21634941384/300x600', [300, 600], 'div-gpt-ad-1519138228770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link href="/css/bootstrap.css" rel="stylesheet">
<link href="/css/custom.css?161217" rel="stylesheet">

</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/gottstat.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
			<li><a href="https://turistam.top">Отели и отзывы туристов</a></li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/voennoe-polozhenie/"><strong>Военное положение в Украине</strong></a></li>
				<li><a href="/city/kerch"><strong>Ситуация в Керченском проливе</strong></a></li>
				<li><a href="/tag/otop-sezon">Отопительный сезон</a></li>
				<li><a href="/tag/vybory-presidenta">Выборы президента 2019</a></li>
				<li><a href="/tag/glavnaya-novost/">Главная новость</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/ukraine/" title="Читать все новости из категории Украина">Украина</a></li>
	     <li class="active">Один военный погиб и еще один ранен – ООС</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/odin-voennyy-pogib-i-esche-odin-ranen-oos-114806.html" content="http://gottstat.com/cl/odin-voennyy-pogib-i-esche-odin-ranen-oos-114806.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/ukraine/" title="Последние новости категории Украина">Украина</a></div>   <img src="/img/source/6_50.png" alt="Интерфакс-Украина">
  
	<small class="rss_name">Интерфакс-Украина<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 08:15	  </span>

	  	 <span class="dottime"> · </span>
			<span class="pubtime">Обновлено в 09:11</span>
			<meta itemprop="dateModified" content="2020-01-10 09:11:25"/>
		  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/prekraschenie-ognya/" title="Новости по тегу 'Режим прекращения огня'">
					Режим прекращения огня				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/boeviki/" title="Новости по тегу 'Боевики'">
					Боевики				</a>
			</small>
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/ranenie/" title="Новости по тегу 'Ранение'">
					Ранение				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Один военный погиб и еще один ранен – ООС' href="https://telegraf.com.ua/files/2020/01/yiftsu.jpg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2020/01/10/foto-na-donbasse-pogib-ukrainskiy-voennyy-esche-odin-ra-8981347_300x200.jpg" title="Один военный погиб и еще один ранен – ООС" alt="Один военный погиб и еще один ранен – ООС">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Один военный погиб и еще один ранен – ООС				    						<small> (11&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «В течении суток на Донбассе боевики шесть раз нарушили режим прекращения огня»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Незаконные вооруженные формирования 6 раз нарушили <a href="/tag/prekraschenie-ognya/" title="Последние новости по тегу режим прекращения огня">режим прекращения огня</a> на Донбассе, один украинский военнослужащий погиб, один получил ранения, сообщает пресс-центр штаба операции Объединенных сил.</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5182397706138264"
     data-ad-slot="1008634735"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
													
		   		   	
						   
							
			<p><b>Обновлено в 09:09</b> Пять обстрелов по позициям Объединенных сил зафиксировано в районе ответственности оперативно-тактической группировки &laquo;Восток&raquo;, а именно:</p>				
						
								   
															
		   		   	
						   
							
			<p><b>Обновлено в 09:11</b> Пять обстрелов по позициям Объединенных сил зафиксированы в районе ответственности оперативно-тактического группировки "Восток", а именно: возле Павлополя – из стрелкового оружия; в районе населенного пункта Водяное – из гранатометов различных систем и стрелкового оружия; неподалеку от Невельського – из гранатометов различных систем и другого стрелкового оружия; возле Песков – из автоматических гранатометов и крупнокалиберных пулеметов; возле Красногоровки – из стрелкового оружия.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2020/01/10/foto-na-donbasse-pogib-ukrainskiy-voennyy-esche-odin-ra-8981347_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			<div class="container-fluid">
	  <div class="row">
	  
		<!-- google -->
		<div style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block; text-align:center;"
				 data-ad-layout="in-article"
				 data-ad-format="fluid"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="7962349499"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- google -->

			<div class="col-md-12 cl_fv"><span><b>ФОТО К НОВОСТИ</b>: «Один военный погиб и еще один ранен – ООС»</span></div>
				 
				  <div class="popup-gallery">
																																																		<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://interfax.com.ua/media/thumbs/images/2018/09/DC2SbspnOIFE.jpg" title = "Интерфакс-Украина: Боевики 6 раз нарушили режим прекращения огня на Донбассе, один украинский военнослужащий погиб, один получил ранения – штаб ООС">
									<img class="all-img-news2" src="/img/2020/01/10/foto-boeviki-6-raz-narushili-rezhim-prekrascheniya-ognya-8981323_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Боевики 6 раз нарушили режим прекращения огня на Донбассе, один украинский военнослужащий погиб, один получил ранения – штаб ООС' alt='Фото Боевики 6 раз нарушили режим прекращения огня на Донбассе, один украинский военнослужащий погиб, один получил ранения – штаб ООС'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/01/10/foto-boeviki-6-raz-narushili-rezhim-prekrascheniya-ognya-8981323_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://telegraf.com.ua/files/2020/01/yiftsu.jpg" title = "Телеграф: На Донбассе погиб украинский военный, еще один ранен">
									<img class="all-img-news2" src="/img/2020/01/10/foto-na-donbasse-pogib-ukrainskiy-voennyy-esche-odin-ra-8981347_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='На Донбассе погиб украинский военный, еще один ранен' alt='Фото На Донбассе погиб украинский военный, еще один ранен'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/01/10/foto-na-donbasse-pogib-ukrainskiy-voennyy-esche-odin-ra-8981347_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																																			<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://atn.ua/sites/default/files/oos_pogibshie_10.jpg?itok=shR74Cq-" title = "АТН: На Донбассе погиб один украинский военный, еще один ранен">
									<img class="all-img-news2" src="/img/2020/01/10/foto-na-donbasse-pogib-odin-ukrainskiy-voennyy-esche-odin-8981534_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='На Донбассе погиб один украинский военный, еще один ранен' alt='Фото На Донбассе погиб один украинский военный, еще один ранен'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/01/10/foto-na-donbasse-pogib-odin-ukrainskiy-voennyy-esche-odin-8981534_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																																																									<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="http://day.kyiv.ua/sites/default/files/news/10012020/ato-5.jpg" title = "Газета День: Сутки в ООС: Оккупанты шесть раз нарушили режим прекращения огня, погиб боец ​​ВСУ">
									<img class="all-img-news2" src="/img/2020/01/10/foto-sutki-v-oos-okkupanty-shest-raz-narushili-rezhim-prekrascheniya-8981750_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Сутки в ООС: Оккупанты шесть раз нарушили режим прекращения огня, погиб боец ​​ВСУ' alt='Фото Сутки в ООС: Оккупанты шесть раз нарушили режим прекращения огня, погиб боец ​​ВСУ'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/01/10/foto-sutki-v-oos-okkupanty-shest-raz-narushili-rezhim-prekrascheniya-8981750_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
															  </div>
	  </div>
	</div>
		 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.pravda.com.ua%2Frus%2Fnews%2F2020%2F01%2F10%2F7236968%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/2_50.png" alt="Украинская правда">
				 <small class="rss_name">
				  <span>Украинская правда</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							10.01.20, 07:09						</span>
				 </small>
				
								<span class="rel_body">
					9 января боевики 6 раз нарушили режим прекращения огня. В результате чего один военнослужащий Объединенных сил погиб, еще один получил ранение.				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=https%3A%2F%2Ftelegraf.com.ua%2Fukraina%2Fmestnyiy%2F5301797-na-donbasse-pogib-ukrainskiy-voennyiy-eshhe-odin-ranen-2.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/29_50.png" alt="Телеграф">
				 <small class="rss_name">
				  <span>Телеграф</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							10.01.20, 07:31						</span>
				 </small>
				
								<span class="rel_body">
					Боевики 6 раз нарушили режим прекращения огня на Донбассе, один украинский военнослужащий погиб, один получил ранения.				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=http%3A%2F%2Fwww.ostro.org%2Fgeneral%2Fsociety%2Fnews%2F582696%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/67_50.png" alt="Интернет-издание «Остров»">
				 <small class="rss_name">
				  <span>Интернет-издание «Остров»</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							10.01.20, 08:09						</span>
				 </small>
				
								<span class="rel_body">
					Один военнослужащий операции объединенных сил погиб в результате вражеского обстрела в четверг, 9 января				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fkp.ua%2Fincidents%2F656840%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/38_50.png" alt="Комсомольская правда">
				 <small class="rss_name">
				  <span>Комсомольская правда</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							10.01.20, 08:12						</span>
				 </small>
				
								<span class="rel_body">
					В течении суток на Донбассе боевики шесть раз нарушили режим прекращения огня.				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
    <span class="toggle-additional-news-list cl_news_block">ВСЕ ИСТОЧНИКИ</span>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fatn.ua%2Fproisshestviya%2Fna-donbasse-pogib-odin-ukrainskiy-voennyy-eshche-odin-ranen?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/51_50.png" alt="АТН">
				 <small class="rss_name">
				  <span>АТН</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							10.01.20, 08:28						</span>
				 </small>
				
								<span class="rel_body">
					9 января на Донбассе в зоне ООС вооруженные формирования Российской Федерации 6 раз нарушили режим прекращения огня.				</span>
				
				</div>
				 </a>
										<a target="_blank" href="/external.php?u=http%3A%2F%2Fwww.capital.ua%2Fru%2Fnews%2F136689-na-donbasse-pogib-ukrainskiy-voennyy-esche-odin-ranen?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/74_50.png" alt="Капитал">
				 <small class="rss_name">
				  <span>Капитал</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							10.01.20, 08:36						</span>
				 </small>
				
								<span class="rel_body">
					В&nbsp;четверг, 9&nbsp;января, в&nbsp;зоне проведения операции Объединенных сил (ООС) на&nbsp;Донбассе погиб один украинский военнослужащий, еще один получил ранения. Об&nbsp;этом сообщает пресс-служба&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2F112.ua%2Fato%2Fza-minuvshie-sutki-na-donbasse-boeviki-shest-raz-narushili-rezhim-tishiny-odin-voennyy-pogib-521399.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/18_50.png" alt="Канал 112">
				 <small class="rss_name">
				  <span>Канал 112</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							10.01.20, 08:40						</span>
				 </small>
				
								<span class="rel_body">
					За минувшие сутки на Донбассе боевики шесть раз обстреляли позиции украинских военных и не применяли оружие запрещенных калибров. Об этом сообщает штаб ООС. В районе ответственности оперативно-тактического&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Ffor-ua.com%2Farticle%2F1190471?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/76_50.png" alt="ForUm">
				 <small class="rss_name">
				  <span>ForUm</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							10.01.20, 09:09						</span>
				 </small>
				
								<span class="rel_body">
					9 января вооруженные формирования Российской Федерации 6 раз нарушили режим прекращения огня. Противник обстрелял позиции наших подразделений из гранатометов различных систем, крупнокалиберных пулеметов&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fday.kyiv.ua%2Fru%2Fnews%2F100120-sutki-v-oos-okkupanty-shest-raz-narushili-rezhim-prekrashcheniya-ognya-pogib-boec-vsu?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/63_50.png" alt="Газета День">
				 <small class="rss_name">
				  <span>Газета День</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							10.01.20, 09:11						</span>
				 </small>
				
								<span class="rel_body">
					Вооруженные формирования Российской Федерации за прошлые сутки шесть раз нарушили режим прекращения огня на Донбассе. "Противник обстрелял позиции наших подразделений из гранатометов различных систем,&#8230;				</span>
				
				</div>
				 </a>
						  </div>
	  </div>
</div>

 
						 
 </div>  
 

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-5182397706138264"
		 data-ad-slot="7871386487"
		 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1005&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Украина»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-centre-kieva-inomarka-vrezalas-v-filarmoniyu-opublikovany-114785.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2020/01/09/foto-v-kieve-pyanyy-voditel-vrezalsya-v-zdanie-filarmon-8978481_300x200.jpg" alt="В центре Киева иномарка врезалась в филармонию, опубликованы фото"/>-->
					  <img src="/img/2020/01/09/foto-v-kieve-pyanyy-voditel-vrezalsya-v-zdanie-filarmon-8978481_300x200.jpg" alt="В центре Киева иномарка врезалась в филармонию, опубликованы фото"/>
					  <div class="caption word_br">
						<p>В центре Киева иномарка врезалась в филармонию, опубликованы фото</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/rovno-cherez-mesyac-na-prospekte-nauki-v-kieve-snova-114783.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2020/01/09/foto-v-kieve-na-prospekte-nauki-razgulival-los-8977493_300x200.jpg" alt="Ровно через месяц на проспекте Науки в Киеве снова появился дикий лось"/>-->
					  <img src="/img/2020/01/09/foto-v-kieve-na-prospekte-nauki-razgulival-los-8977493_300x200.jpg" alt="Ровно через месяц на проспекте Науки в Киеве снова появился дикий лось"/>
					  <div class="caption word_br">
						<p>Ровно через месяц на проспекте Науки в Киеве снова появился&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/sud-prodlil-arest-minera-mosta-metro-do-16-fevraly-114779.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2020/01/09/foto-zahvatchiku-mosta-v-kieve-snova-prodlili-arest-8978409_300x200.jpg" alt="Суд продлил арест &amp;quot;минера&amp;quot; моста Метро до 16 февраля"/>-->
					  <img src="/img/2020/01/09/foto-zahvatchiku-mosta-v-kieve-snova-prodlili-arest-8978409_300x200.jpg" alt="Суд продлил арест &amp;quot;минера&amp;quot; моста Метро до 16 февраля"/>
					  <div class="caption word_br">
						<p>Суд продлил арест "минера" моста Метро до 16 февраля</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/iran-oproverg-informaciyu-ob-otkaze-peredavat-chernye-114777.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2020/01/09/foto-iran-oproverg-otkaz-peredavat-chernye-yaschiki-samoleta-8977523_300x200.jpg" alt="Иран опроверг информацию об отказе передавать черные ящики самолета МАУ"/>-->
					  <img src="/img/2020/01/09/foto-iran-oproverg-otkaz-peredavat-chernye-yaschiki-samoleta-8977523_300x200.jpg" alt="Иран опроверг информацию об отказе передавать черные ящики самолета МАУ"/>
					  <div class="caption word_br">
						<p>Иран опроверг информацию об отказе передавать черные ящики самолета МАУ</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/nacsovet-vneplanovo-proverit-telekanal-pryamoy-114774.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2020/01/09/foto-nacsovet-vneplanovo-proverit-telekanal-pryamoy-iz-za-8977802_300x200.jpg" alt="Нацсовет внепланово проверит телеканал Прямой"/>-->
					  <img src="/img/2020/01/09/foto-nacsovet-vneplanovo-proverit-telekanal-pryamoy-iz-za-8977802_300x200.jpg" alt="Нацсовет внепланово проверит телеканал Прямой"/>
					  <div class="caption word_br">
						<p>Нацсовет внепланово проверит телеканал Прямой</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-kieve-chetvero-vzorvali-bankomat-oschadbanka-popav-114766.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2020/01/09/foto-na-troeschine-v-kieve-neizvestnye-v-balaklavah-vzorvali-8977322_300x200.jpg" alt="В Киеве четверо взорвали банкомат Ощадбанка, попав на камеру"/>-->
					  <img src="/img/2020/01/09/foto-na-troeschine-v-kieve-neizvestnye-v-balaklavah-vzorvali-8977322_300x200.jpg" alt="В Киеве четверо взорвали банкомат Ощадбанка, попав на камеру"/>
					  <div class="caption word_br">
						<p>В Киеве четверо взорвали банкомат Ощадбанка, попав на камеру</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/bylo-predchuvstvie-kakoe-to-pilotu-mau-vnezapno-zamenili-114764.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2020/01/09/foto-bylo-predchuvstvie-pilot-mau-chudom-izbezhal-gibeli-8976298_300x200.jpg" alt="&amp;amp;quot;Было предчувствие какое-то&amp;amp;quot;. Пилоту МАУ внезапно заменили смертельный рейс на Тегеран на другой"/>-->
					  <img src="/img/2020/01/09/foto-bylo-predchuvstvie-pilot-mau-chudom-izbezhal-gibeli-8976298_300x200.jpg" alt="&amp;amp;quot;Было предчувствие какое-то&amp;amp;quot;. Пилоту МАУ внезапно заменили смертельный рейс на Тегеран на другой"/>
					  <div class="caption word_br">
						<p>&quot;Было предчувствие какое-то&quot;. Пилоту МАУ внезапно заменили смертельный рейс на&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/samolet-minoborony-ukrainy-s-ekspertami-vyletel-v-114739.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2020/01/08/foto-samolet-minoborony-ukrainy-s-ekspertami-vyletel-v-8974900_300x200.jpg" alt="Самолет Минобороны Украины с экспертами вылетел в Иран"/>-->
					  <img src="/img/2020/01/08/foto-samolet-minoborony-ukrainy-s-ekspertami-vyletel-v-8974900_300x200.jpg" alt="Самолет Минобороны Украины с экспертами вылетел в Иран"/>
					  <div class="caption word_br">
						<p>Самолет Минобороны Украины с экспертами вылетел в Иран</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="3030099283"
				 data-matched-content-ui-type="image_stacked"
				 data-matched-content-rows-num="2"
				 data-matched-content-columns-num="3"
				 data-ad-format="autorelaxed"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/atletiko-pobedil-barselonu-v-fantasticheskom-matche-8981722.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/01/10/foto-atletiko-pobedil-barselonu-v-fantasticheskom-matche-8981722_300x200.jpg" alt="&amp;quot;Атлетико&amp;quot; победил &amp;quot;Барселону в фантастическом матче и вышел в финал Суперкубка Испании"/> -->
					  <img src="/img/2020/01/10/foto-atletiko-pobedil-barselonu-v-fantasticheskom-matche-8981722_300x200.jpg" alt="&amp;quot;Атлетико&amp;quot; победил &amp;quot;Барселону в фантастическом матче и вышел в финал Суперкубка Испании"/>
					  <div class="caption word_br">
						<p>"Атлетико" победил "Барселону в фантастическом матче и вышел в финал&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/zelenskiy-otreagiroval-na-zayavleniya-o-raketnom-obstrele-8981730.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/01/10/foto-zelenskiy-otreagiroval-na-zayavleniya-o-raketnom-obstrele-8981730_300x200.jpg" alt="Зеленский отреагировал на заявления о ракетном обстреле самолета МАУ"/> -->
					  <img src="/img/2020/01/10/foto-zelenskiy-otreagiroval-na-zayavleniya-o-raketnom-obstrele-8981730_300x200.jpg" alt="Зеленский отреагировал на заявления о ракетном обстреле самолета МАУ"/>
					  <div class="caption word_br">
						<p>Зеленский отреагировал на заявления о ракетном обстреле самолета МАУ</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/oficialnyy-predstavitel-gosdepartamenta-ssha-morgan-8981728.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/01/10/foto-oficialnyy-predstavitel-gosdepartamenta-ssha-morgan-8981728_300x200.jpg" alt="Официальный представитель Госдепартамента США Морган Ортагус: У президента Трампа нет намерений вступать в войну 
с Ираном"/> -->
					  <img src="/img/2020/01/10/foto-oficialnyy-predstavitel-gosdepartamenta-ssha-morgan-8981728_300x200.jpg" alt="Официальный представитель Госдепартамента США Морган Ортагус: У президента Трампа нет намерений вступать в войну 
с Ираном"/>
					  <div class="caption word_br">
						<p>Официальный представитель Госдепартамента США Морган Ортагус: У президента Трампа нет&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/ucheni-rozpovili-yak-dodatkovo-otrimati-desyat-rokiv-8981726.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/01/10/foto-ucheni-rozpovili-yak-dodatkovo-otrimati-desyat-rokiv-8981726_300x200.jpg" alt="Учені розповіли, як додатково отримати десять років життя"/> -->
					  <img src="/img/2020/01/10/foto-ucheni-rozpovili-yak-dodatkovo-otrimati-desyat-rokiv-8981726_300x200.jpg" alt="Учені розповіли, як додатково отримати десять років життя"/>
					  <div class="caption word_br">
						<p>Учені розповіли, як додатково отримати десять років життя</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/aleksandriya-podpishet-eks-futbolista-sbornoy-ukra-8981721.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/01/10/foto-aleksandriya-podpishet-eks-futbolista-sbornoy-ukra-8981721_300x200.jpg" alt="Александрия подпишет экс-футболиста сборной Украины"/> -->
					  <img src="/img/2020/01/10/foto-aleksandriya-podpishet-eks-futbolista-sbornoy-ukra-8981721_300x200.jpg" alt="Александрия подпишет экс-футболиста сборной Украины"/>
					  <div class="caption word_br">
						<p>Александрия подпишет экс-футболиста сборной Украины</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/elektronnye-studencheskie-i-povyshenie-zarplat-uchitelyam-8981723.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/01/10/foto-elektronnye-studencheskie-i-povyshenie-zarplat-uchitelyam-8981723_300x200.jpg" alt="Электронные студенческие и повышение зарплат учителям: что изменится в образовании в 2020 году"/> -->
					  <img src="/img/2020/01/10/foto-elektronnye-studencheskie-i-povyshenie-zarplat-uchitelyam-8981723_300x200.jpg" alt="Электронные студенческие и повышение зарплат учителям: что изменится в образовании в 2020 году"/>
					  <div class="caption word_br">
						<p>Электронные студенческие и повышение зарплат учителям: что изменится в образовании&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/pritvorstvo-v-sekse-chto-delat-esli-zhenschina-simuliruet-8981729.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/01/10/foto-pritvorstvo-v-sekse-chto-delat-esli-zhenschina-simuliruet-8981729_300x200.jpg" alt="Притворство в сексе: что делать, если женщина симулирует оргазм"/> -->
					  <img src="/img/2020/01/10/foto-pritvorstvo-v-sekse-chto-delat-esli-zhenschina-simuliruet-8981729_300x200.jpg" alt="Притворство в сексе: что делать, если женщина симулирует оргазм"/>
					  <div class="caption word_br">
						<p>Притворство в сексе: что делать, если женщина симулирует оргазм</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/dzhozef-parker-veryu-chto-mogu-pobedit-usika-8981727.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/01/10/foto-dzhozef-parker-veryu-chto-mogu-pobedit-usika-8981727_300x200.jpg" alt="Джозеф ПАРКЕР: «Верю, что могу победить Усика»"/> -->
					  <img src="/img/2020/01/10/foto-dzhozef-parker-veryu-chto-mogu-pobedit-usika-8981727_300x200.jpg" alt="Джозеф ПАРКЕР: «Верю, что могу победить Усика»"/>
					  <div class="caption word_br">
						<p>Джозеф ПАРКЕР: «Верю, что могу победить Усика»</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>
$('.test-popup-link').magnificPopup({
type: 'image',
closeOnContentClick: true,
mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
});</script>	


<script>
$(document).ready(function() {
	$('.popup-gallery').magnificPopup({
		delegate: 'a',
		type: 'image',
		tLoading: 'Загрузка изображения...',
		mainClass: 'mfp-img-mobile',
		gallery: {
			enabled: true,
			navigateByImgClick: true,
			preload: [0,1] // Will preload 0 - before current, and 1 after the current image
		},
		image: {
			tError: '<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',
			titleSrc: function(item) {
				return item.el.attr('title');
			}
		}
	});
});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $('[data-toggle="popover"]').popover({
        html : true,
		title:false,
    trigger: 'hover',
    placement: 'bottom'
  });
  $('body').delegate('.toggle-additional-news-list', 'click', function () {
	  $('.additional-news-list').toggleClass('active');
	  $(this).remove();
  });
});

$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');
    $(function() {
        $('.lazy').Lazy();
    });
</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/zhenschina-pohitila-bmw-i-vrezalas-v-stolb-98454.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2018/12/26/foto-poblagodarila-v-kieve-zhenschina-ugnala-avto-i-vletela-7110999_300x200.jpg" alt='Женщина похитила BMW и врезалась в столб'>
					  <div class="media-body"><span>Женщина похитила BMW и врезалась в столб</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/oleg-vinnik-vpervye-dal-koncert-v-rodnom-sele-104057.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/05/15/foto-posvyaschenie-roditelyam-oleg-vinnik-dal-bolshoy-koncert-7797530_300x200.jpg" alt='Что случилось на концерте Винника в его селе?'>
					  <div class="media-body"><span>Что случилось на концерте Винника в его селе?</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/andzhelina-dzholi-napisala-zaveschanie-103411.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/25/foto-andzhelina-dzholi-napisala-zaveschanie-7713668_300x200.jpg" alt='Анджелина Джоли написала завещание :('>
					  <div class="media-body"><span>Анджелина Джоли написала завещание :(</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/merkel-odnoznachno-dala-ponyat-chto-podderzhivaet-imenno-102968.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/12/foto-merkel-i-poroshenko-podderzhali-prekraschenie-ognya-7652481_300x200.jpg" alt='Меркель поддерживает Порошенко'>
					  <div class="media-body"><span>Меркель поддерживает Порошенко</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:06</span><span><a href="/cl/barselona-atletiko-gde-smotret-match-za-superkubok-114795.html">Барселона - Атлетико: где смотреть матч за Суперкубок Испании</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Общество						</div>
						<img src="/img/2020/01/09/foto-muzey-madam-tyusso-ubral-voskovye-figury-megan-markl-8980269_300x200.jpg" alt='Музей мадам Тюссо убрал восковые фигуры Меган Маркл и принца Гарри с королевской экспозиции'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:05</span><span><a href="/cl/muzey-madam-tyusso-ubral-voskovye-figury-megan-markl-114794.html">Музей мадам Тюссо убрал восковые фигуры Меган Маркл и принца Гарри с королевской экспозиции</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">22:40</span><span><a href="/cl/aviakatastrofa-v-irane-zelenskiy-pogovoril-s-vysokim-114798.html">Авиакатастрофа в Иране: Зеленский поговорил с Высоким представителем ЕС</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">08:15</span><span><a href="/cl/odin-voennyy-pogib-i-esche-odin-ranen-oos-114806.html">Один военный погиб и еще один ранен – ООС</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">01:15</span><span><a href="/cl/iran-oprovergaet-soobscheniya-o-vozmozhnom-popadanii-114802.html">Иран опровергает сообщения о возможном попадании ракеты в Boeing</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Экономика и финансы						</div>
						<img src="/img/2020/01/09/foto-getmancev-predlozhil-popolnit-mestnye-byudzhety-v-ukraine-8979865_300x200.jpg" alt='В Украине планируют повысить налог на землю'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">21:10</span><span><a href="/cl/v-ukraine-planiruyut-povysit-nalog-na-zemlyu-114796.html">В Украине планируют повысить налог на землю</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:20</span><span><a href="/cl/aviakatastrofa-v-irane-ruhani-poobeschal-zelenskomu-114799.html">Авиакатастрофа в Иране: Рухани пообещал Зеленскому помощь в расследовании</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:45</span><span><a href="/cl/v-polshe-uravnyali-otvetstvennost-sssr-i-germanii-za-114801.html">В Польше уравняли ответственность СССР и Германии за начало войны</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">02:25</span><span><a href="/cl/vizit-putina-v-okkupirovannyy-krym-mid-vyrazhaet-p-114803.html">Визит Путина в оккупированный Крым: МИД выражает протест</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">03:20</span><span><a href="/cl/goncharuk-obsudil-s-britanskim-poslom-sotrudnichestvo-114804.html">Гончарук обсудил с британским послом сотрудничество после выхода страны из ЕС</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Мир						</div>
						<img src="/img/2020/01/10/foto-bellingcat-ustanovila-vozmozhnoe-mesto-zapuska-rakety-8981130_300x200.jpg" alt='Bellingcat установила возможное место запуска ракеты по самолету МАУ'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">06:05</span><span><a href="/cl/bellingcat-ustanovila-vozmozhnoe-mesto-zapuska-rakety-114805.html">Bellingcat установила возможное место запуска ракеты по самолету МАУ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">22:06</span><span><a href="/cl/zelenskiy-i-dzhonson-dogovorilis-uskorit-podgotovku-114797.html">Зеленский и Джонсон договорились ускорить подготовку нового соглашения между странами в контексте ожидаемого Brexit, обсудили упрощение визового режима для украинцев</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:05</span><span><a href="/cl/dva-shaga-do-brexit-palata-obschin-velikobritanii-progolosovala-114800.html">Два шага до Brexit - палата общин Великобритании проголосовала за сделку</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">08:35</span><span><a href="/cl/ukraina-i-velikobritaniya-obsudili-sotrudnichestvo-114807.html">Украина и Великобритания обсудили сотрудничество после Brexit</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519138228770-0'); });
</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href = "/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/5IaUyq6_ey8/3.jpg" alt="Смотреть видео Світу представили електрокар створений кількома компаніями">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/svitu-predstavili-elektrokar-stvoreniy-kilkoma-kom-8981403.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Світу представили електрокар створений кількома компаніями					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/776.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/776/">Владимир Зеленский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1510</span>
				  </small>
				</h4>
					<p class="small">Зеленский встретился с родственниками погибших в авиакатастрофе</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/1.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">294</span>
				  </small>
				</h4>
					<p class="small">Порошенко вернулся в Украину с отдыха</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/783.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/783/">Алексей Гончарук</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">272</span>
				  </small>
				</h4>
					<p class="small">Гончарук обсудил с британским послом сотрудничество после Brexit</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/4.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/4/">Арсен Аваков</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">100</span>
				  </small>
				</h4>
					<p class="small">Аваков: Мы ожидаем решения австралийской стороны</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/3.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/3/">Виктор Янукович</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">67</span>
				  </small>
				</h4>
					<p class="small">Януковича приговорили к 13 годам тюрьмы</p>
				</div>
					</div>
				
		
		</div>
	</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1680154318902921" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>	
<br>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/KnNxsm3uJyk/3.jpg" alt="Смотреть видео Доставляет еду и умеет мяукать: в Китае представили необычного робота, видео">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/set-pokoryaet-ukrainskiy-versii-pesni-iz-seriala-vedmak-8981005.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Сеть покоряет украинский версии песни из сериала "Ведьмак"					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/v-polshe-uravnyali-otvetstvennost-sssr-i-germanii-za-114801.html">В Польше уравняли ответственность СССР и Германии за начало войны</a></p>
							<p><a href="/cl/dva-shaga-do-brexit-palata-obschin-velikobritanii-progolosovala-114800.html">Два шага до Brexit - палата общин Великобритании проголосовала за сделку</a></p>
							<p><a href="/cl/iran-oprovergaet-soobscheniya-o-vozmozhnom-popadanii-114802.html">Иран опровергает сообщения о возможном попадании ракеты в Boeing</a></p>
							<p><a href="/cl/goncharuk-obsudil-s-britanskim-poslom-sotrudnichestvo-114804.html">Гончарук обсудил с британским послом сотрудничество после выхода страны из ЕС</a></p>
							<p><a href="/cl/vizit-putina-v-okkupirovannyy-krym-mid-vyrazhaet-p-114803.html">Визит Путина в оккупированный Крым: МИД выражает протест</a></p>
							<p><a href="/cl/bellingcat-ustanovila-vozmozhnoe-mesto-zapuska-rakety-114805.html">Bellingcat установила возможное место запуска ракеты по самолету МАУ</a></p>
							<p><a href="/cl/zelenskiy-i-dzhonson-dogovorilis-uskorit-podgotovku-114797.html">Зеленский и Джонсон договорились ускорить подготовку нового соглашения между странами в контексте ожидаемого Brexit, обсудили упрощение визового режима для украинцев</a></p>
							<p><a href="/cl/aviakatastrofa-v-irane-zelenskiy-pogovoril-s-vysokim-114798.html">Авиакатастрофа в Иране: Зеленский поговорил с Высоким представителем ЕС</a></p>
							<p><a href="/cl/aviakatastrofa-v-irane-ruhani-poobeschal-zelenskomu-114799.html">Авиакатастрофа в Иране: Рухани пообещал Зеленскому помощь в расследовании</a></p>
							<p><a href="/cl/aviakatastrofa-v-irane-zhitel-ottavy-ne-sel-na-samolet-114780.html">Авиакатастрофа в Иране: Житель Оттавы не сел на самолет "МАУ" из-за проблемы с билетом, его жена погибла</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href = "/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/33_50.png" alt="Gazeta.ua">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Gazeta.ua<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">38</span></small></span>
					<p class="small">"Дочке приобрела абонемент в тренажерный зал"</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/13_50.png" alt="ИА \"ZIK\"">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">ИА \"ZIK\"<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">37</span></small></span>
					<p class="small">Конгрес США заборонив Трампу самовільно проводити військові операції проти Ірану</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/29_50.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">37</span></small></span>
					<p class="small">Психологическую помощь семьям погибших предложили более 50 волонтеров</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/75_50.png" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">35</span></small></span>
					<p class="small">Зеленський провів перемовини з віцепрезидентом Єврокомісії</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/25_50.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">31</span></small></span>
					<p class="small">"Криворожский диалект английского": Зеленского высмеяли за обращение к "жителям Канадии"</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/iran/" title="Иран - последние новости"><span style="font-size:125%;vertical-align: sub;">Иран</span></a>&nbsp;<small><span class="label-count">76</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/yanvar/" title="Январь - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Январь</span></a>&nbsp;<small><span class="label-count">69</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/samolet/" title="Самолет - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Самолет</span></a>&nbsp;<small><span class="label-count">60</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:119.6%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">50</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voennye/" title="Военные - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Военные</span></a>&nbsp;<small><span class="label-count">25</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/kanada/" title="Канада - последние новости"><span style="font-size:116%;vertical-align: sub;">Канада</span></a>&nbsp;<small><span class="label-count">19</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/krushenie/" title="Крушение - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Крушение</span></a>&nbsp;<small><span class="label-count">19</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukrainskiy-samolet/" title="Украинский самолет - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Украинский самолет</span></a>&nbsp;<small><span class="label-count">18</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/aviakompanii/" title="Авиакомпания - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Авиакомпания</span></a>&nbsp;<small><span class="label-count">14</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">14</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/velikobritaniya/" title="Великобритания - последние новости"><span style="font-size:107%;vertical-align: sub;">Великобритания</span></a>&nbsp;<small><span class="label-count">13</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/obstrel/" title="Обстрел - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Обстрел</span></a>&nbsp;<small><span class="label-count">13</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/raketa/" title="Ракета - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Ракета</span></a>&nbsp;<small><span class="label-count">12</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">11</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ru-crimea/" title="Аннексированный Крым - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Аннексированный Крым</span></a>&nbsp;<small><span class="label-count">11</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/grivna/" title="Гривна - последние новости"><span style="font-size:98%;vertical-align: sub;">Гривна</span></a>&nbsp;<small><span class="label-count">11</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/nato/" title="НАТО - последние новости"><span style="font-size:96.2%;vertical-align: sub;">НАТО</span></a>&nbsp;<small><span class="label-count">11</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">10</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/mid/" title="МИД - последние новости"><span style="font-size:92.6%;vertical-align: sub;">МИД</span></a>&nbsp;<small><span class="label-count">10</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/posol/" title="Посол - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Посол</span></a>&nbsp;<small><span class="label-count">10</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:89%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/protest/" title="Протесты - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Протесты</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/brexit/" title="Brexit - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Brexit</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/germaniya/" title="Германия - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Германия</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gibel/" title="Гибель - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Гибель</span></a>&nbsp;<small><span class="label-count">9</span></small></span>
				
							</div>
		</div>
		
	<div class="panel panel-default">
	  <div class="panel-heading">Полезные новости</div>
	  <div class="panel-body">
		<p><a href="https://gottstat.com/news/posudomoechnye-mashiny-neispravnosti-i-polomki-6848829.html">Посудомоечные машины: неисправности и поломки</a></p>
		<p><a href="https://gottstat.com/news/13-oktyabrya-den-otkaza-ot-byustgalterov-luchshie-4765220.html">13 октября – День отказа от бюстгальтеров. Лучшие фото</a></p>
		<p><a href="https://gottstat.com/news/migraciya-zarobitchan-v-polshu-poydet-na-spad-nbu-6852983.html">Миграция "заробитчан" в Польшу пойдет на спад - НБУ</a></p>
		<p><a href="https://gottstat.com/news/srednestatisticheskaya-ukrainskaya-semya-menyaet-kuhonnuyu-skovorodu-raz-v-tri-goda-rezultaty-oprosa-6855875.html">Среднестатистическая украинская семья меняет кухонную сковороду раз в три года</a></p>
		<p><a href="https://gottstat.com/news/prodazhi-meizu-m8-note-prevysili-vse-ozhidaniya-6861591.html">Продажи Meizu M8 Note превысили все ожидания</a></p>
		<p><a href="https://gottstat.com/news/dengi-v-obmen-na-zoloto-pochemu-v-ukraine-i-sosedney-belarusi-rastet-kolichestvo-lombardov--6878842.html">Деньги в обмен на золото. Почему в Украине и соседней Беларуси растет количество ломбардов?</a></p>
		<p><a href="https://gottstat.com/news/ukrainskie-voditeli-otdayut-predpochtenie-zimnim-shinam-brenda-gislaved-rezultaty-oprosa-6885385.html">Украинские водители отдают предпочтение зимним шинам бренда Gislaved</a></p>
		<p><a href="https://gottstat.com/news/eksperty-podschitali-vo-skolko-seychas-oboydetsya-remont-kvartiry-v-kieve-6886096.html">Эксперты подсчитали во сколько сейчас обойдется ремонт квартиры в Киеве</a></p>
	  </div>
	</div>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 
<link href="/css/lazyYT.css" rel="stylesheet">
<link rel="stylesheet" href="/css/magnific-popup.css">
<link href="/css/font-awesome.min.css" rel="stylesheet">

<script src="/js/bootstrap.min.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script>
$(document).ready(function(){
$('[data-toggle="tooltip"]').tooltip();   
});
</script>

<!-- No Img Script -->
<script>
function imgError(image) {
    image.onerror = "";
    image.src = "/img/noimg.png";
    return true;
}
</script>
	
<!-- Google Analytics -->		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71921096-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(34444935, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/34444935" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</body>
</html>