﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="f6cb831daa6d2315e2003e7a37f4d691" content="2b0c1477bcda57111fa905a8011efc64" />


<link rel="amphtml" href="http://gottstat.com/amp/cl/posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-123699.html">
<meta property="og:url" content="http://gottstat.com/cl/posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-123699.html" />
	<meta property="og:title" content="Посла Китаю в Ізраїлі знайшли мертвим у його резиденції" />
	<meta property="og:description" content="Посол Китая в Израиле Ду Вэй был найден мертвым в своей резиденции в Герцлии, недалеко от Тель-Авива, сообщает The Jerusalem Post. На&amp;#8230;" />
	<meta property="og:type" content="article" />

		<meta property="og:image" content="http://gottstat.com/img/2020/05/17/foto-posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-9597242_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8' />
	<meta name="twitter:title" content="Посла Китаю в Ізраїлі знайшли мертвим у його резиденції" />


<title>Посла Китаю в Ізраїлі знайшли мертвим у його резиденції</title>
<meta name="description" content="Посол Китая в Израиле Ду Вэй был найден мертвым в своей резиденции в Герцлии, недалеко от Тель-Авива, сообщает The Jerusalem Post. На&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-123699.html" /><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5182397706138264",
    enable_page_level_ads: true
  });
</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21634941384/300x600', [300, 600], 'div-gpt-ad-1519138228770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link href="/css/bootstrap.css" rel="stylesheet">
<link href="/css/custom.css?161217" rel="stylesheet">

</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/gottstat.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
			<li><a href="https://turistam.top">Отели и отзывы туристов</a></li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/koronavirus/"><strong>Коронавирус в Украине</strong></a></li>
				<li><a href="/tag/karantin">Карантин</a></li>
				<li><a href="/tag/covid-19">COVID 19</a></li>
				<li><a href="/tag/glavnaya-novost/">Главная новость</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
       <li class="active">Посла Китаю в Ізраїлі знайшли мертвим у його резиденції</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-123699.html" content="http://gottstat.com/cl/posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-123699.html"/>
 
    <div class="artcl-header">
      <img src="/img/source/18_50.png" alt="Канал 112">
  
	<small class="rss_name">Канал 112<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 13:14	  </span>

	  	 <span class="dottime"> · </span>
			<span class="pubtime">Обновлено в 14:11</span>
			<meta itemprop="dateModified" content="2020-05-17 14:11:00"/>
		  
	</small>
  
		
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Посла Китаю в Ізраїлі знайшли мертвим у його резиденції' href="https://glavcom.ua/img/article/6805/73_main.jpeg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2020/05/17/foto-posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-9597242_300x200.jpg" title="Посла Китаю в Ізраїлі знайшли мертвим у його резиденції" alt="Посла Китаю в Ізраїлі знайшли мертвим у його резиденції">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Посла Китаю в Ізраїлі знайшли мертвим у його резиденції				    						<small> (14&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «На теле следов убийства не обнаружили»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p><p>Посол Китая в Израиле Ду Вэй был найден мертвым в своей резиденции в Герцлии, недалеко от Тель-Авива, сообщает The Jerusalem Post.</p> <p>На месте находятся сотрудники службы скорой помощи и также <a href="/tag/police/" title="Последние новости по тегу полицейские">полицейские</a>, которые приступили к расследованию обстоятельств происшествия. В настоящий момент проверяется версия, согласно которой посол умер во сне от сердечного приступа. В МИД подтвердили факт смерти посла Китая.</p> <p>По данным источников ВВС, дипломата нашли мертвым в постели.</p> <p>57-летний Ду Вэй вступил в должность посла в Израиле в начале 2020 года, за несколько недель до вспышки коронавируса по всему миру. До этого он четыре года занимал должность посла Китая в Украине. У него остались жена и сын.</p> <p>Как сообщалось, в Сенат Конгресса США внесли законопроект, позволяющий президенту Дональду Трампу ввести санкции против Китая из-за отказа в сотрудничестве при выяснении причин возникновения пандемии коронавируса.</p> ...</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5182397706138264"
     data-ad-slot="1008634735"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
													
		   		   	
						   
							
			<p><b>Обновлено в 13:55</b> По предварительным данным, 57-летний мужчина умер от сердечного приступа.</p>				
						
								   
															
		   		   	
						   
							
			<p><b>Обновлено в 14:11</b> Посол КНР в Израиле обнаружен мертвым у себя дома.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2020/05/17/foto-posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-9597242_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			<div class="container-fluid">
	  <div class="row">
	  
		<!-- google -->
		<div style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block; text-align:center;"
				 data-ad-layout="in-article"
				 data-ad-format="fluid"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="7962349499"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- google -->

			<div class="col-md-12 cl_fv"><span><b>ФОТО К НОВОСТИ</b>: «Посла Китаю в Ізраїлі знайшли мертвим у його резиденції»</span></div>
				 
				  <div class="popup-gallery">
																																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://glavcom.ua/img/article/6805/73_main.jpeg" title = "Главком: Посла Китаю в Ізраїлі знайшли мертвим у його резиденції">
									<img class="all-img-news2" src="/img/2020/05/17/foto-posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-9597242_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Посла Китаю в Ізраїлі знайшли мертвим у його резиденції' alt='Фото Посла Китаю в Ізраїлі знайшли мертвим у його резиденції'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/05/17/foto-posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-9597242_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																								<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://img.tsn.ua/cached/1589708052/tsn-39e40e7436a3d6b560ed018f4e4f6552/thumbs/550xX/91/4b/85b3bcfbfe823002b7ae9efe98b94b91.jpeg" title = "ТСН: В Израиле нашли мертвым китайского посла: ранее он работал в Украине">
									<img class="all-img-news2" src="/img/2020/05/17/foto-v-izraile-nashli-mertvym-kitayskogo-posla-ranee-on-9597461_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='В Израиле нашли мертвым китайского посла: ранее он работал в Украине' alt='Фото В Израиле нашли мертвым китайского посла: ранее он работал в Украине'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/05/17/foto-v-izraile-nashli-mertvym-kitayskogo-posla-ranee-on-9597461_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://gordonua.com/img/article/15001/97_tn.jpg" title = "Гордон: Посол Китая в Израиле найден мертвым, раньше он был послом КНР в Украине">
									<img class="all-img-news2" src="/img/2020/05/17/foto-posol-kitaya-v-izraile-nayden-mertvym-ranshe-on-byl-9597421_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Посол Китая в Израиле найден мертвым, раньше он был послом КНР в Украине' alt='Фото Посол Китая в Израиле найден мертвым, раньше он был послом КНР в Украине'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/05/17/foto-posol-kitaya-v-izraile-nayden-mertvym-ranshe-on-byl-9597421_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://interfax.com.ua/media/thumbs/images/2017/10/QXWe2s-eyBiH.jpg" title = "Интерфакс-Украина: Посол КНР в Израиле обнаружен мертвым у себя дома">
									<img class="all-img-news2" src="/img/2020/05/17/foto-posol-knr-v-izraile-obnaruzhen-mertvym-u-sebya-dom-9597419_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Посол КНР в Израиле обнаружен мертвым у себя дома' alt='Фото Посол КНР в Израиле обнаружен мертвым у себя дома'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/05/17/foto-posol-knr-v-izraile-obnaruzhen-mertvym-u-sebya-dom-9597419_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://cdn.segodnya.ua/i/image_630x354/media/image/5ec/10a/a5b/5ec10aa5b0cc4.jpeg" title = "Сегодня: В Израиле нашли мертвым китайского посла: подробности">
									<img class="all-img-news2" src="/img/2020/05/17/foto-v-izraile-nashli-mertvym-kitayskogo-posla-podrobno-9597475_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='В Израиле нашли мертвым китайского посла: подробности' alt='Фото В Израиле нашли мертвым китайского посла: подробности'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/05/17/foto-v-izraile-nashli-mertvym-kitayskogo-posla-podrobno-9597475_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																																																									<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="http://images.unian.net/photos/2020_05/1589712796-2435.jpg" title = "Униан: В Израиле нашли мертвым китайского посла, который до недавнего времени работал в Украине">
									<img class="all-img-news2" src="/img/2020/05/17/foto-v-izraile-nashli-mertvym-kitayskogo-posla-kotoryy-do-9597666_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='В Израиле нашли мертвым китайского посла, который до недавнего времени работал в Украине' alt='Фото В Израиле нашли мертвым китайского посла, который до недавнего времени работал в Украине'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/05/17/foto-v-izraile-nashli-mertvym-kitayskogo-posla-kotoryy-do-9597666_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://telegraf.com.ua/files/2020/05/009mainM145.jpg" title = "Телеграф: Бывшего посла Китая в Украине нашли мертвым на окраине Тель-Авива">
									<img class="all-img-news2" src="/img/2020/05/17/foto-byvshego-posla-kitaya-v-ukraine-nashli-mertvym-na-okraine-9597695_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Бывшего посла Китая в Украине нашли мертвым на окраине Тель-Авива' alt='Фото Бывшего посла Китая в Украине нашли мертвым на окраине Тель-Авива'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2020/05/17/foto-byvshego-posla-kitaya-v-ukraine-nashli-mertvym-na-okraine-9597695_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
															  </div>
	  </div>
	</div>
		 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fzik.ua%2Fru%2Fnews%2Fworld%2Fbyvshego_posla_knr_v_ukraine_nashli_mertvym_v_izraile_968752?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/13_50.png" alt="ИА &quot;ZIK&quot;">
				 <small class="rss_name">
				  <span>ИА "ZIK"</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 09:02						</span>
				 </small>
				
								<span class="rel_body">
					Информацию о смерти посла подтвердил чиновник Министерства иностранных дел Израиля				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fprm.ua%2Fru%2Fposla-kitaya-v-izraile-nashli-mertvyim-v-sobstvennom-dome%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/115_50.png" alt="Прямий">
				 <small class="rss_name">
				  <span>Прямий</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 11:55						</span>
				 </small>
				
								<span class="rel_body">
					Сегодня, 17 мая, посла Китая в Израиле Ду Вэя нашли мертвым в своем доме в городе Герцлия. Ранее он занимал аналогичную должность в Украине. Об этом  cообщает The Jerusalem Post. Сообщается, что информацию&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fglavcom.ua%2Fworld%2Fobserve%2Fposla-kitaju-v-izrajili-znajshli-mertvim-u-jogo-rezidentsiji-680573.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/75_50.png" alt="Главком">
				 <small class="rss_name">
				  <span>Главком</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 11:56						</span>
				 </small>
				
								<span class="rel_body">
					На місці події перебувають співробітники служби швидкої допомоги і поліцейські				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=https%3A%2F%2Ftsn.ua%2Fru%2Fsvit%2Fv-izraile-nashli-mertvym-kitayskogo-posla-ranee-on-rabotal-v-ukraine-1548096.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/3_50.png" alt="ТСН">
				 <small class="rss_name">
				  <span>ТСН</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 12:26						</span>
				 </small>
				
								<span class="rel_body">
					На теле следов убийства не обнаружили.				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
    <span class="toggle-additional-news-list cl_news_block">ВСЕ ИСТОЧНИКИ</span>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fgordonua.com%2Fnews%2Fworldnews%2Fposol-kitaya-v-izraile-nayden-mertvym-ranshe-on-byl-poslom-knr-v-ukraine-1500197.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/24_50.png" alt="Гордон">
				 <small class="rss_name">
				  <span>Гордон</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 12:45						</span>
				 </small>
				
								<span class="rel_body">
					В Израиле проверяют версию о смерти посла Китая Ду Вея во сне от сердечного приступа.&nbsp;Сегодня утром в Герцлии был найден мертвым посол Китая в Израиле Ду Вей. Об этом сообщает издание NEWSru.co.il.Дипломата&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Finterfax.com.ua%2Fnews%2Fgeneral%2F662721.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/6_50.png" alt="Интерфакс-Украина">
				 <small class="rss_name">
				  <span>Интерфакс-Украина</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 12:50						</span>
				 </small>
				
								<span class="rel_body">
					Посол Китая в Израиле Ду Вэй в воскресенье обнаружен мертвым на окраине Тель-Авива в доме, который занимал, сообщили местные СМИ о ссылками на заявление представителя полиции.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.segodnya.ua%2Fworld%2Fwnews%2Fv-izraile-nashli-mertvym-kitayskogo-posla-podrobnosti-1443832.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/26_50.png" alt="Сегодня">
				 <small class="rss_name">
				  <span>Сегодня</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 13:02						</span>
				 </small>
				
								<span class="rel_body">
					Стало известно о смерти посла Китая в Израиле Ду Вэя. Он был найден мертвым в своей резиденции в Герцлии, недалеко от Тель-Авива. Об этом сообщает The Jerusalem Post.Согласно информации издания, на месте&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.facenews.ua%2Fnews%2F2020%2F480571%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/81_50.png" alt="Facenews">
				 <small class="rss_name">
				  <span>Facenews</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 13:10						</span>
				 </small>
				
								<span class="rel_body">
					По предварительной версии, Ду Вэй, назначенный послом в Израиль в феврале, скончался от сердечного приступа.Посол Китая в Израиле, 57-летний Ду Вэй был найден в воскресенье, 17 мая, мертвым в своей постели,&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fzn.ua%2Fworld%2Fv-izraile-nayden-mertvym-posol-kitaya-ranee-rabotavshiy-v-ukraine-reuters-354502_.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/60_50.png" alt="Зеркало Недели">
				 <small class="rss_name">
				  <span>Зеркало Недели</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 13:23						</span>
				 </small>
				
								<span class="rel_body">
					Официальная причина смерти не называется.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.unn.com.ua%2Fru%2Fnews%2F1869669-posla-kitayu-v-izrayili-znayshli-mertvim-u-yogo-rezidentsiyi?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/9_50.png" alt="УНН">
				 <small class="rss_name">
				  <span>УНН</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 13:42						</span>
				 </small>
				
								<span class="rel_body">
					Посол Китая в Израиле Ду Вэй был найден мертвым в его официальной резиденции в воскресенье утром. Об этом сообщает УНН со ссылкой на CNN.Тело посла нашли в&nbsp;Герцлии&nbsp;&mdash; к&nbsp;северу от&nbsp;Тель-Авива.&#8230;				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fmignews.com.ua%2Fworld%2F24076087.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/58_50.png" alt="MIGnews">
				 <small class="rss_name">
				  <span>MIGnews</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 13:54						</span>
				 </small>
				
								<span class="rel_body">
					В воскресенье, 17 мая, посол Китая в Израиле Ду Вэй обнаружен мертвым на окраине Тель-Авива в своем доме.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.unian.net%2Fworld%2Fv-izraile-nashli-mertvym-kitayskogo-posla-kotoryy-do-nedavnego-vremeni-rabotal-v-ukraine-novosti-mira-10999640.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/1_50.png" alt="Униан">
				 <small class="rss_name">
				  <span>Униан</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 13:55						</span>
				 </small>
				
								<span class="rel_body">
					По предварительным данным, 57-летний мужчина умер от сердечного приступа.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=https%3A%2F%2Ftelegraf.com.ua%2Fmir%2Fblizhniy-vostok%2F5472424-byivshego-posla-kitaya-v-ukraine-nashli-mertvyim-na-okraine-tel-aviva.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/29_50.png" alt="Телеграф">
				 <small class="rss_name">
				  <span>Телеграф</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							17.05.20, 14:11						</span>
				 </small>
				
								<span class="rel_body">
					Посол КНР в Израиле обнаружен мертвым у себя дома.				</span>
				
				</div>
				 </a>
						  </div>
	  </div>
</div>

 
						 
 </div>  
 

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-5182397706138264"
		 data-ad-slot="7871386487"
		 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1005&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="3030099283"
				 data-matched-content-ui-type="image_stacked"
				 data-matched-content-rows-num="2"
				 data-matched-content-columns-num="3"
				 data-ad-format="autorelaxed"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/gryazno-obozval-babushku-holanda-i-srazu-travmirovalsya-9597969.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/05/17/foto-gryazno-obozval-babushku-holanda-i-srazu-travmirovalsya-9597969_300x200.jpg" alt="Грязно обозвал бабушку Холанда и сразу травмировался – француза из &amp;quot;Шальке&amp;quot; догнала карма"/> -->
					  <img src="/img/2020/05/17/foto-gryazno-obozval-babushku-holanda-i-srazu-travmirovalsya-9597969_300x200.jpg" alt="Грязно обозвал бабушку Холанда и сразу травмировался – француза из &amp;quot;Шальке&amp;quot; догнала карма"/>
					  <div class="caption word_br">
						<p>Грязно обозвал бабушку Холанда и сразу травмировался – француза из&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/gde-smotret-match-dvuh-byvshih-komand-ukrainca-andreya-9597968.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/05/17/foto-gde-smotret-match-dvuh-byvshih-komand-ukrainca-andreya-9597968_300x200.jpg" alt="Где смотреть матч двух бывших команд украинца Андрея Воронина в чемпионате Германии в воскресенье"/> -->
					  <img src="/img/2020/05/17/foto-gde-smotret-match-dvuh-byvshih-komand-ukrainca-andreya-9597968_300x200.jpg" alt="Где смотреть матч двух бывших команд украинца Андрея Воронина в чемпионате Германии в воскресенье"/>
					  <div class="caption word_br">
						<p>Где смотреть матч двух бывших команд украинца Андрея Воронина в&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/volodimir-zelenskiy-vshanuvav-zhertv-politichnih-r-9597979.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/05/17/foto-volodimir-zelenskiy-vshanuvav-zhertv-politichnih-r-9597979_300x200.jpg" alt="Володимир Зеленський вшанував жертв політичних репресій"/> -->
					  <img src="/img/2020/05/17/foto-volodimir-zelenskiy-vshanuvav-zhertv-politichnih-r-9597979_300x200.jpg" alt="Володимир Зеленський вшанував жертв політичних репресій"/>
					  <div class="caption word_br">
						<p>Володимир Зеленський вшанував жертв політичних репресій</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/predvaritelnaya-zapis-i-opros-klientov-minzdrav-nazval-9597965.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/05/17/foto-predvaritelnaya-zapis-i-opros-klientov-minzdrav-nazval-9597965_300x200.jpg" alt="Предварительная запись и опрос клиентов: Минздрав назвал требования к стоматологиям"/> -->
					  <img src="/img/2020/05/17/foto-predvaritelnaya-zapis-i-opros-klientov-minzdrav-nazval-9597965_300x200.jpg" alt="Предварительная запись и опрос клиентов: Минздрав назвал требования к стоматологиям"/>
					  <div class="caption word_br">
						<p>Предварительная запись и опрос клиентов: Минздрав назвал требования к стоматологиям</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-odesi-vid-koronavirusu-pomer-likar-reanimatolog-9597978.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/05/17/foto-v-odesi-vid-koronavirusu-pomer-likar-reanimatolog-9597978_300x200.jpg" alt="В Одесі від коронавірусу помер лікар-реаніматолог"/> -->
					  <img src="/img/2020/05/17/foto-v-odesi-vid-koronavirusu-pomer-likar-reanimatolog-9597978_300x200.jpg" alt="В Одесі від коронавірусу помер лікар-реаніматолог"/>
					  <div class="caption word_br">
						<p>В Одесі від коронавірусу помер лікар-реаніматолог</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/91-letnyaya-babulya-svyazala-maket-bolnicy-na-spic-9597976.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/05/17/foto-91-letnyaya-babulya-svyazala-maket-bolnicy-na-spic-9597976_300x200.jpg" alt="91-летняя бабуля связала макет больницы на спицах"/> -->
					  <img src="/img/2020/05/17/foto-91-letnyaya-babulya-svyazala-maket-bolnicy-na-spic-9597976_300x200.jpg" alt="91-летняя бабуля связала макет больницы на спицах"/>
					  <div class="caption word_br">
						<p>91-летняя бабуля связала макет больницы на спицах</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/tolko-po-zapisi-i-so-schitkom-na-lice-kak-dolzhny-rabotat-9597971.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/05/17/foto-tolko-po-zapisi-i-so-schitkom-na-lice-kak-dolzhny-rabotat-9597971_300x200.jpg" alt="Только по записи и со щитком на лице: как должны работать стоматологи во время карантина, инфографика"/> -->
					  <img src="/img/2020/05/17/foto-tolko-po-zapisi-i-so-schitkom-na-lice-kak-dolzhny-rabotat-9597971_300x200.jpg" alt="Только по записи и со щитком на лице: как должны работать стоматологи во время карантина, инфографика"/>
					  <div class="caption word_br">
						<p>Только по записи и со щитком на лице: как должны&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/kak-v-ukraine-izmenilis-ceny-na-produkty-9597962.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2020/05/17/foto-kak-v-ukraine-izmenilis-ceny-na-produkty-9597962_300x200.jpg" alt="Как в Украине изменились цены на продукты"/> -->
					  <img src="/img/2020/05/17/foto-kak-v-ukraine-izmenilis-ceny-na-produkty-9597962_300x200.jpg" alt="Как в Украине изменились цены на продукты"/>
					  <div class="caption word_br">
						<p>Как в Украине изменились цены на продукты</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>
$('.test-popup-link').magnificPopup({
type: 'image',
closeOnContentClick: true,
mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
});</script>	


<script>
$(document).ready(function() {
	$('.popup-gallery').magnificPopup({
		delegate: 'a',
		type: 'image',
		tLoading: 'Загрузка изображения...',
		mainClass: 'mfp-img-mobile',
		gallery: {
			enabled: true,
			navigateByImgClick: true,
			preload: [0,1] // Will preload 0 - before current, and 1 after the current image
		},
		image: {
			tError: '<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',
			titleSrc: function(item) {
				return item.el.attr('title');
			}
		}
	});
});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $('[data-toggle="popover"]').popover({
        html : true,
		title:false,
    trigger: 'hover',
    placement: 'bottom'
  });
  $('body').delegate('.toggle-additional-news-list', 'click', function () {
	  $('.additional-news-list').toggleClass('active');
	  $(this).remove();
  });
});

$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');
    $(function() {
        $('.lazy').Lazy();
    });
</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/polnyy-lyudey-mikroavtobus-poehal-na-krasnyy-i-stolknulsya-117394.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2020/03/05/foto-hotel-proskochit-polnyy-lyudey-mikroavtobus-stolknulsya-9270342_300x200.jpg" alt='Полный людей микроавтобус поехал на красный и столкнулся с поездом на Закарпатье'>
					  <div class="media-body"><span>Полный людей микроавтобус поехал на красный и столкнулся с поездом на Закарпатье</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/chislo-zarazhennyh-koronavirusom-kievlyan-vozroslo-117819.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2020/03/26/foto-chislo-inficirovannyh-koronavirusom-v-kieve-uvelichilos-9322181_300x200.jpg" alt='Страшные новости из Киева! Там коронавирусом заразились...'>
					  <div class="media-body"><span>Страшные новости из Киева! Там коронавирусом заразились...</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/statuya-ubiyca-odnomu-iz-rukovoditeley-parka-v-zaporozhe-117688.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2020/03/12/foto-gibel-devochki-v-zaporozhe-zamdirektoru-parka-obyavleno-9304077_300x200.jpg" alt='Статуя-убийца: одному из руководителей парка в Запорожье объявили подозрение'>
					  <div class="media-body"><span>Статуя-убийца: одному из руководителей парка в Запорожье объявили подозрение</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-vinnickoy-oblasti-esche-dva-sluchaya-koronavirus-117821.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2020/03/26/foto-v-vinnickoy-oblasti-esche-dva-sluchaya-koronavirus-9321957_300x200.jpg" alt='В Винницкой области еще два случая коронавируса'>
					  <div class="media-body"><span>В Винницкой области еще два случая коронавируса</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">08:14</span><span><a href="/cl/den-pamyati-zhertv-politicheskih-repressiy-kogo-ukraina-123678.html">День памяти жертв политических репрессий: кого Украина чествует 17 мая</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
													</div>
						<img src="/img/2020/05/17/foto-evrosoyuz-prinyal-ukrainu-v-vazhnyy-organ-po-zdrav-9596941_300x200.jpg" alt='Украину приняли в комитет по здравоохранению ЕС'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:14</span><span><a href="/cl/ukrainu-prinyali-v-komitet-po-zdravoohraneniyu-es-123691.html">Украину приняли в комитет по здравоохранению ЕС</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:14</span><span><a href="/cl/koronavirus-v-ukraine-chislo-novyh-sluchaev-poshlo-123681.html">Коронавирус в Украине: число новых случаев пошло на спад</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:14</span><span><a href="/cl/u-olega-lyashko-rodilsya-syn-samoe-bolshoe-schaste-123697.html">У Олега Ляшко родился сын: "Самое большое счастье на свете"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">03:14</span><span><a href="/cl/v-mid-rasskazali-skolko-ukraincev-vyzdoroveli-ot-covid-123665.html">В МИД рассказали, сколько украинцев выздоровели от COVID-19 за рубежом</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
													</div>
						<img src="/img/2020/05/17/foto-v-evroparlamente-zayavili-o-masshtabnoy-utechke-da-9596462_300x200.jpg" alt='В Европарламенте произошла масштабная утечка данных'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">08:14</span><span><a href="/cl/v-evroparlamente-proizoshla-masshtabnaya-utechka-d-123677.html">В Европарламенте произошла масштабная утечка данных</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:14</span><span><a href="/cl/posla-kitayu-v-izraili-znayshli-mertvim-u-yogo-rez-123699.html">Посла Китаю в Ізраїлі знайшли мертвим у його резиденції</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">07:14</span><span><a href="/cl/goroskop-na-17-maya-dlya-vseh-znakov-zodiaka-123675.html">Гороскоп на 17 мая для всех знаков зодиака</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:14</span><span><a href="/cl/v-ukraine-za-may-utonuli-47-chelovek-123687.html">В Украине за май утонули 47 человек</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">06:14</span><span><a href="/cl/v-puerto-riko-provedut-referendum-o-prisoedinenii-k-123670.html">В Пуэрто-Рико проведут референдум о присоединении к США</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
													</div>
						<img src="/img/2020/05/16/foto-paromom-iz-turcii-domoy-vozvraschayutsya-45-ukrain-9595876_300x200.jpg" alt='Паромом из Турции домой возвращаются 45 украинцев'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">04:14</span><span><a href="/cl/paromom-iz-turcii-domoy-vozvraschayutsya-45-ukrain-123668.html">Паромом из Турции домой возвращаются 45 украинцев</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:14</span><span><a href="/cl/posle-polunochi-v-rayone-avdeevki-byl-ranen-ukrainskiy-123679.html">После полуночи в районе Авдеевки был ранен украинский военный</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:14</span><span><a href="/cl/stalo-izvestno-gde-proydet-evrovidenie-2021-123682.html">Стало известно, где пройдет Евровидение-2021</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:14</span><span><a href="/cl/na-harkovschine-koronavirusom-zaboleli-786-chelove-123686.html">На Харьковщине коронавирусом заболели 786 человек</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:14</span><span><a href="/cl/v-ssha-umer-akter-iz-druzey-i-amerikanskoy-semeyki-123704.html">В США умер актер из "Друзей" и "Американской семейки"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
													</div>
						<img src="/img/2020/05/16/foto-glava-mvf-rasskazala-skolko-let-ponadobitsya-na-vosstanovlenie-9595750_300x200.jpg" alt='В МВФ прогнозируют восстановление мировой экономики не раньше 2023 года'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">04:14</span><span><a href="/cl/v-mvf-prognoziruyut-vosstanovlenie-mirovoy-ekonomiki-123667.html">В МВФ прогнозируют восстановление мировой экономики не раньше 2023 года</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:14</span><span><a href="/cl/kanada-vydelit-bolee-450-mln-na-podderzhu-nauki-123680.html">Канада выделит более $450 млн на поддержу науки</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:14</span><span><a href="/cl/kolichestvo-bolnyh-koronavirusom-v-ukraine-prevysilo-123683.html">Количество больных коронавирусом в Украине превысило 18 тысяч</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:15</span><span><a href="/cl/v-mvf-ozvuchili-sroki-vosstanovleniya-mirovoy-ekonomiki-123695.html">В МВФ озвучили сроки восстановления мировой экономики после пандемии COVID-19</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:14</span><span><a href="/cl/v-polshe-policiya-razognala-protestuyuschih-protiv-123696.html">В Польше полиция разогнала протестующих против карантина</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:14</span><span><a href="/cl/ukraina-i-turciya-prodolzhili-rabotu-o-soglashenii-123698.html">Украина и Турция продолжили работу о Соглашении касательно зоны свободной торговли</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:14</span><span><a href="/cl/v-ukrainu-pribyla-partiya-odnorazovyh-kostyumov-biozaschity-123705.html">В Украину прибыла партия одноразовых костюмов биозащиты для медиков</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">03:14</span><span><a href="/cl/v-ssha-uchenye-zayavili-ob-obnaruzhenii-antitela-dlya-123664.html">В США ученые заявили об обнаружении антитела для быстрого лечения COVID-19</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">04:14</span><span><a href="/cl/ukrainu-zavtra-nakriyut-doschi-z-grozami-123669.html">Україну завтра накриють дощі з грозами</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">06:14</span><span><a href="/cl/17-maya-kakoy-segodnya-prazdnik-chto-nelzya-delat-i-123671.html">17 мая: какой сегодня праздник, что нельзя делать и приметы дня</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">07:14</span><span><a href="/cl/tramp-rassmotrit-vozmozhnost-vozobnovleniya-finansirovaniya-123672.html">Трамп рассмотрит возможность возобновления финансирования ВОЗ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">07:14</span><span><a href="/cl/irak-vvodit-komendantskiy-chas-na-vosem-dney-123673.html">Ирак вводит комендантский час на восемь дней</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">07:14</span><span><a href="/cl/spacex-perenesla-zapusk-na-orbitu-ocherednoy-partii-123674.html">SpaceX перенесла запуск на орбиту очередной партии интернет-спутников из-за старта сверхсекретного шаттла Пентагона</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">08:14</span><span><a href="/cl/dozhdi-vozvraschayutsya-sinoptiki-predupredili-ukraincev-123676.html">Дожди возвращаются: синоптики предупредили украинцев о непогоде</a></span>
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519138228770-0'); });
</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href = "/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/k5x086J5umo/3.jpg" alt="Смотреть видео Евровидение-2020: Мария Шерифович исполнила песню &amp;quot;Молитва&amp;quot; спустя 13 лет">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/evrovidenie-2020-mariya-sherifovich-ispolnila-pesnyu-9597627.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Евровидение-2020: Мария Шерифович исполнила песню "Молитва" спустя 13 лет					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/776.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/776/">Владимир Зеленский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">2660</span>
				  </small>
				</h4>
					<p class="small">Зеленский почтил память жертв политических репрессий. Фото</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/169.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/169/">Виталий Кличко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">742</span>
				  </small>
				</h4>
					<p class="small">Кличко: В Киеве за минувшие сутки количество заболевших COVID-19 увеличилось на 59 человек, среди них 10 медиков</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/219.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/219/">Михеил Саакашвили</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">667</span>
				  </small>
				</h4>
					<p class="small">Саакашвили: Назначив меня, Зеленский продемонстрировал ключевую черту успешных реформаторов</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/1.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">574</span>
				  </small>
				</h4>
					<p class="small">Порошенко: Трагедія комуністичного терору має стати запобіжником від "русского мира" на українській землі</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/6.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/6/">Юлия Тимошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">278</span>
				  </small>
				</h4>
					<p class="small">Тимошенко назвала причини катастрофи в енергетиці</p>
				</div>
					</div>
				
		
		</div>
	</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1680154318902921" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>	
<br>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/0jzV1e9mdwE/3.jpg" alt="Смотреть видео У мережі показали катастрофічні наслідки карантину для фермерів (відео)">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/merkel-vkotre-ryatue-putina-i-vkotre-die-proti-ukraini-9597430.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Меркель вкотре рятує Путіна і вкотре діє проти України, -&#8230;					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/final-evrovideniya-2020-onlayn-translyaciya-123653.html">Финал Евровидения-2020: онлайн-трансляция</a></p>
							<p><a href="/cl/razumkov-rada-ne-budet-povtorno-golosovat-za-obraschenie-123659.html">Разумков: Рада не будет повторно голосовать за обращение к парламентам мира по поводу 75-й годовщины окончания Второй мировой</a></p>
							<p><a href="/cl/vnuchka-mussolini-vidreaguvala-na-znyattya-z-nei-ukrainskih-123657.html">Внучка Муссоліні відреагувала на зняття з неї українських санкцій</a></p>
							<p><a href="/cl/v-rossii-otkryli-delo-iz-za-foto-fashistov-v-bessmertnom-123658.html">В России открыли дело из-за фото фашистов в "бессмертном полку"</a></p>
							<p><a href="/cl/spasateli-likvidirovali-vozgoranie-torfa-v-kieve-123660.html">Спасатели ликвидировали возгорание торфа в Киеве</a></p>
							<p><a href="/cl/chetyrnadcat-regionov-vyplatili-nadbavki-medikam-za-123655.html">Четырнадцать регионов выплатили надбавки медикам за март, - Степанов</a></p>
							<p><a href="/cl/v-vinnickoy-oblasti-pyanaya-devushka-naehala-na-velosipedistku-123656.html">В Винницкой области пьяная девушка наехала на велосипедистку и ее детей</a></p>
							<p><a href="/cl/v-hmelnickom-muzhchina-ranil-kopa-pytavshegosya-ostanovit-123661.html">В Хмельницком мужчина ранил копа, пытавшегося остановить домашнее насилие</a></p>
							<p><a href="/cl/evrovidenie-2021-proydet-v-rotterdame-123662.html">Евровидение-2021 пройдет в Роттердаме</a></p>
							<p><a href="/cl/tramp-rassmotrit-vozmozhnost-vozobnovleniya-finansirovaniya-123672.html">Трамп рассмотрит возможность возобновления финансирования ВОЗ</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href = "/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/29_50.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">119</span></small></span>
					<p class="small">Оккупанты сообщили об отмене режима самоизоляции в Крыму</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/75_50.png" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">78</span></small></span>
					<p class="small">Тимошенко назвала пять причин кризиса в украинской энергетике</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/25_50.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">71</span></small></span>
					<p class="small">Зеленский снял санкции с внучки Муссолини: она высказалась о связи с Украиной</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/26_50.png" alt="Сегодня">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Сегодня<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">66</span></small></span>
					<p class="small">Таких фото вы еще не видели: появилась пирамида из всех наследников Месси</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/34_50.png" alt="Телеканал 24">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеканал 24<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">64</span></small></span>
					<p class="small">В постели и в розовом костюме: Нетта Барзилай выступила на концерте Евровидения</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/koronavirus/" title="Коронавирус - последние новости"><span style="font-size:125%;vertical-align: sub;">Коронавирус</span></a>&nbsp;<small><span class="label-count">195</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/covid-19/" title="COVID-19 - последние новости"><span style="font-size:123.2%;vertical-align: sub;">COVID-19</span></a>&nbsp;<small><span class="label-count">130</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/karantin/" title="Карантин - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Карантин</span></a>&nbsp;<small><span class="label-count">60</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:119.6%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">53</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">44</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:116%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">43</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">35</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">33</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/posol/" title="Посол - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Посол</span></a>&nbsp;<small><span class="label-count">28</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/police/" title="Полиция - последние новости"><span style="font-size:107%;vertical-align: sub;">Полиция</span></a>&nbsp;<small><span class="label-count">24</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/obstrel/" title="Обстрел - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Обстрел</span></a>&nbsp;<small><span class="label-count">23</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">23</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/uchenyj/" title="Ученые - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Ученые</span></a>&nbsp;<small><span class="label-count">20</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/granica/" title="Граница - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Граница</span></a>&nbsp;<small><span class="label-count">20</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rabota/" title="Работа - последние новости"><span style="font-size:98%;vertical-align: sub;">Работа</span></a>&nbsp;<small><span class="label-count">20</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ru-crimea/" title="Аннексированный Крым - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Аннексированный Крым</span></a>&nbsp;<small><span class="label-count">20</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/europarlament/" title="Европарламент - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Европарламент</span></a>&nbsp;<small><span class="label-count">19</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/minzdrav/" title="Минздрав - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Минздрав</span></a>&nbsp;<small><span class="label-count">19</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/izrail/" title="Израиль - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Израиль</span></a>&nbsp;<small><span class="label-count">18</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:89%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">18</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/brifing/" title="Брифинг - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Брифинг</span></a>&nbsp;<small><span class="label-count">17</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">17</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/italiya/" title="Италия - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Италия</span></a>&nbsp;<small><span class="label-count">17</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sotrudniki/" title="Сотрудники - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Сотрудники</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
							</div>
		</div>
		
	<div class="panel panel-default">
	  <div class="panel-heading">Полезные новости</div>
	  <div class="panel-body">
		<p><a href="https://gottstat.com/news/posudomoechnye-mashiny-neispravnosti-i-polomki-6848829.html">Посудомоечные машины: неисправности и поломки</a></p>
		<p><a href="https://gottstat.com/news/13-oktyabrya-den-otkaza-ot-byustgalterov-luchshie-4765220.html">13 октября – День отказа от бюстгальтеров. Лучшие фото</a></p>
		<p><a href="https://gottstat.com/news/migraciya-zarobitchan-v-polshu-poydet-na-spad-nbu-6852983.html">Миграция "заробитчан" в Польшу пойдет на спад - НБУ</a></p>
		<p><a href="https://gottstat.com/news/srednestatisticheskaya-ukrainskaya-semya-menyaet-kuhonnuyu-skovorodu-raz-v-tri-goda-rezultaty-oprosa-6855875.html">Среднестатистическая украинская семья меняет кухонную сковороду раз в три года</a></p>
		<p><a href="https://gottstat.com/news/prodazhi-meizu-m8-note-prevysili-vse-ozhidaniya-6861591.html">Продажи Meizu M8 Note превысили все ожидания</a></p>
		<p><a href="https://gottstat.com/news/dengi-v-obmen-na-zoloto-pochemu-v-ukraine-i-sosedney-belarusi-rastet-kolichestvo-lombardov--6878842.html">Деньги в обмен на золото. Почему в Украине и соседней Беларуси растет количество ломбардов?</a></p>
		<p><a href="https://gottstat.com/news/ukrainskie-voditeli-otdayut-predpochtenie-zimnim-shinam-brenda-gislaved-rezultaty-oprosa-6885385.html">Украинские водители отдают предпочтение зимним шинам бренда Gislaved</a></p>
		<p><a href="https://gottstat.com/news/eksperty-podschitali-vo-skolko-seychas-oboydetsya-remont-kvartiry-v-kieve-6886096.html">Эксперты подсчитали во сколько сейчас обойдется ремонт квартиры в Киеве</a></p>
	  </div>
	</div>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 
<link href="/css/lazyYT.css" rel="stylesheet">
<link rel="stylesheet" href="/css/magnific-popup.css">
<link href="/css/font-awesome.min.css" rel="stylesheet">

<script src="/js/bootstrap.min.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script>
$(document).ready(function(){
$('[data-toggle="tooltip"]').tooltip();   
});
</script>

<!-- No Img Script -->
<script>
function imgError(image) {
    image.onerror = "";
    image.src = "/img/noimg.png";
    return true;
}
</script>
	
<!-- Google Analytics -->		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71921096-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(34444935, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/34444935" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</body>
</html>