﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="f6cb831daa6d2315e2003e7a37f4d691" content="2b0c1477bcda57111fa905a8011efc64" />


<link rel="amphtml" href="http://gottstat.com/amp/cl/putin-rasschityvaet-chto-zelenskiy-budet-ego-soyuznikom-103175.html">
<meta property="og:url" content="http://gottstat.com/cl/putin-rasschityvaet-chto-zelenskiy-budet-ego-soyuznikom-103175.html" />
	<meta property="og:title" content="Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters" />
	<meta property="og:description" content="В Кремле хотели бы больше узнать о шоумене Владимире Зеленском в случае его победы на" />
	<meta property="og:type" content="article" />

		<meta property="og:image" content="http://gottstat.com/img/2019/04/19/foto-medvedchuk-zayavil-chto-esli-zelenskiy-zaklyuchit-sdelku-7681811_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8' />
	<meta name="twitter:title" content="Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters" />


<title>Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters</title>
<meta name="description" content="В Кремле хотели бы больше узнать о шоумене Владимире Зеленском в случае его победы на">
<link rel="canonical" href="http://gottstat.com/cl/putin-rasschityvaet-chto-zelenskiy-budet-ego-soyuznikom-103175.html" /><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5182397706138264",
    enable_page_level_ads: true
  });
</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21634941384/300x600', [300, 600], 'div-gpt-ad-1519138228770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link href="/css/bootstrap.css" rel="stylesheet">
<link href="/css/custom.css?161217" rel="stylesheet">

</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/gottstat.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
			<li><a href="https://turistam.top">Отели и отзывы туристов</a></li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/voennoe-polozhenie/"><strong>Военное положение в Украине</strong></a></li>
				<li><a href="/city/kerch"><strong>Ситуация в Керченском проливе</strong></a></li>
				<li><a href="/tag/otop-sezon">Отопительный сезон</a></li>
				<li><a href="/tag/vybory-presidenta">Выборы президента 2019</a></li>
				<li><a href="/tag/glavnaya-novost/">Главная новость</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/politics/" title="Читать все новости из категории Политика">Политика</a></li>
	     <li class="active">Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/putin-rasschityvaet-chto-zelenskiy-budet-ego-soyuznikom-103175.html" content="http://gottstat.com/cl/putin-rasschityvaet-chto-zelenskiy-budet-ego-soyuznikom-103175.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/politics/" title="Последние новости категории Политика">Политика</a></div>   <img src="/img/source/24_50.png" alt="Гордон">
  
	<small class="rss_name">Гордон<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 09:10	  </span>

	  	  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/gaz/" title="Новости по тегу 'Газ'">
					Газ				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters' href="https://gordonua.com/img/article/8989/74_tn.jpg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2019/04/19/foto-medvedchuk-zayavil-chto-esli-zelenskiy-zaklyuchit-sdelku-7681811_300x200.jpg" title="Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters" alt="Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters				    						<small> (5&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «Медведчук в интервью высказал мысль, что Зеленский пойдет на уступки, став президентом»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>В Кремле хотели бы больше узнать о шоумене Владимире Зеленском в случае его победы на <a href="/tag/vybory-presidenta/" title="Последние новости по тегу выборах президента">выборах президента</a> Украины, с целью понять – является ли он человеком, с которым РФ может иметь дело, в отличие от действующего президента Петра Порошенко. Об этом заявил глава политсовета партии "Оппозиционная платформа – За жизнь" и кум российского президента Владимира Путина <a href='/person/571/' data-toggle='popover' data-content='<div class="media"><a href="#" class="pull-left"><img src="/img/person/571.jpg" class="media-object" style="width:80px;" alt="Виктор Медведчук"></a><div class="media-body"><h4 class="media-heading">Виктор Медведчук</h4><small style="line-height:12px !important;">Политик, общественный деятель, юрист. Кум Путина. лидер общественного движения «Украинский выбор».</small></div></div>'><strong>Виктор Медведчук</strong></a>.Если новый президент Украины заключит сделку с Москвой, он сможет вернуть контроль над оккупированным Донбассом, получить дешевый газ и крупные инвестиции из РФ. Об этом в интервью агентству Reuters, обнародованном 18 апреля, сообщил глава политсовета партии "Оппозиционная платформа За жизнь" <a href='/person/571/' data-toggle='popover' data-content='<div class="media"><a href="#" class="pull-left"><img src="/img/person/571.jpg" class="media-object" style="width:80px;" alt="Виктор Медведчук"></a><div class="media-body"><h4 class="media-heading">Виктор Медведчук</h4><small style="line-height:12px !important;">Политик, общественный деятель, юрист. Кум Путина. лидер общественного движения «Украинский выбор».</small></div></div>'><strong>Виктор Медведчук</strong></a>.</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5182397706138264"
     data-ad-slot="1008634735"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
													
		   		   	
						   
							
			<p>Он подчеркнул, что в Кремле хотели бы больше узнать о Зеленском, чтобы понять, является ли он человеком, с которым РФ может иметь дело, в отличие от действующего президента Петра Порошенко.</p>				
						
								   
															
		   		   	
						   
							
			<p>По словам Медведчука, в Москве нет никаких ожиданий. Там якобы хотят посмотреть на дальнейшие шаги Зеленского и его окружение.</p>				
						
													
		   		   	
						   
							
			<p>Агентство пишет, что в Кремле дали понять, что будут рады уходу Порошенко и выразили надежду, что новый кандидат сможет заключить мирное соглашение по Донбассу.</p>				
						
													
		   		   				<a href="/cl/pochem-budet-gaz-naftogaz-prosit-kabmin-podpravit-dokumenty-103107.html" title="ЧИТАЙТЕ ТАКЖЕ: Почем будет газ: &quot;Нафтогаз&quot; просит Кабмин «подправить» документы, чтобы снизить цены для населения">
					<div class="ClLink">
						<img class="img-rounded" src="/img/2019/04/17/foto-naftogaz-prosit-kabmin-snizit-cenu-na-gaz-dlya-naseleniya-7671486_300x200.jpg" alt="Почем будет газ: "Нафтогаз" просит Кабмин «подправить» документы,&#8230;" onerror="this.onerror=null;this.src='/img/noimg.png';">
						<div>Почем будет газ: "Нафтогаз" просит Кабмин «подправить» документы,&#8230;</div>
					</div>
				</a>
				
						   
							
			<p>Украинский политик отметил, что президент РФ <a href='/person/591/' data-toggle='popover' data-content='<div class="media"><a href="#" class="pull-left"><img src="/img/person/591.jpg" class="media-object" style="width:80px;" alt="Владимир Путин"></a><div class="media-body"><h4 class="media-heading">Владимир Путин</h4><small style="line-height:12px !important;">Президент Российской Федерации.</small></div></div>'><strong>Владимир Путин</strong></a>, вероятно, готов освободить 24 пленных украинских моряка в качестве жеста доброй воли, и влить "миллиарды долларов" своих денег в экономику Украины в случае, если будут восстановлены экономические связи между двумя странами.</p>				
						
													
		   		   	
						   
							
			<p>Медведчук подчеркнул, что России и Украине не нужно "целоваться или обниматься", нужно просто "восстановить прагматичные экономические отношения".</p>				
						
													
		   		   	
						   
									<ul>
					  <li>
						<a href="/cl/sopernik-dzhoshua-provalil-doping-test-boy-pod-ugrozoy-103100.html">ЧИТАЙТЕ ТАКЖЕ: Соперник Джошуа провалил допинг-тест: бой под угрозой срыва</a>
					  </li>
					</ul>
		   			
			<p>Политик добавил, что готов провести с Зеленским встречу по этому вопросу.</p>				
						
													
		   		   	
						   
							
			<p>31 марта 2019 года состоялся первый тур выборов президента Украины. Согласно официальным данным ЦИК, за Зеленского проголосовали 30,24% избирателей, за Порошенко 15,95%. Они прошли во второй тур выборов, который состоится 21 апреля.</p>				
						
													
		   		   	
						   
							
			<p>По данным опроса Социологической группы "Рейтинг", обнародованном 18 апреля, за Зеленского готовы проголосовать 73% определившихся с выбором респондентов, за Порошенко 27%.</p>				
						
													
		   		   	
						   
							
			<p>В 2014 году, сразу после аннексии Крыма, на востоке Украины Россия начала вооруженную агрессию. Боевые действия ведутся между Вооруженными силами Украины с одной стороны и российской армией и поддерживаемыми Россией боевиками, которые контролируют часть Донецкой и Луганской областей, с другой. Официально РФ не признает своего вторжения в Украину, несмотря на предъявляемые Украиной факты и доказательства.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2019/04/19/foto-medvedchuk-zayavil-chto-esli-zelenskiy-zaklyuchit-sdelku-7681811_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fzn.ua%2Fpolitics%2Fputin-rasschityvaet-chto-zelenskiy-budet-ego-soyuznikom-v-obmen-na-donbass-i-deshevyy-gaz-reuters-315253_.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/60_50.png" alt="Зеркало Недели">
				 <small class="rss_name">
				  <span>Зеркало Недели</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							19.04.19, 04:10						</span>
				 </small>
				
								<span class="rel_body">
					Медведчук в интервью высказал мысль, что Зеленский пойдет на уступки, став президентом.				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=http%3A%2F%2Fwww.capital.ua%2Fru%2Fnews%2F126708-medvedchuk-predlozhil-zelenskomu-zaklyuchit-sdelku-s-putinym?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/74_50.png" alt="Капитал">
				 <small class="rss_name">
				  <span>Капитал</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							19.04.19, 07:29						</span>
				 </small>
				
								<span class="rel_body">
					Актер Владимир Зеленский в&nbsp;случае победы на&nbsp;президентских выборах на&nbsp;Украине сможет восстановить контроль над Донбассом в&nbsp;течение нескольких месяцев, а&nbsp;также получить дешевый&#8230;				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=https%3A%2F%2Fcensor.net.ua%2Fnews%2F3123142%2Fmedvedchuk_predlojil_zelenskomu_sdelku_ot_putina_kontrol_nad_donbassom_na_usloviyah_rf_deshevyyi_gaz?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/23_50.png" alt="Цензор.НЕТ">
				 <small class="rss_name">
				  <span>Цензор.НЕТ</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							19.04.19, 08:58						</span>
				 </small>
				
								<span class="rel_body">
					Россия "пробует брод" с возможными новыми властями в Киеве приводя как транслятор кремлевских идей местного пророссийского политика.				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
			  </div>
	  </div>
</div>

 
						<div class="container-fluid">	
		  <div class="row">
			<div class="col-md-3 cl_pers_news">
				  <small><span>УПОМИНАЕМЫЕ ПЕРСОНЫ В СЮЖЕТЕ:</span></small>
			</div>
			
			<div class="col-md-9">
			  				<div style="float:left;">
					<a href="/person/1/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/1.jpg" data-toggle="tooltip" data-placement="bottom" title="Петр Порошенко" alt="Петр Порошенко">
					</a>
				</div>
			  				<div style="float:left;">
					<a href="/person/776/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/776.jpg" data-toggle="tooltip" data-placement="bottom" title="Владимир Зеленский" alt="Владимир Зеленский">
					</a>
				</div>
			  				<div style="float:left;">
					<a href="/person/571/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/571.jpg" data-toggle="tooltip" data-placement="bottom" title="Виктор Медведчук" alt="Виктор Медведчук">
					</a>
				</div>
			  				<div style="float:left;">
					<a href="/person/591/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/591.jpg" data-toggle="tooltip" data-placement="bottom" title="Владимир Путин" alt="Владимир Путин">
					</a>
				</div>
			  			</div>
		  </div>
		</div>
				 
 </div>  
 

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-5182397706138264"
		 data-ad-slot="7871386487"
		 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1005&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Политика»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/filaret-na-vyborah-nado-golosovat-za-sohranenie-ukrainskogo-103177.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/04/19/foto-prezidentskie-vybory-2019-filaret-neozhidanno-obratilsya-7682364_300x200.jpg" alt="Филарет: На выборах надо голосовать за сохранение украинского государства"/>-->
					  <img src="/img/2019/04/19/foto-prezidentskie-vybory-2019-filaret-neozhidanno-obratilsya-7682364_300x200.jpg" alt="Филарет: На выборах надо голосовать за сохранение украинского государства"/>
					  <div class="caption word_br">
						<p>Филарет: На выборах надо голосовать за сохранение украинского государства</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/putin-rasschityvaet-chto-zelenskiy-budet-ego-soyuznikom-103175.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/04/19/foto-medvedchuk-zayavil-chto-esli-zelenskiy-zaklyuchit-sdelku-7681811_300x200.jpg" alt="Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters"/>-->
					  <img src="/img/2019/04/19/foto-medvedchuk-zayavil-chto-esli-zelenskiy-zaklyuchit-sdelku-7681811_300x200.jpg" alt="Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters"/>
					  <div class="caption word_br">
						<p>Путин рассчитывает, что Зеленский будет его союзником в обмен на&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/kolomoyskiy-schitaet-chto-poroshenko-dolzhen-publichno-103174.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/04/18/foto-poroshenko-budet-delat-vse-chto-emu-govoryat-kolom-7680934_300x200.jpg" alt="Коломойский считает, что Порошенко должен публично признать ошибочность решения о национализации ПриватБанка"/>-->
					  <img src="/img/2019/04/18/foto-poroshenko-budet-delat-vse-chto-emu-govoryat-kolom-7680934_300x200.jpg" alt="Коломойский считает, что Порошенко должен публично признать ошибочность решения о национализации ПриватБанка"/>
					  <div class="caption word_br">
						<p>Коломойский считает, что Порошенко должен публично признать ошибочность решения о&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/rossiya-otkazalas-ot-pashalnogo-peremiriya-na-donb-103173.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/04/18/foto-pashalnoe-peremirie-ne-udalos-soglasovat-gerasche-7681143_300x200.jpg" alt="Россия отказалась от Пасхального перемирия на Донбассе"/>-->
					  <img src="/img/2019/04/18/foto-pashalnoe-peremirie-ne-udalos-soglasovat-gerasche-7681143_300x200.jpg" alt="Россия отказалась от Пасхального перемирия на Донбассе"/>
					  <div class="caption word_br">
						<p>Россия отказалась от Пасхального перемирия на Донбассе</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/boyus-mne-nechego-budet-pozhat-poroshenko-zelenskiy-103172.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/04/18/foto-zelenskiy-poroshenko-govoril-chto-budet-vsem-korrupcioneram-7681155_300x200.jpg" alt="&amp;quot;Боюсь, мне нечего будет пожать Порошенко&amp;quot;. Зеленский ответил на блиц-вопросы в прямом эфире"/>-->
					  <img src="/img/2019/04/18/foto-zelenskiy-poroshenko-govoril-chto-budet-vsem-korrupcioneram-7681155_300x200.jpg" alt="&amp;quot;Боюсь, мне нечего будет пожать Порошенко&amp;quot;. Зеленский ответил на блиц-вопросы в прямом эфире"/>
					  <div class="caption word_br">
						<p>"Боюсь, мне нечего будет пожать Порошенко". Зеленский ответил на блиц-вопросы&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/v-rf-anonsirovali-zapusk-probnogo-poezda-po-kerchenskomu-103171.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/04/18/foto-v-rossii-anonsirovali-zapusk-probnogo-poezda-po-kerchenskomu-7680522_300x200.jpg" alt="В РФ анонсировали запуск пробного поезда по Керченскому мосту"/>-->
					  <img src="/img/2019/04/18/foto-v-rossii-anonsirovali-zapusk-probnogo-poezda-po-kerchenskomu-7680522_300x200.jpg" alt="В РФ анонсировали запуск пробного поезда по Керченскому мосту"/>
					  <div class="caption word_br">
						<p>В РФ анонсировали запуск пробного поезда по Керченскому мосту</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/zelenskiy-ne-gotov-otdat-prikaz-chtoby-osvobodit-donbass-103169.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/04/18/foto-zelenskiy-zayavil-chto-ne-gotov-budet-otdat-prikaz-7681048_300x200.jpg" alt="Зеленский не готов отдать приказ, чтобы освободить Донбасс военным путем"/>-->
					  <img src="/img/2019/04/18/foto-zelenskiy-zayavil-chto-ne-gotov-budet-otdat-prikaz-7681048_300x200.jpg" alt="Зеленский не готов отдать приказ, чтобы освободить Донбасс военным путем"/>
					  <div class="caption word_br">
						<p>Зеленский не готов отдать приказ, чтобы освободить Донбасс военным путем</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/zelenskiy-otmenu-nacionalizacii-privatbanka-svidetelstvom-103168.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/04/18/foto-zelenskiy-schitaet-otmenu-nacionalizacii-privatbanka-7680564_300x200.jpg" alt="Зеленский отмену национализации Приватбанка свидетельством провала судебной реформы"/>-->
					  <img src="/img/2019/04/18/foto-zelenskiy-schitaet-otmenu-nacionalizacii-privatbanka-7680564_300x200.jpg" alt="Зеленский отмену национализации Приватбанка свидетельством провала судебной реформы"/>
					  <div class="caption word_br">
						<p>Зеленский отмену национализации Приватбанка свидетельством провала судебной реформы</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="3030099283"
				 data-matched-content-ui-type="image_stacked"
				 data-matched-content-rows-num="2"
				 data-matched-content-columns-num="3"
				 data-ad-format="autorelaxed"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/ne-narushayte-zakon-a-obdumanno-sdelayte-svoy-vybor-7682614.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/04/19/foto-ne-narushayte-zakon-a-obdumanno-sdelayte-svoy-vybor-7682614_300x200.jpg" alt="&amp;quot;Не нарушайте закон, а обдуманно сделайте свой выбор&amp;quot; - глава ЦИК просит не портить бюллетени"/> -->
					  <img src="/img/2019/04/19/foto-ne-narushayte-zakon-a-obdumanno-sdelayte-svoy-vybor-7682614_300x200.jpg" alt="&amp;quot;Не нарушайте закон, а обдуманно сделайте свой выбор&amp;quot; - глава ЦИК просит не портить бюллетени"/>
					  <div class="caption word_br">
						<p>"Не нарушайте закон, а обдуманно сделайте свой выбор" - глава&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/izvestny-nominanty-na-zvanie-luchshego-igroka-nedeli-7682619.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/04/19/foto-izvestny-nominanty-na-zvanie-luchshego-igroka-nedeli-7682619_300x200.jpg" alt="Известны номинанты на звание лучшего игрока недели в Лиге Европы"/> -->
					  <img src="/img/2019/04/19/foto-izvestny-nominanty-na-zvanie-luchshego-igroka-nedeli-7682619_300x200.jpg" alt="Известны номинанты на звание лучшего игрока недели в Лиге Европы"/>
					  <div class="caption word_br">
						<p>Известны номинанты на звание лучшего игрока недели в Лиге Европы</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/ushla-s-sobakoy-na-zakarpate-obnaruzhili-telo-2-letney-7682608.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/04/19/foto-ushla-s-sobakoy-na-zakarpate-obnaruzhili-telo-2-letney-7682608_300x200.jpg" alt="Ушла с собакой: на Закарпатье обнаружили тело 2-летней девочки"/> -->
					  <img src="/img/2019/04/19/foto-ushla-s-sobakoy-na-zakarpate-obnaruzhili-telo-2-letney-7682608_300x200.jpg" alt="Ушла с собакой: на Закарпатье обнаружили тело 2-летней девочки"/>
					  <div class="caption word_br">
						<p>Ушла с собакой: на Закарпатье обнаружили тело 2-летней девочки</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/debaty-zelenskogo-i-poroshenko-chto-proishodit-vozle-7682609.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/04/19/foto-debaty-zelenskogo-i-poroshenko-chto-proishodit-vozle-7682609_300x200.jpg" alt="Дебаты Зеленского и Порошенко: что происходит возле НСК &amp;quot;Олимпийский&amp;quot; в Киеве"/> -->
					  <img src="/img/2019/04/19/foto-debaty-zelenskogo-i-poroshenko-chto-proishodit-vozle-7682609_300x200.jpg" alt="Дебаты Зеленского и Порошенко: что происходит возле НСК &amp;quot;Олимпийский&amp;quot; в Киеве"/>
					  <div class="caption word_br">
						<p>Дебаты Зеленского и Порошенко: что происходит возле НСК "Олимпийский" в&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/barselona-nacelilas-na-forvarda-evertona-7682613.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/04/19/foto-barselona-nacelilas-na-forvarda-evertona-7682613_300x200.jpg" alt="Барселона нацелилась на форварда Эвертона"/> -->
					  <img src="/img/2019/04/19/foto-barselona-nacelilas-na-forvarda-evertona-7682613_300x200.jpg" alt="Барселона нацелилась на форварда Эвертона"/>
					  <div class="caption word_br">
						<p>Барселона нацелилась на форварда Эвертона</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/apple-mozhet-vypustit-smartfon-na-baze-iphone-8-7682610.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/04/19/foto-apple-mozhet-vypustit-smartfon-na-baze-iphone-8-7682610_300x200.jpg" alt="Apple может выпустить смартфон на базе iPhone 8"/> -->
					  <img src="/img/2019/04/19/foto-apple-mozhet-vypustit-smartfon-na-baze-iphone-8-7682610_300x200.jpg" alt="Apple может выпустить смартфон на базе iPhone 8"/>
					  <div class="caption word_br">
						<p>Apple может выпустить смартфон на базе iPhone 8</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/zinchenko-vernulsya-v-obschuyu-gruppu-7682611.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/04/19/foto-zinchenko-vernulsya-v-obschuyu-gruppu-7682611_300x200.jpg" alt="Зинченко вернулся в общую группу"/> -->
					  <img src="/img/2019/04/19/foto-zinchenko-vernulsya-v-obschuyu-gruppu-7682611_300x200.jpg" alt="Зинченко вернулся в общую группу"/>
					  <div class="caption word_br">
						<p>Зинченко вернулся в общую группу</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-argentine-ulichnye-pristavaniya-priznali-prestup-7682612.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/04/19/foto-v-argentine-ulichnye-pristavaniya-priznali-prestup-7682612_300x200.jpg" alt="В Аргентине уличные приставания признали преступлением"/> -->
					  <img src="/img/2019/04/19/foto-v-argentine-ulichnye-pristavaniya-priznali-prestup-7682612_300x200.jpg" alt="В Аргентине уличные приставания признали преступлением"/>
					  <div class="caption word_br">
						<p>В Аргентине уличные приставания признали преступлением</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>
$('.test-popup-link').magnificPopup({
type: 'image',
closeOnContentClick: true,
mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
});</script>	


<script>
$(document).ready(function() {
	$('.popup-gallery').magnificPopup({
		delegate: 'a',
		type: 'image',
		tLoading: 'Загрузка изображения...',
		mainClass: 'mfp-img-mobile',
		gallery: {
			enabled: true,
			navigateByImgClick: true,
			preload: [0,1] // Will preload 0 - before current, and 1 after the current image
		},
		image: {
			tError: '<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',
			titleSrc: function(item) {
				return item.el.attr('title');
			}
		}
	});
});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $('[data-toggle="popover"]').popover({
        html : true,
		title:false,
    trigger: 'hover',
    placement: 'bottom'
  });
  $('body').delegate('.toggle-additional-news-list', 'click', function () {
	  $('.additional-news-list').toggleClass('active');
	  $(this).remove();
  });
});

$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');
    $(function() {
        $('.lazy').Lazy();
    });
</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/sud-v-moskve-zaochno-arestoval-gricenko-102960.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/12/foto-isklyuchitelno-politicheskie-motivy-gricenko-otreagiroval-7652893_300x200.jpg" alt='В Москве арестовали Гриценко'>
					  <div class="media-body"><span>В Москве арестовали Гриценко</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/zhenschina-pohitila-bmw-i-vrezalas-v-stolb-98454.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2018/12/26/foto-poblagodarila-v-kieve-zhenschina-ugnala-avto-i-vletela-7110999_300x200.jpg" alt='Женщина похитила BMW и врезалась в столб'>
					  <div class="media-body"><span>Женщина похитила BMW и врезалась в столб</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/tina-karol-porazila-poklonnikov-otkrovennymi-snimk-100833.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/02/22/foto-chto-za-zhenschina-tina-karol-v-novom-stilnom-obraze-7397188_300x200.jpg" alt='Тина Кароль показала свои (.)(.) поклонникам'>
					  <div class="media-body"><span>Тина Кароль показала свои (.)(.) поклонникам</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/merkel-odnoznachno-dala-ponyat-chto-podderzhivaet-imenno-102968.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/12/foto-merkel-i-poroshenko-podderzhali-prekraschenie-ognya-7652481_300x200.jpg" alt='Меркель поддерживает Порошенко'>
					  <div class="media-body"><span>Меркель поддерживает Порошенко</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">01:05</span><span><a href="/cl/rossiya-otkazalas-ot-pashalnogo-peremiriya-na-donb-103173.html">Россия отказалась от Пасхального перемирия на Донбассе</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2019/04/18/foto-zelenskiy-zayavil-chto-ne-gotov-budet-otdat-prikaz-7681048_300x200.jpg" alt='Зеленский не готов отдать приказ, чтобы освободить Донбасс военным путем'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:40</span><span><a href="/cl/zelenskiy-ne-gotov-otdat-prikaz-chtoby-osvobodit-donbass-103169.html">Зеленский не готов отдать приказ, чтобы освободить Донбасс военным путем</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:10</span><span><a href="/cl/putin-rasschityvaet-chto-zelenskiy-budet-ego-soyuznikom-103175.html">Путин рассчитывает, что Зеленский будет его союзником в обмен на Донбасс и дешевый газ — Reuters</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:10</span><span><a href="/cl/filaret-na-vyborah-nado-golosovat-za-sohranenie-ukrainskogo-103177.html">Филарет: На выборах надо голосовать за сохранение украинского государства</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:45</span><span><a href="/cl/todorenko-i-topalov-vpervye-pokazali-lico-syna-103178.html">Тодоренко и Топалов впервые показали лицо сына</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Экономика и финансы						</div>
						<img src="/img/2019/04/18/foto-verhovnyy-sud-ukrainy-razreshil-kompanii-kurchenko-7680952_300x200.jpg" alt='Курченко получил возможность вернуть в собственность Одесский завод: подробности'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">23:50</span><span><a href="/cl/kurchenko-poluchil-vozmozhnost-vernut-v-sobstvennost-103170.html">Курченко получил возможность вернуть в собственность Одесский завод: подробности</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:10</span><span><a href="/cl/v-rf-anonsirovali-zapusk-probnogo-poezda-po-kerchenskomu-103171.html">В РФ анонсировали запуск пробного поезда по Керченскому мосту</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">00:15</span><span><a href="/cl/boyus-mne-nechego-budet-pozhat-poroshenko-zelenskiy-103172.html">"Боюсь, мне нечего будет пожать Порошенко". Зеленский ответил на блиц-вопросы в прямом эфире</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">01:05</span><span><a href="/cl/kolomoyskiy-schitaet-chto-poroshenko-dolzhen-publichno-103174.html">Коломойский считает, что Порошенко должен публично признать ошибочность решения о национализации ПриватБанка</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:40</span><span><a href="/cl/nacbank-snizil-grivnu-na-15-kopeek-103176.html">Нацбанк снизил гривну на 15 копеек</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519138228770-0'); });
</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href = "/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/uvkMh4puzf0/3.jpg" alt="Смотреть видео В Николаевской области на заводе загорелся мазут: пострадали пять человек">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/v-nikolaevskoy-oblasti-na-zavode-zagorelsya-mazut-postradali-7682309.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>В Николаевской области на заводе загорелся мазут: пострадали пять человек					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/1.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">11281</span>
				  </small>
				</h4>
					<p class="small">Порошенко поздравил иудеев Украины с Песахом</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/776.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/776/">Владимир Зеленский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">7817</span>
				  </small>
				</h4>
					<p class="small">Зеленский озвучил список членов своей команды</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/6.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/6/">Юлия Тимошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1772</span>
				  </small>
				</h4>
					<p class="small">Тимошенко пошутила над "позвонившим" ей роботом с голосом Порошенко. ФОТО</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/222.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/222/">Игорь Коломойский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">776</span>
				  </small>
				</h4>
					<p class="small">Коломойский: Моя марионетка - это Порошенко</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/4.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/4/">Арсен Аваков</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">597</span>
				  </small>
				</h4>
					<p class="small">Аваков позвал к себе представителей штабов Зеленского и Порошенко</p>
				</div>
					</div>
				
		
		</div>
	</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1680154318902921" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>	
<br>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/s1UeWtVOcFw/3.jpg" alt="Смотреть видео В Николаевской области на заводе загорелся мазут: пострадали пять человек">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/novyy-treyler-forsazha-stal-internet-hitom-7682293.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Новый трейлер Форсажа стал интернет-хитом					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/v-kieve-pyatiletnemu-rebenku-vystrelili-v-glaz-99929.html">В Киеве пятилетнему ребенку выстрелили в глаз</a></p>
							<p><a href="/cl/v-kaluzhskoy-oblasti-v-avarii-avtobusa-pogibli-sem-99983.html">В Калужской области в аварии автобуса погибли семь человек</a></p>
							<p><a href="/cl/gruppa-agon-vypustila-klip-na-pesnyu-naydi-menya-99920.html">Группа "Агонь" выпустила клип на песню "Найди меня"</a></p>
							<p><a href="/cl/lester-siti-manchester-yunayted-0-1-video-gola-i-obzor-99995.html">Лестер Сити – Манчестер Юнайтед – 0:1. Видео гола и обзор матча</a></p>
							<p><a href="/cl/rossiya-otkazalas-ot-pashalnogo-peremiriya-na-donb-103173.html">Россия отказалась от Пасхального перемирия на Донбассе</a></p>
							<p><a href="/cl/antonio-banderas-i-penelopa-krus-poyavilis-v-treylere-99926.html">Антонио Бандерас и Пенелопа Крус появились в трейлере фильма "Боль и слава" Педро Альмодовара</a></p>
							<p><a href="/cl/superliga-nikolaev-odessa-smotret-onlayn-live-tran-99951.html">Суперлига. Николаев – Одесса. Смотреть онлайн. LIVE трансляция</a></p>
							<p><a href="/cl/kolomoyskiy-schitaet-chto-poroshenko-dolzhen-publichno-103174.html">Коломойский считает, что Порошенко должен публично признать ошибочность решения о национализации ПриватБанка</a></p>
							<p><a href="/cl/yacenyuk-zayavil-chto-ne-budet-ballotirovatsya-v-p-99957.html">Яценюк заявил, что не будет баллотироваться в президенты</a></p>
							<p><a href="/cl/v-rf-anonsirovali-zapusk-probnogo-poezda-po-kerchenskomu-103171.html">В РФ анонсировали запуск пробного поезда по Керченскому мосту</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href = "/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/29_50.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">77</span></small></span>
					<p class="small">Зинченко вернулся к тренировкам в Манчестер Сити</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/33_50.png" alt="Gazeta.ua">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Gazeta.ua<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">57</span></small></span>
					<p class="small">Должников могут признавать банкротами</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/25_50.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">50</span></small></span>
					<p class="small">Трампа обвиняют во вмешательстве в расследование по России</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/3_50.png" alt="ТСН">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">ТСН<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">44</span></small></span>
					<p class="small">Харьковские подростки ради рейтингов видео разбили имущества на 100 тысяч гривен</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/9_50.png" alt="УНН">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">УНН<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">40</span></small></span>
					<p class="small">Российские санкции прямо коснулись лишь 1% экспорта в Украину</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/aprel/" title="Апрель - последние новости"><span style="font-size:125%;vertical-align: sub;">Апрель</span></a>&nbsp;<small><span class="label-count">121</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">40</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/vybory/" title="Выборы - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Выборы</span></a>&nbsp;<small><span class="label-count">39</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">34</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">33</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/privat/" title="Приватбанк - последние новости"><span style="font-size:116%;vertical-align: sub;">Приватбанк</span></a>&nbsp;<small><span class="label-count">30</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">29</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/naturalnyy-kamen/" title="Натуральный камень - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Натуральный камень</span></a>&nbsp;<small><span class="label-count">25</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:110.6%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">25</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukrasheniya/" title="Украшения - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Украшения</span></a>&nbsp;<small><span class="label-count">25</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/liga-evropy/" title="Лига Европы - последние новости"><span style="font-size:107%;vertical-align: sub;">Лига Европы</span></a>&nbsp;<small><span class="label-count">24</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/kandidat-v-prezidenty/" title="Кандидат в президенты - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Кандидат в президенты</span></a>&nbsp;<small><span class="label-count">24</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">24</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">23</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/bank/" title="Банк - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Банк</span></a>&nbsp;<small><span class="label-count">23</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/president-ukraine/" title="Президент Украины - последние новости"><span style="font-size:98%;vertical-align: sub;">Президент Украины</span></a>&nbsp;<small><span class="label-count">18</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">17</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voennye/" title="Военные - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Военные</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/police/" title="Полиция - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Полиция</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/polufinal/" title="Полуфинал - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Полуфинал</span></a>&nbsp;<small><span class="label-count">16</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/facebook/" title="Facebook - последние новости"><span style="font-size:89%;vertical-align: sub;">Facebook</span></a>&nbsp;<small><span class="label-count">15</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sinoptik/" title="Синоптик - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Синоптик</span></a>&nbsp;<small><span class="label-count">15</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/grivna/" title="Гривна - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Гривна</span></a>&nbsp;<small><span class="label-count">14</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dollar/" title="Доллар - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Доллар</span></a>&nbsp;<small><span class="label-count">14</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/pozhar/" title="Пожар - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Пожар</span></a>&nbsp;<small><span class="label-count">14</span></small></span>
				
							</div>
		</div>
		
	<div class="panel panel-default">
	  <div class="panel-heading">Полезные новости</div>
	  <div class="panel-body">
		<p><a href="https://gottstat.com/news/posudomoechnye-mashiny-neispravnosti-i-polomki-6848829.html">Посудомоечные машины: неисправности и поломки</a></p>
		<p><a href="https://gottstat.com/news/13-oktyabrya-den-otkaza-ot-byustgalterov-luchshie-4765220.html">13 октября – День отказа от бюстгальтеров. Лучшие фото</a></p>
		<p><a href="https://gottstat.com/news/migraciya-zarobitchan-v-polshu-poydet-na-spad-nbu-6852983.html">Миграция "заробитчан" в Польшу пойдет на спад - НБУ</a></p>
		<p><a href="https://gottstat.com/news/srednestatisticheskaya-ukrainskaya-semya-menyaet-kuhonnuyu-skovorodu-raz-v-tri-goda-rezultaty-oprosa-6855875.html">Среднестатистическая украинская семья меняет кухонную сковороду раз в три года</a></p>
		<p><a href="https://gottstat.com/news/prodazhi-meizu-m8-note-prevysili-vse-ozhidaniya-6861591.html">Продажи Meizu M8 Note превысили все ожидания</a></p>
		<p><a href="https://gottstat.com/news/dengi-v-obmen-na-zoloto-pochemu-v-ukraine-i-sosedney-belarusi-rastet-kolichestvo-lombardov--6878842.html">Деньги в обмен на золото. Почему в Украине и соседней Беларуси растет количество ломбардов?</a></p>
		<p><a href="https://gottstat.com/news/ukrainskie-voditeli-otdayut-predpochtenie-zimnim-shinam-brenda-gislaved-rezultaty-oprosa-6885385.html">Украинские водители отдают предпочтение зимним шинам бренда Gislaved</a></p>
		<p><a href="https://gottstat.com/news/eksperty-podschitali-vo-skolko-seychas-oboydetsya-remont-kvartiry-v-kieve-6886096.html">Эксперты подсчитали во сколько сейчас обойдется ремонт квартиры в Киеве</a></p>
	  </div>
	</div>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 
<link href="/css/lazyYT.css" rel="stylesheet">
<link rel="stylesheet" href="/css/magnific-popup.css">
<link href="/css/font-awesome.min.css" rel="stylesheet">

<script src="/js/bootstrap.min.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script>
$(document).ready(function(){
$('[data-toggle="tooltip"]').tooltip();   
});
</script>

<!-- No Img Script -->
<script>
function imgError(image) {
    image.onerror = "";
    image.src = "/img/noimg.png";
    return true;
}
</script>
	
<!-- Google Analytics -->		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71921096-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	</body>
</html>