﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="f6cb831daa6d2315e2003e7a37f4d691" content="2b0c1477bcda57111fa905a8011efc64" />


<link rel="amphtml" href="http://gottstat.com/amp/cl/riki-martin-vpervye-pokazal-ego-s-suprugom-doch-107675.html">
<meta property="og:url" content="http://gottstat.com/cl/riki-martin-vpervye-pokazal-ego-s-suprugom-doch-107675.html" />
	<meta property="og:title" content="Рики Мартин впервые показал его с супругом дочь" />
	<meta property="og:description" content="Певец Рики Мартин поделился в микроблоге снимком с дочерью Люсией.Пуэрториканский певец Рики Мартин разместил в Instagram&amp;#8230;" />
	<meta property="og:type" content="article" />

		<meta property="og:image" content="http://gottstat.com/img/2019/08/09/foto-riki-martin-pokazal-malenkuyu-doch-miloe-foto-8209694_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8' />
	<meta name="twitter:title" content="Рики Мартин впервые показал его с супругом дочь" />


<title>Рики Мартин впервые показал его с супругом дочь</title>
<meta name="description" content="Певец Рики Мартин поделился в микроблоге снимком с дочерью Люсией.Пуэрториканский певец Рики Мартин разместил в Instagram&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/riki-martin-vpervye-pokazal-ego-s-suprugom-doch-107675.html" /><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5182397706138264",
    enable_page_level_ads: true
  });
</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21634941384/300x600', [300, 600], 'div-gpt-ad-1519138228770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link href="/css/bootstrap.css" rel="stylesheet">
<link href="/css/custom.css?161217" rel="stylesheet">

</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/gottstat.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
			<li><a href="https://turistam.top">Отели и отзывы туристов</a></li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/voennoe-polozhenie/"><strong>Военное положение в Украине</strong></a></li>
				<li><a href="/city/kerch"><strong>Ситуация в Керченском проливе</strong></a></li>
				<li><a href="/tag/otop-sezon">Отопительный сезон</a></li>
				<li><a href="/tag/vybory-presidenta">Выборы президента 2019</a></li>
				<li><a href="/tag/glavnaya-novost/">Главная новость</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/showbiz/" title="Читать все новости из категории Шоубиз">Шоубиз</a></li>
	     <li class="active">Рики Мартин впервые показал его с супругом дочь</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/riki-martin-vpervye-pokazal-ego-s-suprugom-doch-107675.html" content="http://gottstat.com/cl/riki-martin-vpervye-pokazal-ego-s-suprugom-doch-107675.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/showbiz/" title="Последние новости категории Шоубиз">Шоубиз</a></div>   <img src="/img/source/24_50.png" alt="Гордон">
  
	<small class="rss_name">Гордон<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 17:20	  </span>

	  	 <span class="dottime"> · </span>
			<span class="pubtime">Обновлено в 17:24</span>
			<meta itemprop="dateModified" content="2019-08-09 17:24:00"/>
		  
	</small>
  
		
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Рики Мартин впервые показал его с супругом дочь' href="https://telegraf.com.ua/files/2019/08/photo5939507791603542464.jpg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2019/08/09/foto-riki-martin-pokazal-malenkuyu-doch-miloe-foto-8209694_300x200.jpg" title="Рики Мартин впервые показал его с супругом дочь" alt="Рики Мартин впервые показал его с супругом дочь">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Рики Мартин впервые показал его с супругом дочь				    						<small> (6&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «Рики Мартин впервые показал лицо семимесячной дочери Люсии»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Певец Рики Мартин поделился в микроблоге снимком с дочерью Люсией.Пуэрториканский певец Рики Мартин разместил в <a href="/tag/instagram/" title="Последние новости по тегу Instagram">Instagram</a> снимок, для которого позировал с дочерью Лючией на руках.</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5182397706138264"
     data-ad-slot="1008634735"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
													
		   		   	
						   
							
			<p>"Свет моих глаз, Люсия", написал он.</p>				
						
								   
															
		   		   	
						   
							
			<p>О рождении дочери Мартин сообщил 1 января 2019 года.</p>				
						
													
		   		   	
						   
							
			<p>6 августа 2008 года у певца родились мальчики-близнецы от суррогатной матери Маттео и Валентино.</p>				
						
													
		   		   				<a href="/cl/razumkov-poyavilsya-v-kresle-parubiya-107674.html" title="ЧИТАЙТЕ ТАКЖЕ: Разумков появился в кресле Парубия">
					<div class="ClLink">
						<img class="img-rounded" src="/img/2019/08/09/foto-razumkov-sluga-naroda-otkryta-dlya-dialoga-po-buduschey-8209756_300x200.jpg" alt="Разумков появился в кресле Парубия" onerror="this.onerror=null;this.src='/img/noimg.png';">
						<div>Разумков появился в кресле Парубия</div>
					</div>
				</a>
				
						   
							
			<p>Рики Мартин живет с мужчиной, художником Джваном Йосефом. Мужчины обручились в 2016 году. В январе 2018 года пара узаконила отношения.</p>				
						
													
		   		   	
						   
							
			<p><b>Обновлено в 17:17</b> Рики Мартин впервые засветил лицо своей с мужем Джваном Йосефом дочери</p>				
						
													
		   		   	
						   
									<ul>
					  <li>
						<a href="/cl/pensionnyy-fond-zapustil-elektronnyy-servis-i-obeschaet-107667.html">ЧИТАЙТЕ ТАКЖЕ: Пенсионный фонд запустил электронный сервис и обещает мобильное приложение</a>
					  </li>
					</ul>
		   			
			<p><b>Обновлено в 17:24</b> Пуэрториканский певец Рики Мартин впервые показал фото со своей 11-месячной дочерью Люсией. Снимок был опубликован на Instagram-странице артиста. Об этом пишет Корреспондент. Под снимком Рики Мартин оставил трогательный комментарий: "Свет моих глаз Люсия". Подписчики артиста восхитились снимком ребенка и поздравили его с отцовством. Известно, что девочку родила Рики Мартину и его супругу Джоэну Юзефе суррогатная мать. Певец женился в прошлом году. Его избранник - шведский художник курдского происхождения, с которым они познакомились в 2016 году.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2019/08/09/foto-riki-martin-pokazal-malenkuyu-doch-miloe-foto-8209694_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			<div class="container-fluid">
	  <div class="row">
	  
		<!-- google -->
		<div style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block; text-align:center;"
				 data-ad-layout="in-article"
				 data-ad-format="fluid"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="7962349499"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- google -->

			<div class="col-md-12 cl_fv"><span><b>ФОТО К НОВОСТИ</b>: «Рики Мартин впервые показал его с супругом дочь»</span></div>
				 
				  <div class="popup-gallery">
																																							<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://kor.ill.in.ua/m/610x385/2377899.jpg" title = "Корреспондент.net: Рики Мартин впервые показал его с супругом дочь">
									<img class="all-img-news2" src="/img/2019/08/09/foto-riki-martin-vpervye-pokazal-ego-s-suprugom-doch-8209186_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Рики Мартин впервые показал его с супругом дочь' alt='Фото Рики Мартин впервые показал его с супругом дочь'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/08/09/foto-riki-martin-vpervye-pokazal-ego-s-suprugom-doch-8209186_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																								<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://telegraf.com.ua/files/2019/08/photo5939507791603542464.jpg" title = "Телеграф: Рики Мартин показал маленькую дочь: милое фото">
									<img class="all-img-news2" src="/img/2019/08/09/foto-riki-martin-pokazal-malenkuyu-doch-miloe-foto-8209694_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Рики Мартин показал маленькую дочь: милое фото' alt='Фото Рики Мартин показал маленькую дочь: милое фото'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/08/09/foto-riki-martin-pokazal-malenkuyu-doch-miloe-foto-8209694_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://gordonua.com/img/article/11809/45_tn.jpg" title = "Гордон: Рики Мартин впервые показал дочь">
									<img class="all-img-news2" src="/img/2019/08/09/foto-riki-martin-vpervye-pokazal-doch-8209833_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Рики Мартин впервые показал дочь' alt='Фото Рики Мартин впервые показал дочь'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/08/09/foto-riki-martin-vpervye-pokazal-doch-8209833_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																								<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://golos.ua/images/items/2019-08/09/EMeLLtz0ZkHexgvG/img_top.jpg" title = "Голос.UA: Рики Мартин впервые показал фото 11-месячной дочери">
									<img class="all-img-news2" src="/img/2019/08/09/foto-riki-martin-vpervye-pokazal-foto-11-mesyachnoy-doc-8210075_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Рики Мартин впервые показал фото 11-месячной дочери' alt='Фото Рики Мартин впервые показал фото 11-месячной дочери'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/08/09/foto-riki-martin-vpervye-pokazal-foto-11-mesyachnoy-doc-8210075_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
															  </div>
	  </div>
	</div>
		 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fkorrespondent.net%2Fshowbiz%2Fmusic%2F4127880-ryky-martyn-vpervye-pokazal-eho-s-supruhom-doch?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/4_50.png" alt="Корреспондент.net">
				 <small class="rss_name">
				  <span>Корреспондент.net</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							09.08.19, 15:10						</span>
				 </small>
				
								<span class="rel_body">
					Пуэрториканский певец Рики Мартин впервые показал фото со своей 11-месячной дочерью Люсией. Снимок был опубликован на Instagram-странице артиста. Под снимком Рики Мартин оставил трогательный комментарий:&#8230;				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=https%3A%2F%2Ftelegraf.com.ua%2Fzhizn%2Fzhurnal%2F5119619-riki-martin-pokazal-malenkuyu-doch-miloe-foto.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/29_50.png" alt="Телеграф">
				 <small class="rss_name">
				  <span>Телеграф</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							09.08.19, 16:26						</span>
				 </small>
				
								<span class="rel_body">
					Рики Мартин впервые показал лицо семимесячной дочери Люсии.				</span>
				
				</div>
				 </a>
																<a target="_blank" href="/external.php?u=http%3A%2F%2Fpodrobnosti.ua%2F2310871-riki-martin-vpervye-pokazal-doch-ot-dzhvajna-josefa.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/40_50.png" alt="Подробности">
				 <small class="rss_name">
				  <span>Подробности</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							09.08.19, 17:17						</span>
				 </small>
				
								<span class="rel_body">
					Рики Мартин впервые засветил лицо своей с мужем Джваном Йосефом дочери 				</span>
				
				</div>
				 </a>
							  </div>
	  </div>
    <span class="toggle-additional-news-list cl_news_block">ВСЕ ИСТОЧНИКИ</span>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fgolos.ua%2Fi%2F698588+?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/19_50.png" alt="Голос.UA">
				 <small class="rss_name">
				  <span>Голос.UA</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							09.08.19, 17:24						</span>
				 </small>
				
								<span class="rel_body">
					Пуэрториканский певец Рики Мартин впервые показал фото со своей 11-месячной дочерью Люсией. Снимок был опубликован на Instagram-странице артиста. Об этом пишет Корреспондент. Под снимком Рики Мартин оставил&#8230;				</span>
				
				</div>
				 </a>
						  </div>
	  </div>
</div>

 
						 
 </div>  
 

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-5182397706138264"
		 data-ad-slot="7871386487"
		 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1005&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Шоубиз»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/lesya-nikityuk-snyalas-v-kupalnike-pod-vodopadom-107623.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/08/08/foto-nimfa-lesya-nikityuk-v-kupalnike-iskupalas-pod-vod-8203311_300x200.jpg" alt="Леся Никитюк снялась в купальнике под водопадом"/>-->
					  <img src="/img/2019/08/08/foto-nimfa-lesya-nikityuk-v-kupalnike-iskupalas-pod-vod-8203311_300x200.jpg" alt="Леся Никитюк снялась в купальнике под водопадом"/>
					  <div class="caption word_br">
						<p>Леся Никитюк снялась в купальнике под водопадом</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/makkoley-kalkin-otreagiroval-na-novost-o-remeyke-odin-107614.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/08/08/foto-perezapusk-odin-doma-ispolnitel-glavnoy-roli-poizdevalsya-8202920_300x200.jpg" alt="Макколей Калкин отреагировал на новость о ремейке Один дома"/>-->
					  <img src="/img/2019/08/08/foto-perezapusk-odin-doma-ispolnitel-glavnoy-roli-poizdevalsya-8202920_300x200.jpg" alt="Макколей Калкин отреагировал на новость о ремейке Один дома"/>
					  <div class="caption word_br">
						<p>Макколей Калкин отреагировал на новость о ремейке Один дома</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/tarantino-nameren-snyat-superfilm-107579.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/08/07/foto-tarantino-zayavil-o-zhelanii-snyat-superfilm-8197917_300x200.jpg" alt="Тарантино намерен снять &amp;quot;суперфильм&amp;quot;"/>-->
					  <img src="/img/2019/08/07/foto-tarantino-zayavil-o-zhelanii-snyat-superfilm-8197917_300x200.jpg" alt="Тарантино намерен снять &amp;quot;суперфильм&amp;quot;"/>
					  <div class="caption word_br">
						<p>Тарантино намерен снять "суперфильм"</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/kino-disney-snimet-rimeyk-na-odin-doma-107576.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/08/07/foto-disney-anonsiroval-novuyu-versiyu-komedii-odin-doma-8198635_300x200.jpg" alt="Кино. Disney снимет римейк на &amp;quot;Один дома&amp;quot;"/>-->
					  <img src="/img/2019/08/07/foto-disney-anonsiroval-novuyu-versiyu-komedii-odin-doma-8198635_300x200.jpg" alt="Кино. Disney снимет римейк на &amp;quot;Один дома&amp;quot;"/>
					  <div class="caption word_br">
						<p>Кино. Disney снимет римейк на "Один дома"</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/ketrin-zeta-dzhons-zasvetilas-v-vyshivanke-ot-ukrainskogo-107524.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/08/06/foto-gollivudskaya-aktrisa-ketrin-zeta-dzhons-vygulyala-8192966_300x200.jpg" alt="Кэтрин Зета-Джонс засветилась в вышиванке от украинского бренда"/>-->
					  <img src="/img/2019/08/06/foto-gollivudskaya-aktrisa-ketrin-zeta-dzhons-vygulyala-8192966_300x200.jpg" alt="Кэтрин Зета-Джонс засветилась в вышиванке от украинского бренда"/>
					  <div class="caption word_br">
						<p>Кэтрин Зета-Джонс засветилась в вышиванке от украинского бренда</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/ne-vyderzhal-napryazheniya-na-dzhennifer-lopes-lopnul-107496.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/08/05/foto-u-dzhennifer-lopes-rasstegnulsya-kostyum-na-scene-8189177_300x200.jpg" alt="Не выдержал напряжения: на Дженнифер Лопес лопнул костюм прямо во время выступления!"/>-->
					  <img src="/img/2019/08/05/foto-u-dzhennifer-lopes-rasstegnulsya-kostyum-na-scene-8189177_300x200.jpg" alt="Не выдержал напряжения: на Дженнифер Лопес лопнул костюм прямо во время выступления!"/>
					  <div class="caption word_br">
						<p>Не выдержал напряжения: на Дженнифер Лопес лопнул костюм прямо во&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/britni-spirs-pokazala-foto-s-podrosshimi-synovyami-107495.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/08/05/foto-spirs-s-synovyami-provela-vremya-v-disneylende-8188720_300x200.jpg" alt="Бритни Спирс показала фото с подросшими сыновьями"/>-->
					  <img src="/img/2019/08/05/foto-spirs-s-synovyami-provela-vremya-v-disneylende-8188720_300x200.jpg" alt="Бритни Спирс показала фото с подросшими сыновьями"/>
					  <div class="caption word_br">
						<p>Бритни Спирс показала фото с подросшими сыновьями</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/umer-villi-tokarev-kakoe-nasledstvo-ostavil-pevec-i-107475.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/08/05/foto-smi-nazvali-prichinu-smerti-pevca-villi-tokareva-8186077_300x200.jpg" alt="Умер Вилли Токарев. Какое наследство оставил певец и что известно о похоронах"/>-->
					  <img src="/img/2019/08/05/foto-smi-nazvali-prichinu-smerti-pevca-villi-tokareva-8186077_300x200.jpg" alt="Умер Вилли Токарев. Какое наследство оставил певец и что известно о похоронах"/>
					  <div class="caption word_br">
						<p>Умер Вилли Токарев. Какое наследство оставил певец и что известно&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="3030099283"
				 data-matched-content-ui-type="image_stacked"
				 data-matched-content-rows-num="2"
				 data-matched-content-columns-num="3"
				 data-ad-format="autorelaxed"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/rost-sprosa-na-neft-zamedlilsya-do-minimuma-za-11-let-8209925.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/08/09/foto-rost-sprosa-na-neft-zamedlilsya-do-minimuma-za-11-let-8209925_300x200.jpg" alt="Рост спроса на нефть замедлился до минимума за 11 лет - МЭА"/> -->
					  <img src="/img/2019/08/09/foto-rost-sprosa-na-neft-zamedlilsya-do-minimuma-za-11-let-8209925_300x200.jpg" alt="Рост спроса на нефть замедлился до минимума за 11 лет - МЭА"/>
					  <div class="caption word_br">
						<p>Рост спроса на нефть замедлился до минимума за 11 лет&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/podozrevaemogo-v-strelbe-v-centre-poltavy-zakryli-v-8209931.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/08/09/foto-podozrevaemogo-v-strelbe-v-centre-poltavy-zakryli-v-8209931_300x200.jpg" alt="Подозреваемого в стрельбе в центре Полтавы закрыли в СИЗО"/> -->
					  <img src="/img/2019/08/09/foto-podozrevaemogo-v-strelbe-v-centre-poltavy-zakryli-v-8209931_300x200.jpg" alt="Подозреваемого в стрельбе в центре Полтавы закрыли в СИЗО"/>
					  <div class="caption word_br">
						<p>Подозреваемого в стрельбе в центре Полтавы закрыли в СИЗО</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/razumkov-rasskazal-kto-ot-slugi-naroda-poydet-rabotat-8209927.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/08/09/foto-razumkov-rasskazal-kto-ot-slugi-naroda-poydet-rabotat-8209927_300x200.jpg" alt="Разумков рассказал, кто от Слуги народа пойдет работать в Кабмин"/> -->
					  <img src="/img/2019/08/09/foto-razumkov-rasskazal-kto-ot-slugi-naroda-poydet-rabotat-8209927_300x200.jpg" alt="Разумков рассказал, кто от Слуги народа пойдет работать в Кабмин"/>
					  <div class="caption word_br">
						<p>Разумков рассказал, кто от Слуги народа пойдет работать в Кабмин</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/my-gotovy-ssha-nachali-vazhnye-peregovory-s-ukrain-8209921.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/08/09/foto-my-gotovy-ssha-nachali-vazhnye-peregovory-s-ukrain-8209921_300x200.jpg" alt="Мы готовы: США начали важные переговоры с Украиной"/> -->
					  <img src="/img/2019/08/09/foto-my-gotovy-ssha-nachali-vazhnye-peregovory-s-ukrain-8209921_300x200.jpg" alt="Мы готовы: США начали важные переговоры с Украиной"/>
					  <div class="caption word_br">
						<p>Мы готовы: США начали важные переговоры с Украиной</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/evrosoyuz-i-ssha-vydvinuli-kremlyu-novuyu-zhestkoe-8209923.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/08/09/foto-evrosoyuz-i-ssha-vydvinuli-kremlyu-novuyu-zhestkoe-8209923_300x200.jpg" alt="Евросоюз и США выдвинули Кремлю новую жесткое требование"/> -->
					  <img src="/img/2019/08/09/foto-evrosoyuz-i-ssha-vydvinuli-kremlyu-novuyu-zhestkoe-8209923_300x200.jpg" alt="Евросоюз и США выдвинули Кремлю новую жесткое требование"/>
					  <div class="caption word_br">
						<p>Евросоюз и США выдвинули Кремлю новую жесткое требование</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/zhiteliv-poltavschini-poperedzhayut-pro-grozi-8209924.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/08/09/foto-zhiteliv-poltavschini-poperedzhayut-pro-grozi-8209924_300x200.jpg" alt="Жителів Полтавщини попереджають про грози"/> -->
					  <img src="/img/2019/08/09/foto-zhiteliv-poltavschini-poperedzhayut-pro-grozi-8209924_300x200.jpg" alt="Жителів Полтавщини попереджають про грози"/>
					  <div class="caption word_br">
						<p>Жителів Полтавщини попереджають про грози</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/dnipropetrovska-oblast-znovu-u-liderah-8209926.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/08/09/foto-dnipropetrovska-oblast-znovu-u-liderah-8209926_300x200.jpg" alt="Дніпропетровська область знову у лідерах"/> -->
					  <img src="/img/2019/08/09/foto-dnipropetrovska-oblast-znovu-u-liderah-8209926_300x200.jpg" alt="Дніпропетровська область знову у лідерах"/>
					  <div class="caption word_br">
						<p>Дніпропетровська область знову у лідерах</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/nissan-sentra-sleduyuschego-pokoleniya-zamechen-na-8209930.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/08/09/foto-nissan-sentra-sleduyuschego-pokoleniya-zamechen-na-8209930_300x200.jpg" alt="Nissan Sentra следующего поколения замечен на испытаниях"/> -->
					  <img src="/img/2019/08/09/foto-nissan-sentra-sleduyuschego-pokoleniya-zamechen-na-8209930_300x200.jpg" alt="Nissan Sentra следующего поколения замечен на испытаниях"/>
					  <div class="caption word_br">
						<p>Nissan Sentra следующего поколения замечен на испытаниях</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>
$('.test-popup-link').magnificPopup({
type: 'image',
closeOnContentClick: true,
mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
});</script>	


<script>
$(document).ready(function() {
	$('.popup-gallery').magnificPopup({
		delegate: 'a',
		type: 'image',
		tLoading: 'Загрузка изображения...',
		mainClass: 'mfp-img-mobile',
		gallery: {
			enabled: true,
			navigateByImgClick: true,
			preload: [0,1] // Will preload 0 - before current, and 1 after the current image
		},
		image: {
			tError: '<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',
			titleSrc: function(item) {
				return item.el.attr('title');
			}
		}
	});
});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $('[data-toggle="popover"]').popover({
        html : true,
		title:false,
    trigger: 'hover',
    placement: 'bottom'
  });
  $('body').delegate('.toggle-additional-news-list', 'click', function () {
	  $('.additional-news-list').toggleClass('active');
	  $(this).remove();
  });
});

$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');
    $(function() {
        $('.lazy').Lazy();
    });
</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/andzhelina-dzholi-napisala-zaveschanie-103411.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/25/foto-andzhelina-dzholi-napisala-zaveschanie-7713668_300x200.jpg" alt='Анджелина Джоли написала завещание :('>
					  <div class="media-body"><span>Анджелина Джоли написала завещание :(</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/oleg-vinnik-vpervye-dal-koncert-v-rodnom-sele-104057.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/05/15/foto-posvyaschenie-roditelyam-oleg-vinnik-dal-bolshoy-koncert-7797530_300x200.jpg" alt='Что случилось на концерте Винника в его селе?'>
					  <div class="media-body"><span>Что случилось на концерте Винника в его селе?</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/zhenschina-pohitila-bmw-i-vrezalas-v-stolb-98454.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2018/12/26/foto-poblagodarila-v-kieve-zhenschina-ugnala-avto-i-vletela-7110999_300x200.jpg" alt='Женщина похитила BMW и врезалась в столб'>
					  <div class="media-body"><span>Женщина похитила BMW и врезалась в столб</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/merkel-odnoznachno-dala-ponyat-chto-podderzhivaet-imenno-102968.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/12/foto-merkel-i-poroshenko-podderzhali-prekraschenie-ognya-7652481_300x200.jpg" alt='Меркель поддерживает Порошенко'>
					  <div class="media-body"><span>Меркель поддерживает Порошенко</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:10</span><span><a href="/cl/ukraina-i-ssha-zapustili-sovmestnyy-yadernyy-proek-107651.html">Украина и США запустили совместный ядерный проект</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2019/08/09/foto-bezsmertnyy-ukraina-dolzhna-byla-priostanovit-uchastie-8207352_300x200.jpg" alt='Надо приостанавливать участие в Минске - Бессмертный'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:30</span><span><a href="/cl/nado-priostanavlivat-uchastie-v-minske-bessmertnyy-107653.html">Надо приостанавливать участие в Минске - Бессмертный</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">08:40</span><span><a href="/cl/grivna-k-dollaru-podorozhala-do-25-32-grn-107649.html">Гривна к доллару подорожала до 25,32 грн/$</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:20</span><span><a href="/cl/v-krymu-patrioty-podnyali-flag-ukrainy-opublikovano-107650.html">В Крыму патриоты подняли флаг Украины, опубликовано видео</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:45</span><span><a href="/cl/yaponskoe-agentstvo-povysilo-kreditnyy-reyting-ukr-107659.html">Японское агентство повысило кредитный рейтинг Украины</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
													</div>
						<img src="/img/2019/08/09/foto-keyt-middlton-vpervye-za-11-let-ogolila-nogi-8208114_300x200.jpg" alt='Кейт Миддлтон впервые за 11 лет оголила ноги'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:35</span><span><a href="/cl/keyt-middlton-vpervye-za-11-let-ogolila-nogi-107662.html">Кейт Миддлтон впервые за 11 лет оголила ноги</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:05</span><span><a href="/cl/sap-gotova-napravit-v-antikorrupcionnyy-sud-uzhe-bolee-107670.html">САП готова направить в Антикоррупционный суд уже более 200 дел</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:40</span><span><a href="/cl/v-moskve-prohodit-proschanie-s-villi-tokarevym-107655.html">В Москве проходит прощание с Вилли Токаревым</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:35</span><span><a href="/cl/alen-delon-perenes-sereznuyu-operaciyu-posle-insul-107654.html">Ален Делон перенес серьезную операцию после инсульта</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:50</span><span><a href="/cl/v-kieve-pomoschnik-nardepa-ugrozhal-detyam-107657.html">В Киеве помощник нардепа угрожал детям</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Экономика и финансы						</div>
						<img src="/img/2019/08/09/foto-delo-rotterdam-sap-budet-prosit-50-mln-grn-zaloga-dlya-8208621_300x200.jpg" alt='Дело &quot;Роттердам +&quot;: САП будет просить 50 млн грн залога для одного из фигурантов'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:20</span><span><a href="/cl/delo-rotterdam-sap-budet-prosit-50-mln-grn-zaloga-dlya-107663.html">Дело &quot;Роттердам +&quot;: САП будет просить 50 млн грн залога для одного из фигурантов</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:35</span><span><a href="/cl/u21-dinamo-shahter-smotret-onlayn-videotranslyaciyu-107665.html">U21. Динамо - Шахтер: смотреть онлайн-видеотрансляцию матча</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:50</span><span><a href="/cl/pensionnyy-fond-zapustil-elektronnyy-servis-i-obeschaet-107667.html">Пенсионный фонд запустил электронный сервис и обещает мобильное приложение</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:15</span><span><a href="/cl/vest-hem-yunayted-manchester-siti-tekstovaya-translyaciya-107652.html">Вест Хэм Юнайтед — Манчестер Сити. Текстовая трансляция матча</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:50</span><span><a href="/cl/konec-nedeli-ukraincam-obeschayut-syroy-i-teplyy-107656.html">Конец недели украинцам обещают сырой и теплый</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2019/08/09/foto-v-kgga-prokommentirovali-obyski-8207712_300x200.jpg" alt='У Кличко отрицают разрешение суда на обыски в КГГА'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:35</span><span><a href="/cl/u-klichko-otricayut-razreshenie-suda-na-obyski-v-k-107658.html">У Кличко отрицают разрешение суда на обыски в КГГА</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:30</span><span><a href="/cl/ukrzaliznycya-ugodila-v-gromkiy-skandal-iz-za-potopa-107660.html">Укрзализныця угодила в громкий скандал из-за потопа в вагоне (видео)</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:35</span><span><a href="/cl/roberto-karlos-povtoril-svoy-neveroyatnyy-gol-so-shtrafnogo-107661.html">Роберто Карлос повторил свой невероятный гол со штрафного: видео</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:25</span><span><a href="/cl/nabu-rasschityvaet-na-dopros-klichko-v-blizhayshee-107664.html">НАБУ рассчитывает на допрос Кличко в ближайшее время</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:55</span><span><a href="/cl/kogda-v-ukraine-idet-voyna-eto-nepriemlemo-garmash-107668.html">Когда в Украине идет война – это неприемлемо, – Гармаш о трансфер Ракицкого в российский "Зенит"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:05</span><span><a href="/cl/pensiyu-v-ukraine-teper-mozhno-oformit-onlayn-107669.html">Пенсию в Украине теперь можно оформить онлайн</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:10</span><span><a href="/cl/sluga-naroda-predlagaet-umenshit-kolichestvo-komitetov-107671.html">"Слуга народа" предлагает уменьшить количество комитетов в новой Раде</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:35</span><span><a href="/cl/rotterdam-pozvolil-zabyt-o-veernyh-otklyucheniyah-107666.html">"Роттердам+" позволил забыть о веерных отключениях электроэнергии и ручном ценообразовании - Плачков</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519138228770-0'); });
</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href = "/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/Zb4kaOVwy5Y/3.jpg" alt="Смотреть видео Наемник РФ, служивший в &amp;quot;народной милиции ЛНР&amp;quot;, задержан на блокпосту на Луганщине, - Нацполиция. ВИДЕО">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/naemnik-rf-sluzhivshiy-v-narodnoy-milicii-lnr-zaderzhan-8209760.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Наемник РФ, служивший в "народной милиции ЛНР", задержан на блокпосту&#8230;					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/776.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/776/">Владимир Зеленский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">2473</span>
				  </small>
				</h4>
					<p class="small">Зеленский встретился с представителями крымских татар</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/1.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">678</span>
				  </small>
				</h4>
					<p class="small">Порошенко будет ходить на допросы в ГБР до следующего нового года - эксперт</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/169.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/169/">Виталий Кличко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">285</span>
				  </small>
				</h4>
					<p class="small">Кличко допросят</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/778.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/778/">Дмитрий Разумков</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">271</span>
				  </small>
				</h4>
					<p class="small">Разумков: «Слуга народа» открыта для диалога по будущей коалиции</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/782.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/782/">Андрей Богдан</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">247</span>
				  </small>
				</h4>
					<p class="small">Богдан может стать генпрокурором – эксперт</p>
				</div>
					</div>
				
		
		</div>
	</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1680154318902921" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>	
<br>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/8UxVbjzSjxE/3.jpg" alt="Смотреть видео Презентован первый за пять лет альбом Slipknot">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/liven-zatopil-odessu-i-ostanovil-tramvai-8209370.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Ливень затопил Одессу и остановил трамваи					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/v-kieve-pomoschnik-nardepa-ugrozhal-detyam-107657.html">В Киеве помощник нардепа угрожал детям</a></p>
							<p><a href="/cl/ukraina-vpustila-v-svoe-vozdushnoe-prostranstvo-rossiyskiy-107647.html">Украина впустила в свое воздушное пространство российский пассажирский самолет для обхода грозового фронта</a></p>
							<p><a href="/cl/grivna-k-dollaru-podorozhala-do-25-32-grn-107649.html">Гривна к доллару подорожала до 25,32 грн/$</a></p>
							<p><a href="/cl/esminec-ssha-voshel-v-chernoe-more-107646.html">Эсминец США вошел в Черное море</a></p>
							<p><a href="/cl/roberto-karlos-povtoril-svoy-neveroyatnyy-gol-so-shtrafnogo-107661.html">Роберто Карлос повторил свой невероятный гол со штрафного: видео</a></p>
							<p><a href="/cl/gosdep-ssha-prokommentiroval-predlozhenie-zelenskogo-107648.html">Госдеп США прокомментировал предложение Зеленского расширить Нормандский формат</a></p>
							<p><a href="/cl/predstavitel-prezidenta-andrey-gerus-rasskazal-o-formirovanii-104379.html">Представитель президента Андрей Герус рассказал о формировании нового правительства</a></p>
							<p><a href="/cl/nado-priostanavlivat-uchastie-v-minske-bessmertnyy-107653.html">Надо приостанавливать участие в Минске - Бессмертный</a></p>
							<p><a href="/cl/indeks-ozhidaniy-delovoy-aktivnosti-v-iyule-sostavil-107645.html">Индекс ожиданий деловой активности в июле составил 52,4 - Нацбанк (таблица)</a></p>
							<p><a href="/cl/konec-nedeli-ukraincam-obeschayut-syroy-i-teplyy-107656.html">Конец недели украинцам обещают сырой и теплый</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href = "/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/29_50.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">175</span></small></span>
					<p class="small">Из партии "Сила и честь" выгнали первого заместителя</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/33_50.png" alt="Gazeta.ua">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Gazeta.ua<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">166</span></small></span>
					<p class="small">Автогаз будет дешеветь</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/25_50.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">165</span></small></span>
					<p class="small">Контрабанда 400 кг кокаина: суд вынес скандальное решение и разозлил США</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/19_50.png" alt="Голос.UA">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Голос.UA<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">142</span></small></span>
					<p class="small">Нужно подождать 20 минут: Свекольный сок снизит артериальное давление</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/75_50.png" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">132</span></small></span>
					<p class="small">Тренер «Зорі»: Злить, що отримали гол, коли в штрафній було два суперники і сім наших</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:125%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">173</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">152</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">114</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">89</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">80</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ru-crimea/" title="Аннексированный Крым - последние новости"><span style="font-size:116%;vertical-align: sub;">Аннексированный Крым</span></a>&nbsp;<small><span class="label-count">70</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/press-sluzhba/" title="Пресс-служба - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Пресс-служба</span></a>&nbsp;<small><span class="label-count">68</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zasedanie/" title="Заседание - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Заседание</span></a>&nbsp;<small><span class="label-count">68</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sud/" title="Суд - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Суд</span></a>&nbsp;<small><span class="label-count">63</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">62</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/nabu/" title="Национальное антикоррупционное бюро - последние новости"><span style="font-size:107%;vertical-align: sub;">Национальное антикоррупционное бюро</span></a>&nbsp;<small><span class="label-count">61</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/verhovna-rada/" title="Верховная Рада - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Верховная Рада</span></a>&nbsp;<small><span class="label-count">59</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rabota/" title="Работа - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Работа</span></a>&nbsp;<small><span class="label-count">59</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">59</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/more/" title="Море - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Море</span></a>&nbsp;<small><span class="label-count">52</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rebenok/" title="Ребенок - последние новости"><span style="font-size:98%;vertical-align: sub;">Ребенок</span></a>&nbsp;<small><span class="label-count">52</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">52</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/vzryv/" title="Взрыв - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Взрыв</span></a>&nbsp;<small><span class="label-count">52</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dollar/" title="Доллар - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Доллар</span></a>&nbsp;<small><span class="label-count">48</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zhitel/" title="Житель - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Житель</span></a>&nbsp;<small><span class="label-count">47</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/situaciya-v-rossii/" title="Cитуация в России - последние новости"><span style="font-size:89%;vertical-align: sub;">Cитуация в России</span></a>&nbsp;<small><span class="label-count">46</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/direktor/" title="Директор - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Директор</span></a>&nbsp;<small><span class="label-count">46</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">46</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gibel/" title="Гибель - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Гибель</span></a>&nbsp;<small><span class="label-count">45</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dtp/" title="ДТП - последние новости"><span style="font-size:81.8%;vertical-align: sub;">ДТП</span></a>&nbsp;<small><span class="label-count">45</span></small></span>
				
							</div>
		</div>
		
	<div class="panel panel-default">
	  <div class="panel-heading">Полезные новости</div>
	  <div class="panel-body">
		<p><a href="https://gottstat.com/news/posudomoechnye-mashiny-neispravnosti-i-polomki-6848829.html">Посудомоечные машины: неисправности и поломки</a></p>
		<p><a href="https://gottstat.com/news/13-oktyabrya-den-otkaza-ot-byustgalterov-luchshie-4765220.html">13 октября – День отказа от бюстгальтеров. Лучшие фото</a></p>
		<p><a href="https://gottstat.com/news/migraciya-zarobitchan-v-polshu-poydet-na-spad-nbu-6852983.html">Миграция "заробитчан" в Польшу пойдет на спад - НБУ</a></p>
		<p><a href="https://gottstat.com/news/srednestatisticheskaya-ukrainskaya-semya-menyaet-kuhonnuyu-skovorodu-raz-v-tri-goda-rezultaty-oprosa-6855875.html">Среднестатистическая украинская семья меняет кухонную сковороду раз в три года</a></p>
		<p><a href="https://gottstat.com/news/prodazhi-meizu-m8-note-prevysili-vse-ozhidaniya-6861591.html">Продажи Meizu M8 Note превысили все ожидания</a></p>
		<p><a href="https://gottstat.com/news/dengi-v-obmen-na-zoloto-pochemu-v-ukraine-i-sosedney-belarusi-rastet-kolichestvo-lombardov--6878842.html">Деньги в обмен на золото. Почему в Украине и соседней Беларуси растет количество ломбардов?</a></p>
		<p><a href="https://gottstat.com/news/ukrainskie-voditeli-otdayut-predpochtenie-zimnim-shinam-brenda-gislaved-rezultaty-oprosa-6885385.html">Украинские водители отдают предпочтение зимним шинам бренда Gislaved</a></p>
		<p><a href="https://gottstat.com/news/eksperty-podschitali-vo-skolko-seychas-oboydetsya-remont-kvartiry-v-kieve-6886096.html">Эксперты подсчитали во сколько сейчас обойдется ремонт квартиры в Киеве</a></p>
	  </div>
	</div>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 
<link href="/css/lazyYT.css" rel="stylesheet">
<link rel="stylesheet" href="/css/magnific-popup.css">
<link href="/css/font-awesome.min.css" rel="stylesheet">

<script src="/js/bootstrap.min.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script>
$(document).ready(function(){
$('[data-toggle="tooltip"]').tooltip();   
});
</script>

<!-- No Img Script -->
<script>
function imgError(image) {
    image.onerror = "";
    image.src = "/img/noimg.png";
    return true;
}
</script>
	
<!-- Google Analytics -->		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71921096-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(34444935, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/34444935" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</body>
</html>