<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<link rel="amphtml" href="http://gottstat.com/amp/cl/solovev-vlast-boitsya-narastayuschey-podderzhki-idey-94703.html">
<meta property="og:url" content="http://gottstat.com/cl/solovev-vlast-boitsya-narastayuschey-podderzhki-idey-94703.html"/>
	<meta property="og:title" content="Соловьев: власть боится нарастающей поддержки идей &amp;quot;Разумной силы&amp;quot; (1 Видео)"/>
	<meta property="og:description" content="Председатель партии «РАЗУМНАЯ СИЛА» Александр Соловьев прокомментировал информационный шум вокруг партии и политическое давление на «РАЗУМНУЮ СИЛУ». По его словам, из результатов&amp;#8230;"/>
	<meta property="og:type" content="article"/>

		<meta property="og:image" content="http://gottstat.com/img/2018/10/11/foto-solovev-vlast-boitsya-narastayuschey-podderzhki-idey-6715191_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:width" content="300"/>
	<meta property="og:image:height" content="200"/>
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8'/>
	<meta name="twitter:title" content="Соловьев: власть боится нарастающей поддержки идей &amp;quot;Разумной силы&amp;quot; (1 Видео)"/>


<title>Соловьев: власть боится нарастающей поддержки идей "Разумной силы" (1 Видео)</title>
<meta name="description" content="Председатель партии «РАЗУМНАЯ СИЛА» Александр Соловьев прокомментировал информационный шум вокруг партии и политическое давление на «РАЗУМНУЮ СИЛУ». По его словам, из результатов&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/solovev-vlast-boitsya-narastayuschey-podderzhki-idey-94703.html"/><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/"/>
<link href="/css/A.bootstrap.css+custom.css,,q161217+lazyYT.css+magnific-popup.css+font-awesome.min.css,Mcc.oV303wW2mM.css.pagespeed.cf.md_hf_qHkJ.css" rel="stylesheet"/><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js.pagespeed.jm.Wvqc4PMuZ0.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5182397706138264",enable_page_level_ads:true});</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/21634941384/300x600',[300,600],'div-gpt-ad-1519138228770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/xgottstat.png.pagespeed.ic.py4aF0WZdY.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/siriya/"><strong>На пороге III мировой войны</strong></a></li>
				<li><a href="/person/175/">Ситуация вокруг Савченко</a></li>
				<li><a href="/gcse/?q=%D0%9F%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D0%BA+%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D0%B8">Все о субсидиях</a></li>
				<li><a href="/tag/pensiya/">Пенсионная реформа</a></li>
				<li><a href="/tag/ato/">Ситуация в зоне АТО</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/politics/" title="Читать все новости из категории Политика">Политика</a></li>
	     <li class="active">Соловьев: власть боится нарастающей поддержки идей "Разумной силы"</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/solovev-vlast-boitsya-narastayuschey-podderzhki-idey-94703.html" content="http://gottstat.com/cl/solovev-vlast-boitsya-narastayuschey-podderzhki-idey-94703.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/politics/" title="Последние новости категории Политика">Политика</a></div>   <img src="/img/source/x74_50.png.pagespeed.ic.G0c7zcjrcz.png" alt="Капитал">
  
	<small class="rss_name">Капитал<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 18:30	  </span>

	  	  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/davlenie/" title="Новости по тегу 'Давление'">
					Давление				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='Соловьев: власть боится нарастающей поддержки идей &quot;Разумной силы&quot;' href="https://vesti-ukr.com/img/article/3074/88_main.jpeg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2018/10/11/xfoto-solovev-vlast-boitsya-narastayuschey-podderzhki-idey-6715191_300x200.jpg.pagespeed.ic.Nbkex_MDC1.jpg" title="Соловьев: власть боится нарастающей поддержки идей &quot;Разумной силы&quot;" alt="Соловьев: власть боится нарастающей поддержки идей &quot;Разумной силы&quot;">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  Соловьев: власть боится нарастающей поддержки идей "Разумной силы"				    						<small> (4&nbsp;новости и 1&nbsp;видео)</small>
									</h1>
				
								  <h2>
					<em>
					  «Председатель партии &quot;РАЗУМНАЯ СИЛА&quot; Александр Соловьев прокомментировал информационный шум вокруг партии и политическое давление на &quot;РАЗУМНУЮ СИЛУ&quot;»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Председатель партии «РАЗУМНАЯ СИЛА» Александр Соловьев прокомментировал информационный шум вокруг партии и политическое давление на «РАЗУМНУЮ СИЛУ». По его словам, из результатов недавних социологических исследований, украинцы давно уже не поддерживают президента, правительство и <a href="/tag/parlament/" title="Последние новости по тегу парламент">парламент</a>. У них самые низкие показатели доверия и поддержки – от 3 до 5%, а антирейтинги более 70%. «Абсолютно очевидно, что эти политики с ужасом ждут предстоящих выборов, поскольку отчетливо понимают, что им не светит даже минимальная поддержка избирателей», – заявил Соловьев в видеообращении, размещенном на YouTube канале партии. А. Соловьев отметил, что подписная кампания в поддержку Народной декларации о мире, которую «РАЗУМНАЯ СИЛА» запустила в конце сентября получила активную поддержку граждан. «Сегодня под декларацией подписались уже более 200 тысяч украинцев, и сбор подписей активно продолжается во всех областях Украины. И если раньше власть не обращала на нашу партию особого внимания, то сейчас, когда мы показали и доказали тот реальный уровень поддержки украинцев, когда у нас уже есть партийный актив во всех областях и крупных городах Украины ‒ власть нас боится! Власть боится той правды, которую мы говорим, они боятся, что мы можем составить им реальную конкуренцию. Они боятся, что несмотря на весь административный и медийный ресурс, направленный против нас ‒ у них просто не выйдет дальше обманывать народ», - подчеркнул А.Соловьев. Глава «РАЗУМНОЙ СИЛЫ» пояснил, почему всего за 2 с небольшим года партия получила такую значительную поддержку украинцев: «Мы никогда не были во власти и ни имеем никаких связей с ней. Мы не политиканы, которые меняют знамёна от выборов к выборам, как большинство сидящих в высоких кабинетах! Но за эти 2 года, за 2 года борьбы, мы с нуля создали развитую партийную структуру и получили существенную поддержку украинцев! Потому что граждане нашей страны поддерживают те цели и ценности, которые мы декларируем! Люди хотят мира, люди хотят безопасности, люди хотят, чтобы власть занималась экономикой и отстаивала интересы Украины, а не раскалывала страну и делила награбленное!».</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2018/10/11/foto-solovev-vlast-boitsya-narastayuschey-podderzhki-idey-6715191_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			 
							<div class="container-fluid artcl-title">
		  <div class="row">
		  		    			  <div class="col-md-12" style="padding:0px 0px; margin-bottom:15px;">
				<div class="js-lazyYT" data-youtube-id="oGcx7MYK1CE" data-ratio="16:9"></div>
			  </div>
					  		  </div>
		</div>  
	     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fgolos.ua%2Fi%2F641293+?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x19_50.png.pagespeed.ic.Ww5tFK4OOe.jpg" alt="Голос.UA">
				 <small class="rss_name">
				  <span>Голос.UA</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							11.10.18, 17:32						</span>
				 </small>
				
								<span class="rel_body">
					Председатель партии «РАЗУМНАЯ СИЛА» Александр Соловьев прокомментировал информационный шум вокруг партии и политическое давление на «РАЗУМНУЮ СИЛУ». По его словам, из результатов недавних социологических&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fkp.ua%2Fpolitics%2F620024%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/x38_50.png.pagespeed.ic.8clUm28YyN.png" alt="Комсомольская правда">
				 <small class="rss_name">
				  <span>Комсомольская правда</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							11.10.18, 17:39						</span>
				 </small>
				
								<span class="rel_body">
					Председатель партии &quot;РАЗУМНАЯ СИЛА&quot; Александр Соловьев прокомментировал информационный шум вокруг партии и политическое давление на &quot;РАЗУМНУЮ СИЛУ&quot;.				</span>
				
				</div>
				 </a>
																			  </div>
	  </div>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
			  </div>
	  </div>
</div>

 
						 
 </div>  
 
						<div class="addthis_inline_share_toolbox mbottom"></div>

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5182397706138264" data-ad-slot="7871386487" data-ad-format="auto"></ins>
		<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">var head=document.getElementsByTagName('head')[0];var script=document.createElement('script');script.type='text/javascript';script.src="//a4p.adpartner.pro/jsunit?id=1005&"+Math.random();head.appendChild(script);</script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Политика»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/solovev-vlast-boitsya-narastayuschey-podderzhki-idey-94703.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/10/11/foto-solovev-vlast-boitsya-narastayuschey-podderzhki-idey-6715191_300x200.jpg" alt="Соловьев: власть боится нарастающей поддержки идей &amp;quot;Разумной силы&amp;quot;"/>-->
					  <img src="/img/2018/10/11/xfoto-solovev-vlast-boitsya-narastayuschey-podderzhki-idey-6715191_300x200.jpg.pagespeed.ic.Nbkex_MDC1.jpg" alt="Соловьев: власть боится нарастающей поддержки идей &amp;quot;Разумной силы&amp;quot;"/>
					  <div class="caption word_br">
						<p>Соловьев: власть боится нарастающей поддержки идей "Разумной силы"</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/mirotvorec-obnovil-spisok-ukrainskih-gossluzhaschih-94701.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/10/11/foto-mirotvorec-obnovil-spisok-ukrainskih-gossluzhaschih-6714766_300x200.jpg" alt="&amp;quot;Миротворец&amp;quot; обновил список украинских госслужащих с венгерским гражданством"/>-->
					  <img src="/img/2018/10/11/xfoto-mirotvorec-obnovil-spisok-ukrainskih-gossluzhaschih-6714766_300x200.jpg.pagespeed.ic.vraBQKBRRn.jpg" alt="&amp;quot;Миротворец&amp;quot; обновил список украинских госслужащих с венгерским гражданством"/>
					  <div class="caption word_br">
						<p>"Миротворец" обновил список украинских госслужащих с венгерским гражданством</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/vselenskiy-patriarhat-snyal-anafemu-s-filareta-94697.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/10/11/foto-vselenskiy-patriarhat-snyal-anafemu-s-filareta-6714103_300x200.jpg" alt="Вселенский патриархат снял анафему с Филарета"/>-->
					  <img src="/img/2018/10/11/xfoto-vselenskiy-patriarhat-snyal-anafemu-s-filareta-6714103_300x200.jpg.pagespeed.ic.tQF0YGiuLZ.jpg" alt="Вселенский патриархат снял анафему с Филарета"/>
					  <div class="caption word_br">
						<p>Вселенский патриархат снял анафему с Филарета</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/moskovskiy-patriarhat-osnovan-na-narushenii-kanona-94696.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/10/11/foto-klimkin-moskovskomu-patriarhatu-nechego-delat-v-uk-6714113_300x200.jpg" alt="Московский патриархат основан на нарушении канона и узурпации, - Климкин"/>-->
					  <img src="/img/2018/10/11/xfoto-klimkin-moskovskomu-patriarhatu-nechego-delat-v-uk-6714113_300x200.jpg.pagespeed.ic.ADHxQytBLn.jpg" alt="Московский патриархат основан на нарушении канона и узурпации, - Климкин"/>
					  <div class="caption word_br">
						<p>Московский патриархат основан на нарушении канона и узурпации, - Климкин</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/prezident-podpisal-zakon-o-privetstvii-slava-ukraine-94695.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/10/11/foto-poroshenko-podpisal-zakon-o-novom-privetstvie-v-armii-6714309_300x200.jpg" alt="Президент подписал закон о приветствии &amp;quot;Слава Украине!&amp;quot;"/>-->
					  <img src="/img/2018/10/11/xfoto-poroshenko-podpisal-zakon-o-novom-privetstvie-v-armii-6714309_300x200.jpg.pagespeed.ic.HNoc1yH3nS.jpg" alt="Президент подписал закон о приветствии &amp;quot;Слава Украине!&amp;quot;"/>
					  <div class="caption word_br">
						<p>Президент подписал закон о приветствии "Слава Украине!"</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/reglamentnyy-komitet-vr-priznal-fakty-falsifikacii-94694.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/10/11/foto-reglamentnyy-komitet-vr-priznal-fakty-falsifikacii-6714191_300x200.jpg" alt="Регламентный комитет ВР признал факты фальсификации обвинений против Вилкула, - адвокат"/>-->
					  <img src="/img/2018/10/11/foto-reglamentnyy-komitet-vr-priznal-fakty-falsifikacii-6714191_300x200.jpg.pagespeed.ce.74BwH_CTyl.jpg" alt="Регламентный комитет ВР признал факты фальсификации обвинений против Вилкула, - адвокат"/>
					  <div class="caption word_br">
						<p>Регламентный комитет ВР признал факты фальсификации обвинений против Вилкула, -&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/robot-sofiya-rasskazala-groysmanu-ob-ukraine-94685.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/10/11/foto-robot-sofiya-rasskazala-groysmanu-ob-ukraine-6712925_300x200.jpg" alt="Робот София рассказала Гройсману об Украине"/>-->
					  <img src="/img/2018/10/11/xfoto-robot-sofiya-rasskazala-groysmanu-ob-ukraine-6712925_300x200.jpg.pagespeed.ic.Q8C6VhXJwW.jpg" alt="Робот София рассказала Гройсману об Украине"/>
					  <div class="caption word_br">
						<p>Робот София рассказала Гройсману об Украине</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/pogibshiy-v-londone-soratnik-berezovskogo-pytalsya-94681.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2018/10/11/foto-wsj-pogibshiy-v-londone-soratnik-berezovskogo-pytalsya-6711170_300x200.jpg" alt="Погибший в Лондоне соратник Березовского пытался рассказать о связи &amp;quot;Аэрофлота&amp;quot; с ФСБ, - WSJ"/>-->
					  <img src="/img/2018/10/11/foto-wsj-pogibshiy-v-londone-soratnik-berezovskogo-pytalsya-6711170_300x200.jpg.pagespeed.ce.c-LydMrBIo.jpg" alt="Погибший в Лондоне соратник Березовского пытался рассказать о связи &amp;quot;Аэрофлота&amp;quot; с ФСБ, - WSJ"/>
					  <div class="caption word_br">
						<p>Погибший в Лондоне соратник Березовского пытался рассказать о связи "Аэрофлота"&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5182397706138264" data-ad-slot="3030099283" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="2" data-matched-content-columns-num="3" data-ad-format="autorelaxed"></ins>
			<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/sprava-eks-berkutivciv-sud-zasluhav-123-go-poterpilogo-6715484.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/10/11/foto-sprava-eks-berkutivciv-sud-zasluhav-123-go-poterpilogo-6715484_300x200.jpg" alt="Справа екс-беркутівців: суд заслухав 123-го потерпілого (Відео)"/> -->
					  <img src="/img/2018/10/11/xfoto-sprava-eks-berkutivciv-sud-zasluhav-123-go-poterpilogo-6715484_300x200.jpg.pagespeed.ic.iLBdrT0iO_.jpg" alt="Справа екс-беркутівців: суд заслухав 123-го потерпілого (Відео)"/>
					  <div class="caption word_br">
						<p>Справа екс-беркутівців: суд заслухав 123-го потерпілого (Відео)</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/sinod-zaversheno-vselenskiy-patriarhat-zrobiv-oficiynu-6715485.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/10/11/foto-sinod-zaversheno-vselenskiy-patriarhat-zrobiv-oficiynu-6715485_300x200.jpg" alt="Синод завершено: Вселенський Патріархат зробив офіційну заяву"/> -->
					  <img src="/img/2018/10/11/xfoto-sinod-zaversheno-vselenskiy-patriarhat-zrobiv-oficiynu-6715485_300x200.jpg.pagespeed.ic.x77VAWoDG9.jpg" alt="Синод завершено: Вселенський Патріархат зробив офіційну заяву"/>
					  <div class="caption word_br">
						<p>Синод завершено: Вселенський Патріархат зробив офіційну заяву</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/nurmagomedov-otkazyvaetsya-ot-gonorara-i-ugrozhaet-6715491.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/10/11/foto-nurmagomedov-otkazyvaetsya-ot-gonorara-i-ugrozhaet-6715491_300x200.jpg" alt="Нурмагомедов отказывается от гонорара и угрожает уйти из UFC"/> -->
					  <img src="/img/2018/10/11/xfoto-nurmagomedov-otkazyvaetsya-ot-gonorara-i-ugrozhaet-6715491_300x200.jpg.pagespeed.ic.JNkNyCGCHn.jpg" alt="Нурмагомедов отказывается от гонорара и угрожает уйти из UFC"/>
					  <div class="caption word_br">
						<p>Нурмагомедов отказывается от гонорара и угрожает уйти из UFC</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/tak-problemu-ne-reshish-poroshenko-prokommentiroval-6715488.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/10/11/foto-tak-problemu-ne-reshish-poroshenko-prokommentiroval-6715488_300x200.jpg" alt="Так проблему не решишь: Порошенко прокомментировал взрывы под Ичней"/> -->
					  <img src="/img/2018/10/11/foto-tak-problemu-ne-reshish-poroshenko-prokommentiroval-6715488_300x200.jpg.pagespeed.ce.CA9KyaVQ4U.jpg" alt="Так проблему не решишь: Порошенко прокомментировал взрывы под Ичней"/>
					  <div class="caption word_br">
						<p>Так проблему не решишь: Порошенко прокомментировал взрывы под Ичней</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/79-ukrainskih-partiy-oficiyno-ne-mayut-zhodnogo-pracivnika-6715483.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/10/11/foto-79-ukrainskih-partiy-oficiyno-ne-mayut-zhodnogo-pracivnika-6715483_300x200.jpg" alt="79% українських партій офіційно не мають жодного працівника - КВУ"/> -->
					  <img src="/img/2018/10/11/foto-79-ukrainskih-partiy-oficiyno-ne-mayut-zhodnogo-pracivnika-6715483_300x200.jpg.pagespeed.ce.kxnX4pOktk.jpg" alt="79% українських партій офіційно не мають жодного працівника - КВУ"/>
					  <div class="caption word_br">
						<p>79% українських партій офіційно не мають жодного працівника - КВУ</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/belgiya-shveycariya-prognoz-i-anons-na-match-ligi-6715490.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/10/11/foto-belgiya-shveycariya-prognoz-i-anons-na-match-ligi-6715490_300x200.jpg" alt="Бельгия – Швейцария. Прогноз и анонс на матч Лиги Наций"/> -->
					  <img src="/img/2018/10/11/xfoto-belgiya-shveycariya-prognoz-i-anons-na-match-ligi-6715490_300x200.jpg.pagespeed.ic.chmNOwiPgP.jpg" alt="Бельгия – Швейцария. Прогноз и анонс на матч Лиги Наций"/>
					  <div class="caption word_br">
						<p>Бельгия – Швейцария. Прогноз и анонс на матч Лиги Наций</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/v-krivom-roge-na-chetvert-umenshilos-chislo-bezrab-6715486.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/10/11/foto-v-krivom-roge-na-chetvert-umenshilos-chislo-bezrab-6715486_300x200.jpg" alt="В Кривом Роге на четверть уменьшилось число безработных"/> -->
					  <img src="/img/2018/10/11/xfoto-v-krivom-roge-na-chetvert-umenshilos-chislo-bezrab-6715486_300x200.jpg.pagespeed.ic.tQZlLDVNAw.jpg" alt="В Кривом Роге на четверть уменьшилось число безработных"/>
					  <div class="caption word_br">
						<p>В Кривом Роге на четверть уменьшилось число безработных</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/harkovskie-kopy-razyskivayut-nesovershennoletnego-6715489.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2018/10/11/foto-harkovskie-kopy-razyskivayut-nesovershennoletnego-6715489_300x200.jpg" alt="Харьковские &amp;quot;копы&amp;quot; разыскивают несовершеннолетнего, - ФОТО"/> -->
					  <img src="/img/2018/10/11/xfoto-harkovskie-kopy-razyskivayut-nesovershennoletnego-6715489_300x200.jpg.pagespeed.ic.GoPf1MvViR.jpg" alt="Харьковские &amp;quot;копы&amp;quot; разыскивают несовершеннолетнего, - ФОТО"/>
					  <div class="caption word_br">
						<p>Харьковские "копы" разыскивают несовершеннолетнего, - ФОТО</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>$('.test-popup-link').magnificPopup({type:'image',closeOnContentClick:true,mainClass:'mfp-img-mobile',image:{verticalFit:true}});</script>	


<script>$(document).ready(function(){$('.popup-gallery').magnificPopup({delegate:'a',type:'image',tLoading:'Загрузка изображения...',mainClass:'mfp-img-mobile',gallery:{enabled:true,navigateByImgClick:true,preload:[0,1]},image:{tError:'<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',titleSrc:function(item){return item.el.attr('title');}}});});</script>

<script type="text/javascript">$(document).ready(function(){$('[data-toggle="popover"]').popover({html:true,title:false,trigger:'hover',placement:'bottom'});$('body').delegate('.toggle-additional-news-list','click',function(){$('.additional-news-list').toggleClass('active');$(this).remove();});});$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');$(function(){$('.lazy').Lazy();});</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/celitel-allan-chumak-skonchalsya-v-moskve-na-83-m-godu-58135.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/10/100xNxfoto-umer-ekstrasens-alan-chumak-4741052_300x200.jpg.pagespeed.ic.PmGo2HIpH9.jpg" alt='Стало известно почему умер Аллан Чумак'>
					  <div class="media-body"><span>Стало известно почему умер Аллан Чумак</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/v-ukrainu-prishlo-poslednee-babe-leto-sinoptik-rasskazala-58802.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/16/100xNxfoto-v-ukrainu-pridet-oktyabrskoe-babe-leto-4774248_300x200.jpg.pagespeed.ic.pkaqCytRyV.jpg" alt='Узнай сколько продлится бабье лето в Украине'>
					  <div class="media-body"><span>Узнай сколько продлится бабье лето в Украине</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/uragan-gervart-kolichestvo-zhertv-stremitelno-rast-60476.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/30/100xNxfoto-evropeyskiy-uragan-zhdut-v-ukraine-4850698_300x200.jpg.pagespeed.ic.o8lNxeUJA2.jpg" alt='Европу накрыл страшный ураган. Видео'>
					  <div class="media-body"><span>Европу накрыл страшный ураган. Видео</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/kak-tramp-povliyal-na-cenu-nefti-58766.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/10/16/100xNxfoto-kak-tramp-povliyal-na-cenu-nefti-4773546_300x200.jpg.pagespeed.ic.jDs6ATRFEy.jpg" alt='Трамп причастен к цене на нефть, сенсационное заявление'>
					  <div class="media-body"><span>Трамп причастен к цене на нефть, сенсационное заявление</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/uchenye-obnaruzhili-almaznye-dozhdi-na-dvuh-planet-52506.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2017/08/22/100xNxfoto-uchenye-obnaruzhili-almaznye-dozhdi-na-dvuh-planetah-4450407_300x200.jpg.pagespeed.ic.qgISGixXaX.jpg" alt='"Алмазные дожди", ученые рассказали о сенсации'>
					  <div class="media-body"><span>"Алмазные дожди", ученые рассказали о сенсации</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:10</span><span><a href="/cl/robot-sofiya-rasskazala-groysmanu-ob-ukraine-94685.html">Робот София рассказала Гройсману об Украине</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Мир						</div>
						<img src="/img/2018/10/11/foto-pri-starte-rakety-soyuz-ms-10-proizoshla-avariya-spustya-6712787_300x200.jpg.pagespeed.ce.MpPmIs3P5v.jpg" alt='При старте ракеты "Союз МС-10" произошла авария спустя несколько минут после запуска'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:40</span><span><a href="/cl/pri-starte-rakety-soyuz-ms-10-proizoshla-avariya-spustya-94687.html">При старте ракеты "Союз МС-10" произошла авария спустя несколько минут после запуска</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:10</span><span><a href="/cl/prezident-podpisal-zakon-o-privetstvii-slava-ukraine-94695.html">Президент подписал закон о приветствии "Слава Украине!"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:15</span><span><a href="/cl/oksana-marchenko-pokinula-tancy-so-zvezdami-stala-izvestna-94686.html">Оксана Марченко покинула «Танцы со звездами»: стала известна причина</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:45</span><span><a href="/cl/avtokefaliya-dlya-upc-sinod-vselenskogo-patriarhata-94675.html">Автокефалия для УПЦ: Синод Вселенского патриархата принял неожиданное решение</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Экономика и финансы						</div>
						<img src="/img/2018/10/11/xfoto-kurs-valyut-ot-nbu-dollar-upal-v-cene-6711142_300x200.jpg.pagespeed.ic.5HCrTk2TwI.jpg" alt='Нацбанк укрепил курс гривны'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:15</span><span><a href="/cl/nacbank-ukrepil-kurs-grivny-94672.html">Нацбанк укрепил курс гривны</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:45</span><span><a href="/cl/okkupanty-obstrelyali-patrul-obse-vozle-doneckoy-filtrovalnoy-94676.html">Оккупанты обстреляли патруль ОБСЕ возле Донецкой фильтровальной станции</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:15</span><span><a href="/cl/sytnik-snova-poyavilsya-v-stolichnom-metro-94680.html">Сытник снова "появился" в столичном метро</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:30</span><span><a href="/cl/obvinennyy-v-pedofilii-akter-gluharya-pokonchil-s-94704.html">Обвиненный в педофилии актер «Глухаря» покончил с собой</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:10</span><span><a href="/cl/raketa-soyuz-s-ekipazhem-na-bortu-popala-v-avariyu-94684.html">Ракета "Союз" с экипажем на борту попала в аварию во время запуска</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Общество						</div>
						<img src="/img/2018/10/11/xfoto-vselenskiy-patriarhat-snyal-anafemu-s-filareta-upc-6715154_300x200.jpg.pagespeed.ic.3081_GgN7v.jpg" alt='Вселенский патриархат снял анафему с предстоятеля УПЦ КП Филарета'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:55</span><span><a href="/cl/vselenskiy-patriarhat-snyal-anafemu-s-predstoyatelya-94700.html">Вселенский патриархат снял анафему с предстоятеля УПЦ КП Филарета</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:25</span><span><a href="/cl/tramp-i-putin-mogut-snova-vstretitsya-94670.html">Трамп и Путин могут снова встретиться</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:05</span><span><a href="/cl/derzkaya-i-golaya-ledi-gaga-podelilas-goryachim-sn-94683.html">Дерзкая и голая: Леди Гага поделилась "горячим" снимком</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:15</span><span><a href="/cl/roskoshnaya-keyt-middlton-elegantno-obnazhila-plec-94688.html">Роскошная Кейт Миддлтон элегантно обнажила плечи</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:20</span><span><a href="/cl/gruppa-kompaniy-ukrlendfarming-bahmatyuka-stala-chlenom-94691.html">Группа компаний "Укрлендфарминг" Бахматюка стала членом Европейской Бизнес Ассоциации</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2018/10/11/xfoto-klimkin-moskovskomu-patriarhatu-nechego-delat-v-uk-6714113_300x200.jpg.pagespeed.ic.ADHxQytBLn.jpg" alt='Московский патриархат основан на нарушении канона и узурпации, - Климкин'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:20</span><span><a href="/cl/moskovskiy-patriarhat-osnovan-na-narushenii-kanona-94696.html">Московский патриархат основан на нарушении канона и узурпации, - Климкин</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:20</span><span><a href="/cl/vselenskiy-patriarhat-snyal-anafemu-s-filareta-94697.html">Вселенский патриархат снял анафему с Филарета</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:30</span><span><a href="/cl/pogibshiy-v-londone-soratnik-berezovskogo-pytalsya-94681.html">Погибший в Лондоне соратник Березовского пытался рассказать о связи "Аэрофлота" с ФСБ, - WSJ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">09:15</span><span><a href="/cl/za-minuvshie-sutki-chetvero-voennosluzhaschih-vsu-pogiblo-94669.html">За минувшие сутки четверо военнослужащих ВСУ погибло, трое получили ранения</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:25</span><span><a href="/cl/v-kieve-avto-na-evronomerah-ustroili-transportnyy-kollaps-94674.html">В Киеве авто на еврономерах устроили транспортный "коллапс": что из этого вышло</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:45</span><span><a href="/cl/pod-ichney-umenshilas-intensivnost-vzryvov-94677.html">Под Ичней уменьшилась интенсивность взрывов</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:05</span><span><a href="/cl/ukrainskiy-gimnast-chepurnoy-poluchil-chetvertoe-zoloto-94679.html">Украинский гимнаст Чепурной получил четвертое &quot;золото&quot; на юношеской Олимпиаде</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:15</span><span><a href="/cl/za-napadenie-na-yuvelirnyy-magazin-s-ubiystvom-ohrannika-94690.html">За нападение на ювелирный магазин с убийством охранника в Киеве задержали россиянина</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:10</span><span><a href="/cl/reglamentnyy-komitet-vr-priznal-fakty-falsifikacii-94694.html">Регламентный комитет ВР признал факты фальсификации обвинений против Вилкула, - адвокат</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:20</span><span><a href="/cl/sckk-boeviki-obstrelyali-patrul-obse-vozle-dfs-94673.html">СЦКК: Боевики обстреляли патруль ОБСЕ возле ДФС</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:00</span><span><a href="/cl/reshenie-o-tomose-dlya-ukrainy-otlozhili-mitropolit-94678.html">Решение о Томосе для Украины отложили, - митрополит Австрийский</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:25</span><span><a href="/cl/selena-gomes-popala-v-psihiatricheskuyu-bolnicu-94692.html">Селена Гомес попала в психиатрическую больницу</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:30</span><span><a href="/cl/evroblyahery-trebuyut-deshevogo-benzina-no-mozhno-94693.html">"Евробляхеры" требуют дешевого бензина. Но можно ли снизить цену?</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:05</span><span><a href="/cl/v-ukrainskiy-prokat-vyhodit-film-pozyvnoy-banderas-94698.html">В украинский прокат выходит фильм &quot;Позывной Бандерас&quot;</a></span>
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1519138228770-0');});</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href="/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
			<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/di9hsmeo3Zs/3.jpg" alt="Смотреть видео &amp;quot;Жизнь меня ничему не учит&amp;quot;: Сергей Шнуров снова собрался жениться">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/zhizn-menya-nichemu-ne-uchit-sergey-shnurov-snova-6715279.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>"Жизнь меня ничему не учит": Сергей Шнуров снова собрался жениться					</a>
					
				</div>
			</div>
		</div>
	

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x1.jpg.pagespeed.ic._jxvO0TFmk.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1920</span>
				  </small>
				</h4>
					<p class="small">Порошенко приказал военным на Донбассе стрелять из всего имеющегося оружия</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x702.jpg.pagespeed.ic.fk8Er9Fy2q.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/702/">Олег Сенцов</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">696</span>
				  </small>
				</h4>
					<p class="small">Сенцов откажется от предложения работать библиотекарем в колонии - адвокат</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x26.jpg.pagespeed.ic.sj-xEa6v4i.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/26/">Владимир Гройсман</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">621</span>
				  </small>
				</h4>
					<p class="small">Гройсман спросил работа Софию, что она знает про Украину</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x3.jpg.pagespeed.ic.ncv21OpDET.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/3/">Виктор Янукович</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">539</span>
				  </small>
				</h4>
					<p class="small">Янукович призывал Путина ввести войска. Обнародовано скандальное письмо</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/40x40x8.jpg.pagespeed.ic.M2-IR5QXDb.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/8/">Павел Климкин</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">405</span>
				  </small>
				</h4>
					<p class="small">Климкин: Московскому патриархату нечего делать в Украине</p>
				</div>
					</div>
				
		
		</div>
	</div>

<div class="feedgrabbr_widget" id="fgid_8fb7add8e6acc3c6db50543c3"></div>
<script>if(typeof(fg_widgets)==="undefined")fg_widgets=new Array();fg_widgets.push("fgid_8fb7add8e6acc3c6db50543c3");</script>
<script async src="//www.feedgrabbr.com/widget/fgwidget.js"></script>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/BKX6lJXxPiE/3.jpg" alt="Смотреть видео В Сеть слили видео со съемок фильма &amp;quot;Джокер&amp;quot;">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/gruppa-kazka-pokazala-kak-snimala-klip-na-pesnyu-plakala-6715243.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>Группа Kazka показала, как снимала клип на песню "Плакала". Видео					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/segodnya-ukrainu-ozhidaet-transportnyy-kollaps-kogda-94671.html">Сегодня Украину ожидает транспортный коллапс: когда лучше не выезжать</a></p>
							<p><a href="/cl/ukrainu-nakroet-anticiklon-viktor-sinoptik-94634.html">Украину накроет антициклон "Виктор" — синоптик</a></p>
							<p><a href="/cl/pozhar-na-arsenale-v-ichne-polnostyu-pogasili-mino-94666.html">Пожар на арсенале в Ичне полностью погасили - Минобороны</a></p>
							<p><a href="/cl/velikobritaniya-iniciiruet-vnesenie-novichka-v-konvenciyu-94667.html">Великобритания инициирует внесение "Новичка" в Конвенцию о запрещении химоружия</a></p>
							<p><a href="/cl/avtokefaliya-dlya-upc-sinod-vselenskogo-patriarhata-94675.html">Автокефалия для УПЦ: Синод Вселенского патриархата принял неожиданное решение</a></p>
							<p><a href="/cl/italiya-ukraina-1-1-video-golov-i-obzor-matcha-94668.html">Италия – Украина – 1:1. Видео голов и обзор матча</a></p>
							<p><a href="/cl/oksana-marchenko-pokinula-tancy-so-zvezdami-stala-izvestna-94686.html">Оксана Марченко покинула «Танцы со звездами»: стала известна причина</a></p>
							<p><a href="/cl/pogibshiy-v-londone-soratnik-berezovskogo-pytalsya-94681.html">Погибший в Лондоне соратник Березовского пытался рассказать о связи "Аэрофлота" с ФСБ, - WSJ</a></p>
							<p><a href="/cl/mihaylyuk-nabral-chetyre-ochka-v-matche-protiv-golden-94682.html">Михайлюк набрал четыре очка в матче против Голден Стэйт</a></p>
							<p><a href="/cl/sbornaya-ukrainy-sygrala-vnichyu-so-sbornoy-italii-94665.html">Сборная Украины сыграла вничью со сборной Италии</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href="/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx29_50.png.pagespeed.ic.Qzv5sgVpkk.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">193</span></small></span>
					<p class="small">Фехтовальщица Черний завоевала второе золото на юношеской Олимпиаде-2018</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx25_50.png.pagespeed.ic.Hle15kEfcJ.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">189</span></small></span>
					<p class="small">В Крыму заявили о масштабной &#039;&#039;провокации&#039;&#039; Украины в Азовском море: названа дата</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx75_50.png.pagespeed.ic.uPC0f2y5ZJ.jpg" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">166</span></small></span>
					<p class="small">Стрілянина у Харкові: поліція розповіла подробиці</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx1_50.png.pagespeed.ic.GA5KpqFgpz.jpg" alt="Униан">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Униан<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">165</span></small></span>
					<p class="small">Общий фонд госбюджета недополучил уже около 94 миллиардов гривень</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left">
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/40xNx19_50.png.pagespeed.ic.lq3Xrti8R_.jpg" alt="Голос.UA">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Голос.UA<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">150</span></small></span>
					<p class="small">Итальянские ученые установили, что люди являются творениями пришельцев</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:125%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">187</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">175</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:121.4%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">153</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">141</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:117.8%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">138</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:116%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">111</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/press-sluzhba/" title="Пресс-служба - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Пресс-служба</span></a>&nbsp;<small><span class="label-count">107</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">87</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">85</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/vzryv/" title="Взрыв - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Взрыв</span></a>&nbsp;<small><span class="label-count">83</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/italiya/" title="Италия - последние новости"><span style="font-size:107%;vertical-align: sub;">Италия</span></a>&nbsp;<small><span class="label-count">83</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/avto/" title="Автомобили - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Автомобили</span></a>&nbsp;<small><span class="label-count">74</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">73</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ulica/" title="Улица - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Улица</span></a>&nbsp;<small><span class="label-count">71</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rabota/" title="Работа - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Работа</span></a>&nbsp;<small><span class="label-count">68</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/obstrel/" title="Обстрел - последние новости"><span style="font-size:98%;vertical-align: sub;">Обстрел</span></a>&nbsp;<small><span class="label-count">66</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zhitel/" title="Житель - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Житель</span></a>&nbsp;<small><span class="label-count">64</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gibel/" title="Гибель - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Гибель</span></a>&nbsp;<small><span class="label-count">64</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/voditel/" title="Водитель - последние новости"><span style="font-size:92.6%;vertical-align: sub;">Водитель</span></a>&nbsp;<small><span class="label-count">63</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/avtomobil/" title="Автомобиль - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Автомобиль</span></a>&nbsp;<small><span class="label-count">61</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sovet-europe/" title="Совет Европы - последние новости"><span style="font-size:89%;vertical-align: sub;">Совет Европы</span></a>&nbsp;<small><span class="label-count">61</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/police/" title="Полиция - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Полиция</span></a>&nbsp;<small><span class="label-count">61</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dollar/" title="Доллар - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Доллар</span></a>&nbsp;<small><span class="label-count">60</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ru-crimea/" title="Аннексированный Крым - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Аннексированный Крым</span></a>&nbsp;<small><span class="label-count">60</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/pozhar/" title="Пожар - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Пожар</span></a>&nbsp;<small><span class="label-count">59</span></small></span>
				
							</div>
		</div>
			  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 






<script src="/js/bootstrap.min.js.pagespeed.jm.ARbOwLPNvY.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js.pagespeed.jm.rIDxOE9-fA.js" type="text/javascript"></script>
<script type="text/javascript">//<![CDATA[
(function(factory){if(typeof define==='function'&&define.amd){define(['jquery'],factory);}else if(typeof exports==='object'){factory(require('jquery'));}else{factory(jQuery);}}(function($){var pluses=/\+/g;function encode(s){return config.raw?s:encodeURIComponent(s);}function decode(s){return config.raw?s:decodeURIComponent(s);}function stringifyCookieValue(value){return encode(config.json?JSON.stringify(value):String(value));}function parseCookieValue(s){if(s.indexOf('"')===0){s=s.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,'\\');}try{s=decodeURIComponent(s.replace(pluses,' '));return config.json?JSON.parse(s):s;}catch(e){}}function read(s,converter){var value=config.raw?s:parseCookieValue(s);return $.isFunction(converter)?converter(value):value;}var config=$.cookie=function(key,value,options){if(value!==undefined&&!$.isFunction(value)){options=$.extend({},config.defaults,options);if(typeof options.expires==='number'){var days=options.expires,t=options.expires=new Date();t.setTime(+t+days*864e+5);}return(document.cookie=[encode(key),'=',stringifyCookieValue(value),options.expires?'; expires='+options.expires.toUTCString():'',options.path?'; path='+options.path:'',options.domain?'; domain='+options.domain:'',options.secure?'; secure':''].join(''));}var result=key?undefined:{};var cookies=document.cookie?document.cookie.split('; '):[];for(var i=0,l=cookies.length;i<l;i++){var parts=cookies[i].split('=');var name=decode(parts.shift());var cookie=parts.join('=');if(key&&key===name){result=read(cookie,value);break;}if(!key&&(cookie=read(cookie))!==undefined){result[name]=cookie;}}return result;};config.defaults={};$.removeCookie=function(key,options){if($.cookie(key)===undefined){return false;}$.cookie(key,'',$.extend({},options,{expires:-1}));return!$.cookie(key);};}));
//]]></script>

<script>$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();});</script>

<!-- No Img Script -->
<script>function imgError(image){image.onerror="";image.src="/img/noimg.png";return true;}</script>
	
<!-- Google Analytics -->		
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-71921096-1','auto');ga('send','pageview');</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	</body>
</html>