﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta charset="utf-8">
<base href="//gottstat.com/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="f6cb831daa6d2315e2003e7a37f4d691" content="2b0c1477bcda57111fa905a8011efc64" />


<link rel="amphtml" href="http://gottstat.com/amp/cl/u-nego-uzhe-vse-pozadi-groysman-o-poroshenko-107270.html">
<meta property="og:url" content="http://gottstat.com/cl/u-nego-uzhe-vse-pozadi-groysman-o-poroshenko-107270.html" />
	<meta property="og:title" content="У него уже все позади, - Гройсман о Порошенко" />
	<meta property="og:description" content="Действующий премьер-министр Владимир Гройсман поделился впечатлениями от последнего интервью бывшего президента Украины Петра Порошенко. Свои&amp;#8230;" />
	<meta property="og:type" content="article" />

		<meta property="og:image" content="http://gottstat.com/img/2019/07/30/foto-groysman-o-poroshenko-u-nego-uzhe-vse-pozadi-8162776_300x200.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta property="og:site_name" content="Gottstat"/>
		
	<meta name='wmail-verification' content='074fdcdac1b66d3194c549e21a7655a8' />
	<meta name="twitter:title" content="У него уже все позади, - Гройсман о Порошенко" />


<title>У него уже все позади, - Гройсман о Порошенко</title>
<meta name="description" content="Действующий премьер-министр Владимир Гройсман поделился впечатлениями от последнего интервью бывшего президента Украины Петра Порошенко. Свои&amp;#8230;">
<link rel="canonical" href="http://gottstat.com/cl/u-nego-uzhe-vse-pozadi-groysman-o-poroshenko-107270.html" /><link rel="alternate" type="application/rss+xml" title="Gottstat.com - Лента новостей" href="/feed/" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/js/lazyYT.js" type="text/javascript"></script>
<!--<script src="/js/jquery.lazy.min.js" type="text/javascript"></script>-->


		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5182397706138264",
    enable_page_level_ads: true
  });
</script>

<meta name="bf9bfd49911c3d8ad5c92c7218370d38" content="">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21634941384/300x600', [300, 600], 'div-gpt-ad-1519138228770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link href="/css/bootstrap.css" rel="stylesheet">
<link href="/css/custom.css?161217" rel="stylesheet">

</head>
<body>
<div id="fb-root"></div>



 <div id="HeaderStick" class="navbar navbar-default navbar-static-top fixedheadermenu" role="navigation">
      <div class="container">
        <div class="navbar-header">
			<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
			  <span class="sr-only">Toggle navigation</span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/"><img src='/img/logo/gottstat.png' alt='Gottstat.com'></a>
        </div>
		
        <div id="navbarCollapse" class="collapse navbar-collapse">
          <ul class="nav navbar-nav">

			<li class="dropdown ">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Рейтинг <b class="caret"></b></a>
              <ul class="dropdown-menu">
			  <li class="divider"></li>
                  <li class="dropdown-header">Вся политика</li>
				<li><a href="/top/">Политики и гос. служащие</a></li>
				<li><a href="/top/rada/">Депутаты ВР</a></li>
                <li><a href="/top/mayor/">Меры</a></li>
                <li><a href="/top/governor/">Губернаторы</a></li>
              </ul>
            </li>
						
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Новости <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/cl/">Все новости</a></li>
                <li><a href="/category/politics/">Политика</a></li>
				<li><a href="/category/economics/">Экономика и финансы</a></li>
				<li><a href="/category/society/">Общество</a></li>
				<li><a href="/category/ukraine/">Украина</a></li>
				<li><a href="/category/world/">Мир</a></li>
				<li><a href="/category/sport/">Спорт</a></li>
				<li><a href="/category/showbiz/">Шоубиз</a></li>
				<li><a href="/category/tech/">IT и Наука</a></li>
				<li><a href="/category/auto/">Авто</a></li>
				<li><a href="/category/incidents/">Происшествия</a></li>
              </ul>
            </li>
			
			
			
			
			
			<li><a href="/tag/videonews/">Видео новости</a></li>
			             
			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown">Регионы <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="/city/kiev/">Киев</a></li>
                <li><a href="/city/kharkov/">Харьков</a></li>
				<li><a href="/city/odessa/">Одесса</a></li>
				<li><a href="/city/dnepr/">Днепр</a></li>
				<li><a href="/city/doneck/">Донецк</a></li>
				<li><a href="/city/zaporozhje/">Запорожье</a></li>
				<li><a href="/city/lviv/">Львов</a></li>
				<li><a href="/city/kr/">Кривой Рог</a></li>
				<li><a href="/city/nikolaev/">Николаев</a></li>
				<li><a href="/city/mariupol/">Мариуполь</a></li>
				<li><a href="/city/lugansk/">Луганск</a></li>
				<li><a href="/city/vinnica/">Винница</a></li>
				<li><a href="/city/makeevka/">Макеевка</a></li>
				<li><a href="/city/sevastopol/">Севастополь</a></li>
              </ul>
            </li>
			<li><a href="https://turistam.top">Отели и отзывы туристов</a></li>
          </ul>
		<ul class="nav navbar-nav navbar-right">
		<li class="social_header"><a href="/gcse/"><i class="fa fa-search" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="/feed/" rel="nofollow"><i class="fa fa-rss" style="color: #fff;" aria-hidden="true"></i></a></li>
			<li class="social_header"><a href="https://www.facebook.com/gottstat/" rel="nofollow"><i class="fa fa-facebook-official" style="color: #fff;" aria-hidden="true"></i></a></li>
		</ul>

        </div>
      </div>
 </div>

<div class="container margtop">

	<div class="row">
		<div class="col-md-12 theme">
			<ul>
			<li>ТЕМЫ ДНЯ:</li>
				<li><a href="/tag/voennoe-polozhenie/"><strong>Военное положение в Украине</strong></a></li>
				<li><a href="/city/kerch"><strong>Ситуация в Керченском проливе</strong></a></li>
				<li><a href="/tag/otop-sezon">Отопительный сезон</a></li>
				<li><a href="/tag/vybory-presidenta">Выборы президента 2019</a></li>
				<li><a href="/tag/glavnaya-novost/">Главная новость</a></li>
			</ul>
		</div>
	</div>

	<div class="row">	
		<div class="col-md-8">
		  			
<!-- Проверка существования изображения на сервере -->

  <ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/cl/">Новости</a></li>
  	<li><a href="/category/politics/" title="Читать все новости из категории Политика">Политика</a></li>
	     <li class="active">У него уже все позади, - Гройсман о Порошенко</li>
  </ol>

 <div itemscope itemtype="//schema.org/NewsArticle" class="artcl">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gottstat.com/cl/u-nego-uzhe-vse-pozadi-groysman-o-poroshenko-107270.html" content="http://gottstat.com/cl/u-nego-uzhe-vse-pozadi-groysman-o-poroshenko-107270.html"/>
 
    <div class="artcl-header">
   <div class="category_name"><a href="/category/politics/" title="Последние новости категории Политика">Политика</a></div>   <img src="/img/source/4_50.png" alt="Корреспондент.net">
  
	<small class="rss_name">Корреспондент.net<span class="dottime"> · </span>
	  <span itemprop="datePublished" class="pubtime"> <i class="fa fa-clock-o" aria-hidden="true"></i> 
		Сегодня в 22:35	  </span>

	  	  
	</small>
  
		
		<div class="article-tags">
	  		<span class="dottime"> · </span>
			<small>
				<a href="/tag/premier/" title="Новости по тегу 'Премьер-министр'">
					Премьер-министр				</a>
			</small>
	  	</div>
		  </div>
  

	<div class="container-fluid artcl-title">
		<div class="row">
		
			<div class="col-md-5 col-sm-5 col-xs-12 padd-lr-5px">
			  <a style="outline: none;" class="test-popup-link" title='У него уже все позади, - Гройсман о Порошенко' href="https://kor.ill.in.ua/m/610x385/2372579.jpg">
				<img class="img-rounded" onerror="this.onerror=null;this.src='/img/noimg.png';" style="width:100%" src="/img/2019/07/30/foto-groysman-o-poroshenko-u-nego-uzhe-vse-pozadi-8162776_300x200.jpg" title="У него уже все позади, - Гройсман о Порошенко" alt="У него уже все позади, - Гройсман о Порошенко">
			  </a>
			</div>

						<div class="col-md-7 col-sm-7 col-xs-12 padd-lr-5px">
				<h1 itemprop="headline">
				  У него уже все позади, - Гройсман о Порошенко				    						<small> (7&nbsp;новостей)</small>
									</h1>
				
								  <h2>
					<em>
					  «Гройсман знову пояснив, чому не пішов на вибори разом з Порошенком»					</em>
				  </h2>
			</div>
	  </div>
	</div>
	
	<div itemprop="articleBody" class="article">
					
						
													
		   		   	
						   
							
			<p>Действующий премьер-министр <a href='/person/26/' data-toggle='popover' data-content='<div class="media"><a href="#" class="pull-left"><img src="/img/person/26.jpg" class="media-object" style="width:80px;" alt="Владимир Гройсман"></a><div class="media-body"><h4 class="media-heading">Владимир Гройсман</h4><small style="line-height:12px !important;">Премьер-министр Украины с 14 апреля 2016 года. Самый молодой в истории Украины премьер-министр. Ранее председатель Верховной Рады.</small></div></div>'><strong>Владимир Гройсман</strong></a> поделился впечатлениями от последнего интервью бывшего <a href="/tag/president-ukraine/" title="Последние новости по тегу президента Украины">президента Украины</a> Петра Порошенко. Свои мысли он опубликовал на странице в Facebook во вторник, 30 июля.</p>				
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5182397706138264"
     data-ad-slot="1008634735"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
													
		   		   	
						   
							
			<p>"Прочитал интервью Петра Алексеевича для Украинской правды. Похоже, он так и не сделал для себя выводов из всего, что произошло в последнее время. Как, к сожалению, так и не понял, почему я не пошел на выборы вместе с ним. На самом деле есть большая разница между правдой и ложью, служением государству и людям и созданием схем собственного обогащения, демократией и узурпацией власти, погоней за деньгами и моральными ценностями", - написал он.</p>				
						
								   
															
		   		   	
						   
							
			<p>Гройсман отметил, что не смог реализовать все задуманное через подходы Порошенко.</p>				
						
													
		   		   				<a href="/cl/kogo-ukraincy-hoteli-by-videt-sleduyuschim-premer-ministrom-105903.html" title="ЧИТАЙТЕ ТАКЖЕ: Кого украинцы хотели бы видеть следующим премьер-министром, - соцопрос">
					<div class="ClLink">
						<img class="img-rounded" src="/img/2019/06/27/foto-ukraincy-hotyat-vidyat-premerom-boyko-timoshenko-ili-8004542_300x200.jpg" alt="Кого украинцы хотели бы видеть следующим премьер-министром, - соцопрос" onerror="this.onerror=null;this.src='/img/noimg.png';">
						<div>Кого украинцы хотели бы видеть следующим премьер-министром, - соцопрос</div>
					</div>
				</a>
				
						   
							
			<p>"Мне жаль, что большой надеждой и поддержкой людей он пожертвовал ради своих частных интересов. В конце и я тоже не смог из-за его подходов реализовать все то, что намеревался сделать. И именно поэтому нам не по пути. Что ж, у него уже все позади. Но я уверен - у Украины все еще впереди", - считает премьер.</p>		

	</div>
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/2019/07/30/foto-groysman-o-poroshenko-u-nego-uzhe-vse-pozadi-8162776_300x200.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="200">
            </div>
			
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>
			
			<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="//gottstat.com/img/logo/gottstat.png">
                </div>
                <meta itemprop="name" content="GOTTSTAT.COM">
            </div>

	
			<div class="container-fluid">
	  <div class="row">
	  
		<!-- google -->
		<div style="padding-bottom: 10px; overflow: hidden !important;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block; text-align:center;"
				 data-ad-layout="in-article"
				 data-ad-format="fluid"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="7962349499"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- google -->

			<div class="col-md-12 cl_fv"><span><b>ФОТО К НОВОСТИ</b>: «У него уже все позади, - Гройсман о Порошенко»</span></div>
				 
				  <div class="popup-gallery">
																																																		<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://ukranews.com/upload/news/2019/07/30/5bd006459ef58-145093_1200.jpg" title = "ИА Українські Новини: У него уже все позади, - Гройсман о Порошенко">
									<img class="all-img-news2" src="/img/2019/07/30/foto-u-nego-uzhe-vse-pozadi-groysman-o-poroshenko-8162689_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='У него уже все позади, - Гройсман о Порошенко' alt='Фото У него уже все позади, - Гройсман о Порошенко'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/07/30/foto-u-nego-uzhe-vse-pozadi-groysman-o-poroshenko-8162689_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																																																			<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="https://kor.ill.in.ua/m/610x385/2372579.jpg" title = "Корреспондент.net: Гройсман о Порошенко: У него уже все позади">
									<img class="all-img-news2" src="/img/2019/07/30/foto-groysman-o-poroshenko-u-nego-uzhe-vse-pozadi-8162776_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Гройсман о Порошенко: У него уже все позади' alt='Фото Гройсман о Порошенко: У него уже все позади'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/07/30/foto-groysman-o-poroshenko-u-nego-uzhe-vse-pozadi-8162776_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																																													<div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px" style="margin-bottom:10px;">
								 <a class="popup-gallery" href="http://images.unian.net/photos/2019_02/1550138057-5453.jpg" title = "Униан: Гройсман рассказал, почему не пошел на выборы вместе с Порошенко">
									<img class="all-img-news2" src="/img/2019/07/30/foto-groysman-rasskazal-pochemu-ne-poshel-na-vybory-vmeste-8162805_300x200.jpg" onerror="this.onerror=null;this.src='/img/noimg.png';" title='Гройсман рассказал, почему не пошел на выборы вместе с Порошенко' alt='Фото Гройсман рассказал, почему не пошел на выборы вместе с Порошенко'>
								 </a>
								 
							  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="//gottstat.com/img/2019/07/30/foto-groysman-rasskazal-pochemu-ne-poshel-na-vybory-vmeste-8162805_300x200.jpg">
								<meta itemprop="width" content="300">
								<meta itemprop="height" content="200">
							  </div>
							
							</div>
																										  </div>
	  </div>
	</div>
		 
					     
 <div class="col-md-12 cl_fv"><span><b>ПОДРОБНЕЕ О СОБЫТИИ</b></span></div> 
 <div class="container-fluid">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fcensor.net.ua%2Fnews%2F3140417%2Fporoshenko_tak_i_ne_ponyal_pochemu_ya_ne_poshel_s_nim_na_vybory_nam_s_nim_ne_po_doroge_groyisman?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/23_50.png" alt="Цензор.НЕТ">
				 <small class="rss_name">
				  <span>Цензор.НЕТ</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.07.19, 20:25						</span>
				 </small>
				
								<span class="rel_body">
					Премьер-министр Владимир Гройсман высказал ряд критических замечаний в адрес пятого президента Украины Петра Порошенко.				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fukranews.com%2Fnews%2F645453-grojsman-poroshenko-schitaet-uzurpatorom-vlasti?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/10_50.png" alt="ИА Українські Новини">
				 <small class="rss_name">
				  <span>ИА Українські Новини</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.07.19, 21:01						</span>
				 </small>
				
								<span class="rel_body">
					Премьер-министр Владимир Гройсман считает, что у экс-президента Петра Порошенко все позади, потому что вместо служения государству он занимался узурпацией власти. Об этом Гройсман написал на своей странице&#8230;				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Fespreso.tv%2Fnews%2F2019%2F07%2F30%2Fporoshenko_tak_i_ne_zrobyv_dlya_sebe_vysnovkiv_pislya_vyboriv_groysman?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/5_50.png" alt="Эспресо.TV">
				 <small class="rss_name">
				  <span>Эспресо.TV</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.07.19, 21:03						</span>
				 </small>
				
								<span class="rel_body">
					Гройсман знову пояснив, чому не пішов на вибори разом з Порошенком				</span>
				
				</div>
				 </a>
											<a target="_blank" href="/external.php?u=https%3A%2F%2Ffocus.ua%2Fpolitics%2F436184-poroshenko_tak_i_ne_sdelal_dlia_sebia_vyvodov__groisman?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/72_50.png" alt="Фокус">
				 <small class="rss_name">
				  <span>Фокус</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.07.19, 21:12						</span>
				 </small>
				
								<span class="rel_body">
					Глава украинского Кабинета министров Владимир Гройсман, прочитав интерьвью экс-президента Петра Порошенко "Украинской правде", высказал в Facebook.свое мнение по этому поводу.				</span>
				
				</div>
				 </a>
												  </div>
	  </div>
    <span class="toggle-additional-news-list cl_news_block">ВСЕ ИСТОЧНИКИ</span>
  </div>

<div class="container-fluid additional-news-list">
  <div class="row">	
  	  <div class="col-md-12 no-padding cl_block">
					<a target="_blank" href="/external.php?u=https%3A%2F%2Fwww.unian.net%2Fpolitics%2F10635657-groysman-rasskazal-pochemu-ne-poshel-na-vybory-vmeste-s-poroshenko.html?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/1_50.png" alt="Униан">
				 <small class="rss_name">
				  <span>Униан</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.07.19, 21:39						</span>
				 </small>
				
								<span class="rel_body">
					Владимир Гройсман также отметил, что не смог реализовать все то, что намеревался сделать, из-за подходов Порошенко.				</span>
				
				</div>
				 </a>
								<a target="_blank" href="/external.php?u=http%3A%2F%2Fwww.ostro.org%2Fgeneral%2Fpolitics%2Fnews%2F573273%2F?utm_source=gottstat.com" rel="nofollow">
			  <div class="cl_news_block">
			   
				 <img class="img-rounded related_img-rounded" src="/img/source/67_50.png" alt="Интернет-издание «Остров»">
				 <small class="rss_name">
				  <span>Интернет-издание «Остров»</span>
					<span class="dottime">&nbsp;·&nbsp;</span>
						<span class="pubtime">
							30.07.19, 22:30						</span>
				 </small>
				
								<span class="rel_body">
					Премьер-министру Владимиру Гройсману "частные интересы" экс-президента Петра Порошенко помешали реализовать все, что он планировал сделать на своем посту				</span>
				
				</div>
				 </a>
						  </div>
	  </div>
</div>

 
						<div class="container-fluid">	
		  <div class="row">
			<div class="col-md-3 cl_pers_news">
				  <small><span>УПОМИНАЕМЫЕ ПЕРСОНЫ В СЮЖЕТЕ:</span></small>
			</div>
			
			<div class="col-md-9">
			  				<div style="float:left;">
					<a href="/person/1/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/1.jpg" data-toggle="tooltip" data-placement="bottom" title="Петр Порошенко" alt="Петр Порошенко">
					</a>
				</div>
			  				<div style="float:left;">
					<a href="/person/26/">
					  <img style="width:50px;border-radius:5px;margin-right:5px;margin-bottom:5px;" src="/img/person/50/26.jpg" data-toggle="tooltip" data-placement="bottom" title="Владимир Гройсман" alt="Владимир Гройсман">
					</a>
				</div>
			  			</div>
		  </div>
		</div>
				 
 </div>  
 

  	<!-- google 728 -->
	<div style="padding-bottom: 10px; overflow: hidden !important;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-5182397706138264"
		 data-ad-slot="7871386487"
		 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<!-- google 728 -->

	<!-- start NEW content_v1 for gottstat.com -->
<div id="adpartner-jsunit-1005">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1005&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for gottstat.com -->

	
	
			<span class="bck_info">ПОСЛЕДНЕЕ ИЗ РУБРИКИ «Политика»</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/genprokuratura-vyzyvaet-glavu-okruzhnogo-adminsuda-107269.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/07/30/foto-glava-okruzhnogo-adminsuda-kieva-vovk-zayavil-chto-8162267_300x200.jpg" alt="Генпрокуратура вызывает главу Окружного админсуда Киева Вовка и еще трех судей ОАСК на допрос и для вручения подозрений"/>-->
					  <img src="/img/2019/07/30/foto-glava-okruzhnogo-adminsuda-kieva-vovk-zayavil-chto-8162267_300x200.jpg" alt="Генпрокуратура вызывает главу Окружного админсуда Киева Вовка и еще трех судей ОАСК на допрос и для вручения подозрений"/>
					  <div class="caption word_br">
						<p>Генпрокуратура вызывает главу Окружного админсуда Киева Вовка и еще трех&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/osnovatel-kliniki-boris-naznachen-sovetnikom-prezi-107261.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/07/30/foto-zelenskiy-naznachil-raduckogo-sovetnikom-vne-shtat-8162159_300x200.jpg" alt="Основатель клиники Борис назначен советником президента"/>-->
					  <img src="/img/2019/07/30/foto-zelenskiy-naznachil-raduckogo-sovetnikom-vne-shtat-8162159_300x200.jpg" alt="Основатель клиники Борис назначен советником президента"/>
					  <div class="caption word_br">
						<p>Основатель клиники Борис назначен советником президента</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/u-zelenskogo-speshat-otmenit-zemelnyy-moratoriy-107260.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/07/30/foto-ze-komanda-gotova-otmenit-moratoriy-na-prodazhu-zemli-8162102_300x200.jpg" alt="У Зеленского спешат отменить земельный мораторий"/>-->
					  <img src="/img/2019/07/30/foto-ze-komanda-gotova-otmenit-moratoriy-na-prodazhu-zemli-8162102_300x200.jpg" alt="У Зеленского спешат отменить земельный мораторий"/>
					  <div class="caption word_br">
						<p>У Зеленского спешат отменить земельный мораторий</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/uvolneniya-klichko-poka-ne-budet-zasedanie-kabmina-107254.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/07/30/foto-iz-za-otpuska-groysmana-zasedanie-kabmina-ne-sosto-8160856_300x200.jpg" alt="Увольнения Кличко пока не будет: заседание Кабмина отложили"/>-->
					  <img src="/img/2019/07/30/foto-iz-za-otpuska-groysmana-zasedanie-kabmina-ne-sosto-8160856_300x200.jpg" alt="Увольнения Кличко пока не будет: заседание Кабмина отложили"/>
					  <div class="caption word_br">
						<p>Увольнения Кличко пока не будет: заседание Кабмина отложили</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/polsha-predlagaet-naznachit-predstavitelya-genseka-107253.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/07/30/foto-normandskiy-format-ne-furychit-v-polshe-sdelali-gromkoe-8160975_300x200.jpg" alt="Польша предлагает назначить представителя генсека ООН по Украине, нормандский формат не дал результатов – глава МИД Чапутович"/>-->
					  <img src="/img/2019/07/30/foto-normandskiy-format-ne-furychit-v-polshe-sdelali-gromkoe-8160975_300x200.jpg" alt="Польша предлагает назначить представителя генсека ООН по Украине, нормандский формат не дал результатов – глава МИД Чапутович"/>
					  <div class="caption word_br">
						<p>Польша предлагает назначить представителя генсека ООН по Украине, нормандский формат&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/matios-na-rossiyskiy-tanker-nika-spirit-nalozhen-a-107252.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/07/30/foto-ukrainskiy-sud-arestoval-rossiyskiy-tanker-neyma-vmeste-8161257_300x200.jpg" alt="Матиос: На российский танкер &amp;quot;Nika Spirit&amp;quot; наложен арест"/>-->
					  <img src="/img/2019/07/30/foto-ukrainskiy-sud-arestoval-rossiyskiy-tanker-neyma-vmeste-8161257_300x200.jpg" alt="Матиос: На российский танкер &amp;quot;Nika Spirit&amp;quot; наложен арест"/>
					  <div class="caption word_br">
						<p>Матиос: На российский танкер "Nika Spirit" наложен арест</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/rada-ne-uspeet-sobratsya-do-1-sentyabrya-izvestna-107250.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/07/30/foto-u-zelenskogo-zayavili-chto-novaya-rada-mozhet-ne-uspet-8160323_300x200.jpg" alt="Рада не успеет собраться до 1 сентября - известна причина"/>-->
					  <img src="/img/2019/07/30/foto-u-zelenskogo-zayavili-chto-novaya-rada-mozhet-ne-uspet-8160323_300x200.jpg" alt="Рада не успеет собраться до 1 сентября - известна причина"/>
					  <div class="caption word_br">
						<p>Рада не успеет собраться до 1 сентября - известна причина</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/cl/kabmin-poka-ne-smozhet-uvolit-klichko-groysman-ushel-107249.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!--<img class="lazy" data-src="/img/2019/07/30/foto-v-kabmine-obyasnili-pochemu-ne-mogut-uvolit-klichk-8160935_300x200.jpg" alt="Кабмин пока не сможет уволить Кличко, Гройсман ушел в отпуск"/>-->
					  <img src="/img/2019/07/30/foto-v-kabmine-obyasnili-pochemu-ne-mogut-uvolit-klichk-8160935_300x200.jpg" alt="Кабмин пока не сможет уволить Кличко, Гройсман ушел в отпуск"/>
					  <div class="caption word_br">
						<p>Кабмин пока не сможет уволить Кличко, Гройсман ушел в отпуск</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
	
	<span class="bck_info">ВАМ ЭТО БУДЕТ ИНТЕРЕСНО</span>
	<div class="container-fluid">
	  <div class="col-md-12 thumbnail" style="padding-bottom: 10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-5182397706138264"
				 data-ad-slot="3030099283"
				 data-matched-content-ui-type="image_stacked"
				 data-matched-content-rows-num="2"
				 data-matched-content-columns-num="3"
				 data-ad-format="autorelaxed"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
	    </div>
	  </div>

	
		<span class="bck_info">ПОСЛЕДНИЕ НОВОСТИ</span>
	<div class="container-fluid">
		<div class="row row-flex">
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/zakopala-vozle-doma-na-volyni-voennosluzhaschaya-zverski-8162974.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/07/30/foto-zakopala-vozle-doma-na-volyni-voennosluzhaschaya-zverski-8162974_300x200.jpg" alt="Закопала возле дома: на Волыни военнослужащая зверски убила младенца"/> -->
					  <img src="/img/2019/07/30/foto-zakopala-vozle-doma-na-volyni-voennosluzhaschaya-zverski-8162974_300x200.jpg" alt="Закопала возле дома: на Волыни военнослужащая зверски убила младенца"/>
					  <div class="caption word_br">
						<p>Закопала возле дома: на Волыни военнослужащая зверски убила младенца</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/u-nego-uzhe-vse-pozadi-groysman-raskritikoval-por-8162964.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/07/30/foto-u-nego-uzhe-vse-pozadi-groysman-raskritikoval-por-8162964_300x200.jpg" alt="&amp;quot;У него уже все позади&amp;quot; - Гройсман раскритиковал Порошенко"/> -->
					  <img src="/img/2019/07/30/foto-u-nego-uzhe-vse-pozadi-groysman-raskritikoval-por-8162964_300x200.jpg" alt="&amp;quot;У него уже все позади&amp;quot; - Гройсман раскритиковал Порошенко"/>
					  <div class="caption word_br">
						<p>"У него уже все позади" - Гройсман раскритиковал Порошенко</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/kreativnye-lyudi-kotorye-znayut-kak-pravilno-fotografirovatsya-8162963.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/07/30/foto-kreativnye-lyudi-kotorye-znayut-kak-pravilno-fotografirovatsya-8162963_300x200.jpg" alt="Креативные люди, которые знают как правильно фотографироваться с памятниками"/> -->
					  <img src="/img/2019/07/30/foto-kreativnye-lyudi-kotorye-znayut-kak-pravilno-fotografirovatsya-8162963_300x200.jpg" alt="Креативные люди, которые знают как правильно фотографироваться с памятниками"/>
					  <div class="caption word_br">
						<p>Креативные люди, которые знают как правильно фотографироваться с памятниками</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/evropa-otkryla-svoy-rynok-dlya-ukrainskoy-kuryatin-8162968.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/07/30/foto-evropa-otkryla-svoy-rynok-dlya-ukrainskoy-kuryatin-8162968_300x200.jpg" alt="Европа открыла свой рынок для украинской курятины"/> -->
					  <img src="/img/2019/07/30/foto-evropa-otkryla-svoy-rynok-dlya-ukrainskoy-kuryatin-8162968_300x200.jpg" alt="Европа открыла свой рынок для украинской курятины"/>
					  <div class="caption word_br">
						<p>Европа открыла свой рынок для украинской курятины</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/eda-buduschego-morozhenoe-iz-nasekomyh-nabiraet-populyarnost-8162967.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/07/30/foto-eda-buduschego-morozhenoe-iz-nasekomyh-nabiraet-populyarnost-8162967_300x200.jpg" alt="Еда будущего: мороженое из насекомых набирает популярность среди гурманов"/> -->
					  <img src="/img/2019/07/30/foto-eda-buduschego-morozhenoe-iz-nasekomyh-nabiraet-populyarnost-8162967_300x200.jpg" alt="Еда будущего: мороженое из насекомых набирает популярность среди гурманов"/>
					  <div class="caption word_br">
						<p>Еда будущего: мороженое из насекомых набирает популярность среди гурманов</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/dubinskiy-zayaviv-pro-stvorennya-u-radi-deputatskoi-8162969.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/07/30/foto-dubinskiy-zayaviv-pro-stvorennya-u-radi-deputatskoi-8162969_300x200.jpg" alt="Дубінський заявив про створення у Раді депутатської групи"/> -->
					  <img src="/img/2019/07/30/foto-dubinskiy-zayaviv-pro-stvorennya-u-radi-deputatskoi-8162969_300x200.jpg" alt="Дубінський заявив про створення у Раді депутатської групи"/>
					  <div class="caption word_br">
						<p>Дубінський заявив про створення у Раді депутатської групи</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/zidan-navas-sygral-horosho-no-mesto-v-sostave-ne-garantiruyu-8162970.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/07/30/foto-zidan-navas-sygral-horosho-no-mesto-v-sostave-ne-garantiruyu-8162970_300x200.jpg" alt="ЗИДАН: «Навас сыграл хорошо, но место в составе не гарантирую никому»"/> -->
					  <img src="/img/2019/07/30/foto-zidan-navas-sygral-horosho-no-mesto-v-sostave-ne-garantiruyu-8162970_300x200.jpg" alt="ЗИДАН: «Навас сыграл хорошо, но место в составе не гарантирую никому»"/>
					  <div class="caption word_br">
						<p>ЗИДАН: «Навас сыграл хорошо, но место в составе не гарантирую&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
							 <div class="col-md-3 col-sm-3 col-xs-6 padd-lr-5px">
				 
				 <a href="/news/genprokuratura-peredala-v-sud-obvinenie-v-otnoshenii-8162973.html">
					<div class="thumbnail" style="min-height: 150px;padding-bottom:0px;">
					  <!-- <img class="lazy" data-src="/img/2019/07/30/foto-genprokuratura-peredala-v-sud-obvinenie-v-otnoshenii-8162973_300x200.jpg" alt="Генпрокуратура передала в суд обвинение в отношении Павловского по делу об убийстве Гандзюк"/> -->
					  <img src="/img/2019/07/30/foto-genprokuratura-peredala-v-sud-obvinenie-v-otnoshenii-8162973_300x200.jpg" alt="Генпрокуратура передала в суд обвинение в отношении Павловского по делу об убийстве Гандзюк"/>
					  <div class="caption word_br">
						<p>Генпрокуратура передала в суд обвинение в отношении Павловского по делу&#8230;</p>	
					  </div>
					</div>
				 </a>
				</div>
				
				
		</div>
	</div>
		
<div id="hypercomments_widget"></div>

<script>
$('.test-popup-link').magnificPopup({
type: 'image',
closeOnContentClick: true,
mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
});</script>	


<script>
$(document).ready(function() {
	$('.popup-gallery').magnificPopup({
		delegate: 'a',
		type: 'image',
		tLoading: 'Загрузка изображения...',
		mainClass: 'mfp-img-mobile',
		gallery: {
			enabled: true,
			navigateByImgClick: true,
			preload: [0,1] // Will preload 0 - before current, and 1 after the current image
		},
		image: {
			tError: '<a href="%url%">Изображение #%curr%</a> в данный момент недоступно.',
			titleSrc: function(item) {
				return item.el.attr('title');
			}
		}
	});
});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $('[data-toggle="popover"]').popover({
        html : true,
		title:false,
    trigger: 'hover',
    placement: 'bottom'
  });
  $('body').delegate('.toggle-additional-news-list', 'click', function () {
	  $('.additional-news-list').toggleClass('active');
	  $(this).remove();
  });
});

$('.js-lazyYT').lazyYT('AIzaSyARPVFlBzmWLK5HMeGRZ-7GbluF5KGmOio');
    $(function() {
        $('.lazy').Lazy();
    });
</script>		  		</div>
        <div id="sidebar" class="col-md-4">
		  							<div class="panel panel-default">
		  <div class="panel-heading">Интересное</div>
		  <div class="panel-body">
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/zhenschina-pohitila-bmw-i-vrezalas-v-stolb-98454.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2018/12/26/foto-poblagodarila-v-kieve-zhenschina-ugnala-avto-i-vletela-7110999_300x200.jpg" alt='Женщина похитила BMW и врезалась в столб'>
					  <div class="media-body"><span>Женщина похитила BMW и врезалась в столб</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/andzhelina-dzholi-napisala-zaveschanie-103411.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/25/foto-andzhelina-dzholi-napisala-zaveschanie-7713668_300x200.jpg" alt='Анджелина Джоли написала завещание :('>
					  <div class="media-body"><span>Анджелина Джоли написала завещание :(</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/oleg-vinnik-vpervye-dal-koncert-v-rodnom-sele-104057.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/05/15/foto-posvyaschenie-roditelyam-oleg-vinnik-dal-bolshoy-koncert-7797530_300x200.jpg" alt='Что случилось на концерте Винника в его селе?'>
					  <div class="media-body"><span>Что случилось на концерте Винника в его селе?</span></div>
				  </a>
				</div>
							<div class="media">
				  <a class="media-left media-bottom" href="/cl/merkel-odnoznachno-dala-ponyat-chto-podderzhivaet-imenno-102968.html">
					  <img class="pull-left" style="width:100px; padding-right: 10px;" src="/img/2019/04/12/foto-merkel-i-poroshenko-podderzhali-prekraschenie-ognya-7652481_300x200.jpg" alt='Меркель поддерживает Порошенко'>
					  <div class="media-body"><span>Меркель поддерживает Порошенко</span></div>
				  </a>
				</div>
					  </div>
		</div>
	
 	<div class="panel panel-default">
	  <div class="panel-heading">Главные новости</div>
	  <div class="panel-body pre-scrollable scrollbar" id="style-2">

										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:05</span><span><a href="/cl/bogdan-klichko-poteryal-kontrol-nad-kievom-107240.html">Богдан: Кличко потерял контроль над Киевом</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Украина						</div>
						<img src="/img/2019/07/30/foto-ofis-prezidenta-planiruet-zapustit-russkoyazychnyy-8158388_300x200.jpg" alt='Нардеп объяснил, почему русскоязычный канал будет неэффективным в "борьбе за умы" жителей ОРДЛО'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:10</span><span><a href="/cl/nardep-obyasnil-pochemu-russkoyazychnyy-kanal-budet-107237.html">Нардеп объяснил, почему русскоязычный канал будет неэффективным в "борьбе за умы" жителей ОРДЛО</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:05</span><span><a href="/cl/u-zelenskogo-rasskazali-chem-zamenyat-voennyy-parad-107239.html">У Зеленского рассказали, чем заменят военный парад 24 августа</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">19:05</span><span><a href="/cl/u-zelenskogo-speshat-otmenit-zemelnyy-moratoriy-107260.html">У Зеленского спешат отменить земельный мораторий</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:25</span><span><a href="/cl/upl-kolos-mariupol-video-translyaciya-video-107265.html">УПЛ. «Колос» – «Мариуполь». Видео трансляция (видео)</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Политика						</div>
						<img src="/img/2019/07/30/foto-po-bespredelu-ego-konchat-nepravilno-i-nelzya-avakov-8158652_300x200.jpg" alt='Аваков припечатал Порошенко: "Лжет – как дышит, но по беспределу его кончать нельзя"'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">10:15</span><span><a href="/cl/avakov-pripechatal-poroshenko-lzhet-kak-dyshit-no-po-107232.html">Аваков припечатал Порошенко: "Лжет – как дышит, но по беспределу его кончать нельзя"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:05</span><span><a href="/cl/matios-na-rossiyskiy-tanker-nika-spirit-nalozhen-a-107252.html">Матиос: На российский танкер "Nika Spirit" наложен арест</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:35</span><span><a href="/cl/ukraina-arestovala-rossiyskiy-tanker-neyma-107259.html">Украина арестовала российский танкер "NEYMA"</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:25</span><span><a href="/cl/vylomali-dver-i-zakidali-yaycami-ukrinform-atakovali-107266.html">Выломали дверь и закидали яйцами: Укринформ атаковали крепкие молодчики</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:25</span><span><a href="/cl/klichko-priznal-chto-ne-kontroliruet-kievsovet-i-vynuzhden-107243.html">Кличко признал, что не контролирует Киевсовет и вынужден идти на компромисс со "смотрящими", утверждает Богдан</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
							Шоубиз						</div>
						<img src="/img/2019/07/30/foto-snezhana-egorova-snova-vyhodit-zamuzh-podrobnosti-8159863_300x200.jpg" alt='Снежана Егорова выходит замуж'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:15</span><span><a href="/cl/snezhana-egorova-vyhodit-zamuzh-107241.html">Снежана Егорова выходит замуж</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:35</span><span><a href="/cl/rada-ne-uspeet-sobratsya-do-1-sentyabrya-izvestna-107250.html">Рада не успеет собраться до 1 сентября - известна причина</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:15</span><span><a href="/cl/desna-lvov-smotret-onlayn-live-translyaciya-107257.html">Десна – Львов. Смотреть онлайн. LIVE трансляция</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:05</span><span><a href="/cl/keti-perri-priznali-vinovnoy-v-plagiate-107233.html">Кэти Перри признали виновной в плагиате</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:05</span><span><a href="/cl/v-aeroportu-borispol-iz-za-problem-s-dvigatelem-ekstrenno-107235.html">В аэропорту «Борисполь» из-за проблем с двигателем экстренно совершил посадку самолет МАУ</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    												<div class="sdbarItemIntrotext">
						<div class="category_name">
													</div>
						<img src="/img/2019/07/30/foto-nacsovet-po-teleradioveschaniyu-obnaruzhil-narusheniya-8159595_300x200.jpg" alt='Нацсовет по ТВ обнаружил нарушения в ходе проверки телеканала NewsOne'/>
					</div>
							  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">13:20</span><span><a href="/cl/nacsovet-po-tv-obnaruzhil-narusheniya-v-hode-proverki-107242.html">Нацсовет по ТВ обнаружил нарушения в ходе проверки телеканала NewsOne</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:30</span><span><a href="/cl/kabmin-poka-ne-smozhet-uvolit-klichko-groysman-ushel-107249.html">Кабмин пока не сможет уволить Кличко, Гройсман ушел в отпуск</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">18:05</span><span><a href="/cl/tarantino-sostavil-pleylist-s-lyubimymi-pesnyami-iz-107256.html">Тарантино составил плейлист с любимыми песнями из своих фильмов</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">19:35</span><span><a href="/cl/kurs-dollara-na-mezhbanke-vplotnuyu-podoshel-k-novoy-107263.html">Курс доллара на межбанке вплотную подошел к новой отметке</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">11:05</span><span><a href="/cl/milevskiy-pereshel-by-v-shahter-nazlo-surkisu-107234.html">Милевский: Перешел бы в Шахтер назло Суркису</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">14:50</span><span><a href="/cl/rada-ne-zarabotaet-do-oseni-glava-op-107244.html">Рада не заработает до осени - глава ОП</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:15</span><span><a href="/cl/na-luganschine-bespilotnik-obse-poluchil-povrezhdeniya-107246.html">На Луганщине беспилотник ОБСЕ получил повреждения при обстреле</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">16:05</span><span><a href="/cl/v-harkove-pensionerka-trizhdy-udarila-vnuka-nozhom-107248.html">В Харькове пенсионерка трижды ударила внука ножом в живот</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">19:25</span><span><a href="/cl/osnovatel-kliniki-boris-naznachen-sovetnikom-prezi-107261.html">Основатель клиники Борис назначен советником президента</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">20:25</span><span><a href="/cl/na-granice-s-polshey-na-3-dnya-otkroyut-dopolnitelnyy-107264.html">На границе с Польшей на 3 дня откроют дополнительный пешеходный пункт пропуска</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">12:30</span><span><a href="/cl/rossiyskiy-top-bokser-stal-figurantom-seks-skandala-107238.html">Российский топ-боксер стал фигурантом секс-скандала в самолете</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:10</span><span><a href="/cl/skryvayas-ot-pogoni-voditel-vrezalsya-stolb-v-cher-107245.html">Скрываясь от погони водитель врезался столб в Чернигове</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">15:50</span><span><a href="/cl/sinoptiki-dali-prognoz-pogody-v-ukraine-na-avgust-107247.html">Синоптики дали прогноз погоды в Украине на август</a></span>
			    			      <hr style="margin-top: 7px; margin-bottom: 7px;">
			    										  <span style="color: #777; margin-right: 5px; font-size: 10px;letter-spacing: 0.5px;">17:30</span><span><a href="/cl/polsha-predlagaet-naznachit-predstavitelya-genseka-107253.html">Польша предлагает назначить представителя генсека ООН по Украине, нормандский формат не дал результатов – глава МИД Чапутович</a></span>
			    						
	  </div>
	</div>


	  <!-- /21634941384/300x600 -->
<div id='div-gpt-ad-1519138228770-0' style='height:600px; width:300px; margin-bottom:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519138228770-0'); });
</script>
</div>

	
	<ul class="sbar_inf">
	<li>Все, что нужно знать о <a href = "/tag/bezviz/">безвизовом режиме</a></li>
	</ul>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">

		  			<img src="//img.youtube.com/vi/Qvm34Or1YIU/3.jpg" alt="Смотреть видео ​Соратник Гиркина дал в суде важные показания: опубликовано видео">
			
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/soratnik-girkina-dal-v-sude-vazhnye-pokazaniya-opublikovano-8162676.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>​Соратник Гиркина дал в суде важные показания: опубликовано видео					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Топ 5 политиков месяца</div>
	  <div class="panel-body">

				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/776.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/776/">Владимир Зеленский</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">10154</span>
				  </small>
				</h4>
					<p class="small">Зеленский поручил реализовать проект "еМалятко" до конца года</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/1.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/1/">Петр Порошенко</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">3870</span>
				  </small>
				</h4>
					<p class="small">Порошенко так и не сделал для себя выводов, – Гройсман</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/26.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/26/">Владимир Гройсман</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1479</span>
				  </small>
				</h4>
					<p class="small">Гройсман рассказал, почему не пошел на выборы вместе с Порошенко</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/3.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/3/">Виктор Янукович</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1390</span>
				  </small>
				</h4>
					<p class="small">Янукович проти «Ощадбанку» і журналістів. Верховний суд поставив крапку у скандальній справі про мільярд доларів</p>
				</div>
					</div>
				
				
		  <div class="media">
			<a class="pull-left">
				<img class="media-object img-rounded" style="height:40px;width:40px;" src="/img/person/50/424.jpg" alt="">
			</a>
			
			<div class="media-body">
				<h4 class="media-heading a_sidebar">
				 <a class="a_sidebar" href="/person/424/">Андрей Парубий</a>
				  <small>
					<span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">1014</span>
				  </small>
				</h4>
					<p class="small">Парубий: "Голос" в Раде – это очень позитивный сигнал</p>
				</div>
					</div>
				
		
		</div>
	</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmykharkov%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1680154318902921" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>	
<br>
	
				<div class="Media" style="border-right: 4px solid rgba(255, 235, 59, 0.68);padding-right:5px;">
			 <img src="//img.youtube.com/vi/sDqhToCh_LU/3.jpg" alt="Смотреть видео Ваши каратели не будут ласковы с вами, не будут рефлексировать и жалеть – Муждабаев обратился к москвичам">
			<div class="media-body">
				<div class="media-heading a_sidebar">
				
					<a class="a_sidebar" href="/news/na-odessu-obrushilsya-moschnyy-liven-s-gradom-opublikovany-8162415.html">
					  <i class="fa fa-youtube fa-2x fa-pull-right YtBlock" aria-hidden="true"></i>На Одессу обрушился мощный ливень с градом: опубликованы фото и&#8230;					</a>
					
				</div>
			</div>
		</div>

	<div class="panel panel-default">
	  <div class="panel-heading">Читаемые новости за сутки</div>
	  <div class="panel-body">

							<p><a href="/cl/v-aeroportu-borispol-iz-za-problem-s-dvigatelem-ekstrenno-107235.html">В аэропорту «Борисполь» из-за проблем с двигателем экстренно совершил посадку самолет МАУ</a></p>
							<p><a href="/cl/figurant-dela-ob-ubiystve-gandzyuk-pavlovskiy-ezdil-107229.html">Фигурант дела об убийстве Гандзюк Павловский ездил на футбол, поскольку у него закончился срок действия меры пресечения, - ГПУ</a></p>
							<p><a href="/cl/v-ukrainu-idet-holodnyy-atmosfernyy-front-na-smenu-107230.html">В Украину идет холодный атмосферный фронт на смену жаре: синоптик предупредила о дождливой неделе</a></p>
							<p><a href="/cl/umer-ukrainskiy-razvedchik-kotoryy-pervym-v-sssr-poluchil-107226.html">Умер украинский разведчик, который первым в СССР получил информацию о новой опасной болезни - лихорадке Эбола</a></p>
							<p><a href="/cl/rakickiy-otmorozhennyy-na-golovu-artem-milevskiy-107228.html">Ракицкий отмороженный на голову, – Артем Милевский</a></p>
							<p><a href="/cl/sinoptiki-dali-prognoz-pogody-v-ukraine-na-avgust-107247.html">Синоптики дали прогноз погоды в Украине на август</a></p>
							<p><a href="/cl/snezhana-egorova-vyhodit-zamuzh-107241.html">Снежана Егорова выходит замуж</a></p>
							<p><a href="/cl/ukraina-arestovala-rossiyskiy-tanker-neyma-107259.html">Украина арестовала российский танкер "NEYMA"</a></p>
							<p><a href="/cl/polsha-predlagaet-naznachit-predstavitelya-genseka-107253.html">Польша предлагает назначить представителя генсека ООН по Украине, нормандский формат не дал результатов – глава МИД Чапутович</a></p>
							<p><a href="/cl/gorbatyuk-otvetil-na-obvineniya-lucenko-107225.html">Горбатюк ответил на обвинения Луценко</a></p>
								
	  </div>
	</div>
	



	<ul class="sbar_inf">
		<li>Все, что нужно знать о <a href = "/tag/kurs-grivna/">курсе гривны</a></li>
	</ul>
	
		<div class="panel panel-default">
	  <div class="panel-heading">Топ СМИ за сегодня</div>
	  <div class="panel-body">
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/75_50.png" alt="Главком">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Главком<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">228</span></small></span>
					<p class="small">У Черкасах жінка з немовлям на руках вдарила ножем у спину перехожу</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/29_50.png" alt="Телеграф">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Телеграф<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">209</span></small></span>
					<p class="small">Смешные комиксы на любой вкус</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/25_50.png" alt="Обозреватель">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Обозреватель<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">204</span></small></span>
					<p class="small">До +8: синоптики предупредили о резком похолодании в Украине</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/19_50.png" alt="Голос.UA">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Голос.UA<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">201</span></small></span>
					<p class="small">Мелания Трамп очаровала гостей концерта изумрудным платьем</p>
				</div>
					</div>
					<div class="media">
			  <a class="pull-left" >
				  <img class="media-object img-rounded" style="width:40px;" src="/img/source/33_50.png" alt="Gazeta.ua">
			  </a>
			<div class="media-body">
				<span class="media-heading a_sidebar" style="font-size:16px;">Gazeta.ua<small><span class="label label-primary" style="background-color: rgba(51, 122, 183, 0.36);margin-left: 10px;">187</span></small></span>
					<p class="small">Пчел отравили пестицидами</p>
				</div>
					</div>
		
		</div>
	</div>
	
	
			<div class="panel panel-default">
		  <div class="panel-heading">Популярные теги за сегодня</div>
		   <div class="panel-body">	
		
												
				<span style="padding-right:7px;">
				<a href="/tag/oblast/" title="Область - последние новости"><span style="font-size:125%;vertical-align: sub;">Область</span></a>&nbsp;<small><span class="label-count">190</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/foto/" title="Фото - последние новости"><span style="font-size:123.2%;vertical-align: sub;">Фото</span></a>&nbsp;<small><span class="label-count">164</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rezultat/" title="Результат - последние новости"><span style="font-size:121.4%;vertical-align: sub;">Результат</span></a>&nbsp;<small><span class="label-count">125</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/sud/" title="Суд - последние новости"><span style="font-size:119.6%;vertical-align: sub;">Суд</span></a>&nbsp;<small><span class="label-count">125</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ssha/" title="США - последние новости"><span style="font-size:117.8%;vertical-align: sub;">США</span></a>&nbsp;<small><span class="label-count">122</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/vybory/" title="Выборы - последние новости"><span style="font-size:116%;vertical-align: sub;">Выборы</span></a>&nbsp;<small><span class="label-count">121</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rossiya/" title="Россия - последние новости"><span style="font-size:114.2%;vertical-align: sub;">Россия</span></a>&nbsp;<small><span class="label-count">101</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/videonews/" title="Видео - последние новости"><span style="font-size:112.4%;vertical-align: sub;">Видео</span></a>&nbsp;<small><span class="label-count">90</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/press-sluzhba/" title="Пресс-служба - последние новости"><span style="font-size:110.6%;vertical-align: sub;">Пресс-служба</span></a>&nbsp;<small><span class="label-count">89</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/police/" title="Полиция - последние новости"><span style="font-size:108.8%;vertical-align: sub;">Полиция</span></a>&nbsp;<small><span class="label-count">84</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/arest/" title="Арест - последние новости"><span style="font-size:107%;vertical-align: sub;">Арест</span></a>&nbsp;<small><span class="label-count">83</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/match/" title="Матч - последние новости"><span style="font-size:105.2%;vertical-align: sub;">Матч</span></a>&nbsp;<small><span class="label-count">83</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rabota/" title="Работа - последние новости"><span style="font-size:103.4%;vertical-align: sub;">Работа</span></a>&nbsp;<small><span class="label-count">82</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/dollar/" title="Доллар - последние новости"><span style="font-size:101.6%;vertical-align: sub;">Доллар</span></a>&nbsp;<small><span class="label-count">69</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/ukraincy/" title="Украинцы - последние новости"><span style="font-size:99.8%;vertical-align: sub;">Украинцы</span></a>&nbsp;<small><span class="label-count">67</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/situaciya-v-rossii/" title="Cитуация в России - последние новости"><span style="font-size:98%;vertical-align: sub;">Cитуация в России</span></a>&nbsp;<small><span class="label-count">63</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/gorod/" title="Город - последние новости"><span style="font-size:96.2%;vertical-align: sub;">Город</span></a>&nbsp;<small><span class="label-count">62</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/rebenok/" title="Ребенок - последние новости"><span style="font-size:94.4%;vertical-align: sub;">Ребенок</span></a>&nbsp;<small><span class="label-count">59</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/u-zelenskogo/" title="У Зеленского - последние новости"><span style="font-size:92.6%;vertical-align: sub;">У Зеленского</span></a>&nbsp;<small><span class="label-count">56</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/prodazha/" title="Продажа - последние новости"><span style="font-size:90.8%;vertical-align: sub;">Продажа</span></a>&nbsp;<small><span class="label-count">53</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/samolet/" title="Самолет - последние новости"><span style="font-size:89%;vertical-align: sub;">Самолет</span></a>&nbsp;<small><span class="label-count">50</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/avto/" title="Автомобили - последние новости"><span style="font-size:87.2%;vertical-align: sub;">Автомобили</span></a>&nbsp;<small><span class="label-count">50</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/mer/" title="Мэр - последние новости"><span style="font-size:85.4%;vertical-align: sub;">Мэр</span></a>&nbsp;<small><span class="label-count">49</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/zhitel/" title="Житель - последние новости"><span style="font-size:83.6%;vertical-align: sub;">Житель</span></a>&nbsp;<small><span class="label-count">49</span></small></span>
				
								
				<span style="padding-right:7px;">
				<a href="/tag/grivna/" title="Гривна - последние новости"><span style="font-size:81.8%;vertical-align: sub;">Гривна</span></a>&nbsp;<small><span class="label-count">49</span></small></span>
				
							</div>
		</div>
		
	<div class="panel panel-default">
	  <div class="panel-heading">Полезные новости</div>
	  <div class="panel-body">
		<p><a href="https://gottstat.com/news/posudomoechnye-mashiny-neispravnosti-i-polomki-6848829.html">Посудомоечные машины: неисправности и поломки</a></p>
		<p><a href="https://gottstat.com/news/13-oktyabrya-den-otkaza-ot-byustgalterov-luchshie-4765220.html">13 октября – День отказа от бюстгальтеров. Лучшие фото</a></p>
		<p><a href="https://gottstat.com/news/migraciya-zarobitchan-v-polshu-poydet-na-spad-nbu-6852983.html">Миграция "заробитчан" в Польшу пойдет на спад - НБУ</a></p>
		<p><a href="https://gottstat.com/news/srednestatisticheskaya-ukrainskaya-semya-menyaet-kuhonnuyu-skovorodu-raz-v-tri-goda-rezultaty-oprosa-6855875.html">Среднестатистическая украинская семья меняет кухонную сковороду раз в три года</a></p>
		<p><a href="https://gottstat.com/news/prodazhi-meizu-m8-note-prevysili-vse-ozhidaniya-6861591.html">Продажи Meizu M8 Note превысили все ожидания</a></p>
		<p><a href="https://gottstat.com/news/dengi-v-obmen-na-zoloto-pochemu-v-ukraine-i-sosedney-belarusi-rastet-kolichestvo-lombardov--6878842.html">Деньги в обмен на золото. Почему в Украине и соседней Беларуси растет количество ломбардов?</a></p>
		<p><a href="https://gottstat.com/news/ukrainskie-voditeli-otdayut-predpochtenie-zimnim-shinam-brenda-gislaved-rezultaty-oprosa-6885385.html">Украинские водители отдают предпочтение зимним шинам бренда Gislaved</a></p>
		<p><a href="https://gottstat.com/news/eksperty-podschitali-vo-skolko-seychas-oboydetsya-remont-kvartiry-v-kieve-6886096.html">Эксперты подсчитали во сколько сейчас обойдется ремонт квартиры в Киеве</a></p>
	  </div>
	</div>		  		</div>
	</div>	






	<div class="row">	
	<hr>
		<div class="col-md-4">
					<h5>Обработано новостей за сегодня:&nbsp;<span class="label label-primary">2017</span></h5>
					<small>Сайт работает в тестовом режиме. Свои предложения и замечания присылайте на <b>gottstat@gmail.com</b></small>
					</div>
		<div class="col-md-4">
			<h5>Разделы сайта</h5>
			<small><a href="/cl/">Главные новости дня</a> | <a href="/top/rada/">Рейтинг депутатов Верховной рады</a> | <a href="/top/mayor/">Рейтинг мэров</a> | <a href="/top/governor/">Рейтинг губернаторов</a> | <a href="/tag/poroshenko-poobeshal/">Обещания Президента Порошенко</a> | <a href="/tag/electronnaya-peticiya/">Электронные петиции в Украине</a> | <a href="/tag/">Теги</a>
			</small>		
		</div>
		<div class="col-md-4">
			<h5>© 2017 «Gottstat.com». Все права защищены.</h5>
			<small>Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на <a href="http://gottstat.com/">Gottstat.com.</a></small>
		</div>
	</div>
</div> 
<link href="/css/lazyYT.css" rel="stylesheet">
<link rel="stylesheet" href="/css/magnific-popup.css">
<link href="/css/font-awesome.min.css" rel="stylesheet">

<script src="/js/bootstrap.min.js" type="text/javascript"></script>




<script defer src="/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script>
$(document).ready(function(){
$('[data-toggle="tooltip"]').tooltip();   
});
</script>

<!-- No Img Script -->
<script>
function imgError(image) {
    image.onerror = "";
    image.src = "/img/noimg.png";
    return true;
}
</script>
	
<!-- Google Analytics -->		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71921096-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5894a92636696e50"></script>
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(34444935, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/34444935" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</body>
</html>